Александр Романовский - Цвет ярости - алый

1 Александр Романовский

... А все-таки они возвращаются к своему первоначальному виду. Как только я оставляю их, зверь начинает выползать, снова проявлять себя... — прибавил он после продолжительного молчания...
Герберт Уэллс. Остров доктора Моро

Три дня прошли в томительном ожидании.
Волк ел, спал и тренировался в Яме. Вокруг же не происходило ничего особенного. Все как обычно. Ничто в поведении обитателей Подворья не говорило о том, что близятся некие события... Для них, впрочем, это могло быть в порядке вещей, но Курту гладиаторские бои все еще казались чем-то нереальным, воплощением иллюзорных образов голографического проектора. Здесь, посреди Мегаполиса...
Лязг стали.
Кровь на песке.
Истерические вопли толпы: “Убей, убей!”
Представить это себе было и впрямь непросто. Тренировки казались чем-то вроде игры, и все же это было очень серьезно... Хэнк Таран говорил об этом при каждом удобном случае. Но упорно избегал конкретики. Слова, прозвучавшие в камере Волка, были единственными, содержавшими какую-то информацию касательно боя... Только ведь слово “скоро” можно было тянуть во все стороны, точно кусок тонкой резины. Под ним уже выступали обнаженные вены...
Спрашивать, конечно, Курт не стал бы и под пыткой, которая, собственно, и не прекращалась ни на секунду. Это означало вступить с тюремщиками в вербальный контакт, в то время как молчание — золото — становилось для него близким другом.
Снаружи не происходило ничего особенного, но в душе Волка шел скрытый, напряженный процесс. Избежать боя не было ни малейшей возможности — это следовало принять за аксиому. Курт не желал предстоящего боя, но в то же время стремился к нему, словно ребенок, идущий на шалость с ясным сознанием того, что уйти от кары не удастся. Слишком долго он сдерживал ярость и боль. Они пылали внутри нержавеющего сосуда души — яд и кислота. Собственно, им не позволяли вырваться наружу, Таран раз за разом подтверждал практические навыки тонкого психолога. Курту уже продолжительное время хотелось кого-то убить, разорвать ублюдка голыми лапами. Вернее, Волк отлично знал, КОГО именно. Но эту мощь при должной сноровке следовало обратить в ту сторону, в какую целесообразно... И Таран обладал такой сноровкой.
Курта держали в неведении до самого последнего дня — как узника, приговоренного к казни.
А потом настал тот самый день.
Утро началось как обычно. Волку подали завтрак. На сей раз, он был куда более скуден, нежели во все предыдущие дни. Курт удивился, но виду не подал. Трапеза состояла из яичницы из трех яиц, тоста, куска ветчины и кружки чая. Вполне достаточно, чтобы взрослый Волк мог заморить червячка, но отнюдь не так много, чтобы ощущать в желудке приятную тяжесть. Это, конечно, был первый признак. Обычно Курта кормили до отвала, чтобы он не проявлял на тренировках излишней прыти. Сегодня, очевидно, был иной случай. Это витало в воздухе.
За пустыми тарелками никто не вернулся. Это тоже было странно. Волку не оставалось ничего другого, кроме как сидеть на кровати и ждать. У него было плохое предчувствие, касавшееся не его самого, а кого-то еще. В его ушах злобно выла, чавкала сталь. Кто-то скоро умрет, очень скоро... Когтистые пальцы время от времени сжимались и разжимались. Им так не терпелось вцепиться в чью-то глотку...
Вскоре Курт почувствовал, что где-то на поверхности началась невнятная возня. Вне сомнения, там собралось немало людей. Они переступали ногами и что-то скандировали. Однако над потолком находилось чересчур много земли, чтобы сквозь нее могла пробиться хоть какая-то акустическая волна. Не было также ни запахов, ни, разумеется, визуальных образов. И все-таки Курт более-менее представлял, что в данный момент происходит на поверхности.
Он застыл, подняв голову и поворачивая к потолку попеременно то левое ухо, то правое. Строго говоря, в этом не было нужды, но привычка брала свое. Волк сидел и старался даже не дышать. Он улавливал вибрации стен и пола под голыми подошвами ног. Камни едва заметно резонировали, но уловить это мог бы далеко не каждый — при помощи, разумеется, органов чувств, данных от рождения, а не на столе хирурга-имплантолога. А если точнее, на это был способен только тот, часть ДНК которого была не вполне человеческой (отсюда волосяной покров, когти, зубы, а также кое-что другое).
Не составляло особого труда догадаться, что именно там происходит — на далекой поверхности. Таран выпустил вперед своих гладиаторов, оставив Волка, так сказать, “на десерт”. Хотя, естественно, это была просто метафора. Закусить предстояло самому Страйкеру. Он же был “гвоздем программы”, которым рассчитывали заколотить чей-то гроб.
Само присутствие Волка в обители Тарана скрывалось с такой тщательностью, как будто речь шла о секрете государственной важности. До последнего времени, собственно, так оно и было. Но не теперь, когда истребление Волчьего племени было официально прекращено правительством. Для Хэнка, впрочем, все осталось по-прежнему. Он берег свой секрет как зеницу ока или, так будет точнее, как промышленный магнат бережет ноу-хау. Страйкер, по представлению Тарана, был предназначен исключительно для того, чтобы заработать ему денег. И чем дольше его присутствие останется в секрете, тем лучше. Однако Курт отлично понимал, что все это — просто теория. В его пленении было задействовано слишком много народу. Одних Хэнк мог запугать, других подкупить, однако заткнуть рты ВСЕМ было просто невозможно. Особенно в той специфической социально-территориальной структуре, какой являлся Клоповник. Тот же Хью, небезызвестный подрядчик наемных убийц, наверняка успел разболтать секрет Тарана доброй половине знакомых, разумеется, за скромную плату. Тем не менее, главной цели Хэнк добился. Большинство из тех, кто пришел на его представление, даже не подозревают о Курте. Небольшой мохнатый секрет весом в какие-то восемьдесят килограммов.
Волк в мешке.
Наконец по лестнице загрохотали шаги. Шли четверо, топая, будто стадо слонов. Нож и Топор вошли первыми. Прозвищ двух других Курт не знал, однако они также красовались в черных кожаных безрукавках. Нож тащил какую-то коричневую тряпку; Топор многозначительно помахивал серебристой цепочкой, к которой крепился пульт управления. Стоило Курту это заметить, как что-то внутри него недовольно растопырило шипы. Этот дикобраз, вероятно, имел много общего с условным рефлексом, сколь бы Волку ни было неприятно ассоциировать себя с собакой Павлова.
Не вставая с кровати, Курт наблюдал, как Нож пропихивает коричневую тряпку в щель между решеткой и полом, куда обычно ставили поднос с очередной кормежкой.
Поднявшись на ноги, безволосый поспешно отошел.
— Возьми, — обратился он к узнику, кивнув на тряпку. — Это для тебя.
Курту и самому стало любопытно. С того самого времени, как он оказался в заключении на Подворье Тарана, ему не давали одежды, за исключением чистых трусов (за гигиеной здесь следили; Хэнк придирчиво замерял, претерпела ли мускулатура “волчонка” изменения после многодневных тренировок). Это не вызывало каких-либо серьезных неудобств, — температура под Куполом всегда держалась в пределах комнатной, в камере же неустанно работали обогреватели. Но коричневая тряпка, принесенная Ножом, менее всего походила на то, что привык носить Курт — когда-то давно, еще в прошлой жизни... Как бы там ни было, любопытство подвигло его оторвать зад от койки и подойти к решетке.
Он нагнулся и поднял темно-коричневую одежду с пола. По мере процесса становилось очевидным, что “тряпкой” вещь отнюдь не являлась. Напротив, это был добротный, надежно сшитый... балахон с капюшоном. Такие хламиды носили в старых фильмах монахи-бенедиктинцы. Остроконечный капюшон был такой глубины, что, казалось, его нижний край опустится Волку на грудь. Длина же всего облачения была такова, что должна была касаться пола, скрывая ноги (или, что вернее, ЛАПЫ идущего) до самых пальцев. Широченные рукава обладали этим же свойством. В общем и целом, впечатление было весьма неоднозначное. Весьма и весьма.
Метафора о Волке в мешке обрастала деталями.
Курт встряхнул балахон, озадаченно качая головой. Хотелось бы ему поглядеть на того гиганта, для которого предназначалась эта штуковина. Но, впрочем, могло быть и так, что Таран сшил одеяние своими руками, руководствуясь собственным же вкусом.
Безволосые, ухмыляясь, глядели через решетку.
— Чего смотришь? — буркнул Нож. — Надевай давай. Шеф сказал, что тебе очень понравится. Ваш брат ведь любил всякие капюшончики, чтобы морды не было видно...
Тут он не ошибся. Всю свою жизнь, появляясь на поверхности, Курт Страйкер натягивал на голову капюшон спортивной куртки. Но зачем Тарану это понадобилось сейчас?
Не говоря ни слова, Курт расправил одеяние. В отличие от традиционных монашеских облачений, эта “ряса” имела разрез почти до самого горла, застегивавшийся при помощи металлических крючков. Расстегнуть их не составляло труда — в какие-то доли секунды. Затем, как предполагалось, балахон должен упасть к ногам под собственным весом. Во всяком случае, Курт так подумал. У него появилось такое чувство, будто его отправляют на показ мод или театральное представление, а не туда, где лилась кровь и гремели мечи. И все же спорить было глупо, да и не имело особого смысла.
Волк надел балахон и застегнул все крючки. Ловкие когтистые пальцы без труда справились с этой задачей.
— Теперь вот это, — сказал Нож.
Он завел руку себе за спину и отцепил от пояса длинную цепь. Затем направился к решетке и опустил находку между прутьев на пол камеры. Курт, не двигаясь, смотрел на толстые звенья. Сперва на него натянули этот дурацкий балахон, теперь вот это...
Тем не менее, звук от удара цепи об пол был совсем не таким, какой издает металл, соприкоснувшись с гладкой твердой поверхностью. Хотя каждое звено отблескивало холодной металлической изморозью. Волк не привык сомневаться в собственном слухе, как, впрочем, и в зрении. Тем интереснее ему показалась загадка.
Курт подошел ближе и поднял цепь. На поверку та оказалась почти невесомой — во всяком случае, соотносительно с металлом. На обоих концах располагались широкие кольца, аккурат для запястий. Но без всяких замков или чего-либо еще, что смогло бы зафиксировать руку. Озадаченный Волк поднял цепь к глазам и потянул в разные стороны.
— Осторожнее! — воскликнул Нож. — Это дорогой материал!
Но Курт уже понял, что звенья почти исчерпали предел прочности, хотя для него усилие было самым незначительным. Еще немного, и цепь разлетится на части. Более всего материал напоминал пластмассу или какой-то хрупкий пластик. Цена его, судя по всему, была высокой оттого, что ставить такой бесполезный продукт на поточное производство было нецелесообразно. Цепь изготовили на заказ, выкрасив для убедительности краской “металлик” и местами — желтыми разводами ржавчины.
— А теперь надевай, — сказал Топор. — Шеф сказал, это придаст представлению оттенок театральности. Только смотри, не сломай до срока. Шеф подаст знак, когда он настанет...
Курт повертел цепь в лапах. Та выглядела вполне натурально, а издали могла запросто сойти за настоящую. Вот только Курту совсем не нравилось, что на него, будто на породистого пуделя, стремились навешать цепочек и бантиков. Даже сам Павлов, и тот, наверное, не издевался так над своими подопытными... Таран же, судя по всему, возомнил себя Станиславским.
Споры и возражения смысла по-прежнему не обрели. И потом, Курт и не пытался особо его отыскать. Ему и самому было интересно, что задумал хитрый безволосый...
Однако дало о себе знать природное упрямство.
— А что, если нет?
Нож и Топор переглянулись. Двое других безволосых вовсю таращились на Волка, — они впервые оказались так близко к нему, да и вообще в подземной камере.
— В смысле? — не понял Топор.
— Не надену эту бижутерию, — пояснил Волк. — Что тогда? Сомневаюсь, что Таран дал добро травить меня током — перед самым-то боем. Что дальше? Желаете собственноручно надеть на меня эту штуковину? — Курт тряхнул цепь, как пленник замка Иф. — Прошу.
Безволосые вновь обменялись озадаченными взглядами. Топор подкинул пульт управления на ладони, но не притронулся к клавишам. Ситуация была далека от предписаний “шефа”, не позволявших прибегать сегодня к электрошоку. Но, с другой стороны, пленник отказывался подчиняться приказу, которому Таран придавал такое значение.
Курт, усмехнувшись, избавил увальней от необходимости решать эту дилемму.
— Ладно, — буркнул он. — Чего уж там...
Он просунул лапы в кольца на цепи. И, стараясь, чтобы те не спали с него при каком-нибудь неосторожном движении, натянул на голову капюшон. В нем обнаружились два тонких разреза, аккурат против глаз. Если постараться, через эти захудалые оконца можно было относительно четко различать внешний мир (во всяком случае, его визуальные проявления, потому как звуки и запахи на протяжении всей жизни давали Волку куда более полную картину). Правда, на периферийное зрение надеяться не приходится, а о происходящем за спиной можно будет только догадываться.
Как бы там ни было, внешне его облачение, по-видимому, представлялось довольно экстравагантным. Длинный балахон, волочащийся по полу, с высоким капюшоном и длинными рукавами... Плюс — мрачного вида цепь, болтающаяся на уровне гениталий. Наряд еще тот.
— Сойдет, — кивнул Нож. — А теперь выходим. Но смотри, без глупостей. На этот раз церемониться не станем...
Топор красноречиво крутанул пульт на цепочке.
Волк стоял не двигаясь, покуда Нож возился с замком. И, традиционно не открывая двери, отступил в сторонку. Двое других безволосых поспешили к той двери, что предваряла лестницу. Зачем вообще они приходили, Курт так и не понял. Вероятно, для солидности, хотя обычно конвой состоял из двух человек, остальным просто негде было развернуться на узкой лестнице и в камере.
— Вперед, — велел Топор.
Скрипнув зубами, Вол к двинулся к решетчатой двери. Распахнул ее одним ударом — с такой силой, что та ударилась о каменную стену. Прежде, — отстранение отметил он, — такого не случалось. То ли петли разболтались, то ли сил и впрямь прибавилось...
На этот раз Нож и Таран, традиционные провожатые, пропустили Волка вперед. Тот шагал по ступеням, прислушиваясь к звукам и запахам, что поступали снаружи. Вибрации — крики и топот — прекратились. За спиной напряженно дышали безволосые. Топор держал большой палец в миллиметре от кнопки. Двое других, вероятно, успели подняться на поверхность — подгоняемые сознанием того, что за ними шагает зубастая и мохнатая смерть... А впрочем, они зря боялись. Мало того, что Курт с трудом мог разглядеть в разрезах капюшона ступени под ногами, так еще полы балахона так и норовили обвиться вокруг лап или попасть под них.
Вот наверху показался широкий освещенный проем. Каждый раз, выходя на поверхность, Волк был вынужден несколько секунд стоять на пороге, прищурив глаза, привыкая к смене обстановки. Теперь узкие щели капюшона играли роль светофильтров или, на худой конец, диафрагмы. Лучи пронзали эти бойницы, но на подходе к чувствительным глазам Курта почти теряли свою пагубную силу.
Волк перешагнул порог. Первое, что он увидел на знакомом до боли дворе, — это безволосые.
Много безволосых.
Прежде всего, узника встречали шестеро “безрукавочников”. Каждый при себе имел пистолет, боевой меч и резиновую палку. Трое держали обнаженные мечи, а трое, соответственно, дубинки. Пару мгновений спустя к ним присоединились Нож и Таран, которым вполне хватало пульта управления, — невзрачная пластиковая штуковина служила куда более надежной защитой от узника, нежели мечи и дубинки.
Как бы там ни было, чуть позже стало очевидно, что дубинки предназначались отнюдь не для Волка.
А вокруг Ямы концентрировались все остальные. Насколько Курт мог видеть, это были типичные обитатели Клоповника — как правило, потрепанные жизнью снаружи и внутри, в практичной одежде, с суровыми лицами и еще более жесткими взглядами. Все они, так или иначе, были преступниками — обязывало само местожительство. Те, кто не совершал преступлений собственными руками или мозгами (процент кибер-преступлений здесь был гораздо ниже, чем во всем Мегаполисе, но тоже присутствовал), прямо или косвенно имели отношение к преступникам, — наводчики, посредники, сбытчики, а также прочая почетная публика. Они даже одевались очень похоже, неприметно и практично, в серое, черное или коричневое. Однако стоило лишь собраться в одном месте двум-трем десяткам таких людей, как эта “неприметная” группа начинала привлекать внимание окружающих не меньше, нежели вдруг высыпавшее на улицу стадо овец.
Все они варились в Клоповнике с самого возведения Ульев. Общество негодяев, многократно описанное в литературе, но впервые воплощенное в реальности. Порт-Роял казался в сравнении с этой клоакой ясельной группой детского сада. Клоповник присосался к Гетто и пил из него кровь, сколько мог. Черная опухоль, зловещий паразит, рассадник заразы. И это, следует отметить, еще самые безобидные эпитеты.
Все эти люди составляли один-единственный класс — преступников, мерзавцев и злодеев. Он, в свою очередь, делился на подгруппы. Разделение по материальному признаку было бы слишком банально, и, помимо этого, такое понятие в Клоповнике не имело четких рамок. Материальные блага переходили здесь из рук в руки со сверхсветовой скоростью, нарушая все законы физики, а посему определить настоящих богачей Клоповника было далеко не просто.
Как бы там ни было, все они любили развлечения.
Наиболее утонченным зрелищем из этого длинного перечня забав, разумеется, были гладиаторские бои. Это явление, специфическое даже в эпоху Древнего Рима, не говоря уж о “кремниевом веке”, возникло в Клоповнике отнюдь не случайно. Именно здесь, а не где-либо еще во всем Мегаполисе, за исключением, разумеется, верхних ярусов Ульев, обитатели которых имели возможности для воплощения ЛЮБЫХ своих фантазий, оно обрело нынешний статус — популярного и более-менее доступного аттракциона, посетителю которого грозило всего две опасности: потерять деньги вследствие неудачного пари и быть обрызганным кровью... Впрочем, второе встречалось многими с энтузиазмом.
Именно здесь, в Клоповнике, в избытке имелась та питательная среда, которая требовалась, чтобы домохозяйки спешили поглядеть, как мужчины станут резать друг друга на части. Присутствовали все необходимые ингредиенты: территориальный -замкнутость Клоповника на самом себе, наподобие локальной сети; политический — отсутствие неусыпного надзора со стороны властей; человеческий — присутствие предприимчивых и беспринципных субъектов, а также, безусловно, финансовый — наличие на руках у населения некоторого количества бумажных старомодных денег, подлежащих отъему и дальнейшему распределению... Точь-в-точь по Марксу.
Человеческие грехи и пороки всплывали на поверхности этого бурлящего варева, будто глушенная динамитом рыба. Потому-то гладиаторские бои появились здесь закономерно и вполне своевременно.
Аборигены торопились на представления, позабыв о делах и даже редкой возможности посмотреть головизор. В них просыпалась жестокость и природная жадность. Деньги, смешанные с отстраненным от зрителя насилием, рождали чудовищ. Катализатором, безусловно, выступала кровь, что лилась из перерезанных глоток и отсеченных конечностей. Местные жители стремились на ее запах, как акулы в морской бездне.
Все эти соображения пронеслись в голове Курта за какие-то мгновения. В это же время тонкое обоняние Волка улавливало малейшие нюансы тех “ароматов”, что исходили от толпы безволосых. Нос вычленял информацию и преобразовывал ее в электрические импульсы, которые, в свою очередь, струились по нервным волокнам со скоростью света. Уже в сознании эта информация анализировалась и сопоставлялась.
Волк и сам не мог бы внятно описать этот процесс. В частности, нередко концентрация запахов была так сильна, что приобретала почти визуальное выражение. Вот как сейчас: от толпы, казалось, исходили мутновато-серые волны. К ним было невозможно приглядеться. Более всего они походили на смутные тени, что порой пляшут на периферии зрения. Но стоит повернуть голову, как все прекращается...
Курту же не было нужды приглядываться. Он отлично ориентировался в этих образах — вот зловонное облако застарелого пота, вот кляксы дешевого лосьона, которым, казалось, полоскали горло около дюжины человек... вот разводы от запаха гари, которым кое-кто пропитался до самых костей (нередко в Клоповнике жилье обогревали тем способом, что изобрели пещерные люди — в то время как монолитные колонны Ульев хранили на горизонте равнодушное молчание).
Все это заставляло Волка брезгливо морщиться.
Особенно сильное зловоние — отвратный запах свежего пота и крови — струилось от группок, стоявших в сторонке. В каждой было не менее дюжины безволосых. Одну Курт узнал без труда — его спарринг-партнеры, гладиаторы Тарана. “Безрукавочники” стояли на страже, отрезая рабам все пути к бегству. Вторую группу Волк увидел впервые. Это тоже были сплошь молодые, сильные парни. Но у них имелось вдобавок и оружие — боевые холодные побрякушки, — в то время как бойцы Тарана сжимали пустые кулаки. Их, как и Страйкера, держали на Подворье против воли — большинство угодило сюда в ходе “охотничьих кампаний” Тарана, троих продали за долги, еще же двоих обменяли у другого рабовладельца непосредственно в Яме.
Курт от нервного напряжения не мог смотреть на что-либо дольше пары мгновений. Взгляд его вновь обратился на безликую, зловонную толпу. Обитатели Клоповника, все как один, также уставились на фигуру в балахоне. Немая сцена. Курт понимал, что его никак не смогут видеть через плотную ткань (военные сканеры были слишком дорогими игрушками, чтобы невзначай оказаться в этой толпе). Но все равно, все его мохнатое тело съежилось под балахоном, словно стремилось уйти из-под перекрестного обстрела.
Слышалось только дыхание. Поскольку присутствующих было никак не меньше сотни, вдохи и выдохи играли роль насыщенного акустического фона, своего рода океанской волны.
Курт поднял взгляд.
В центре двора, возвышаясь над частоколом голов, стоял купол Ямы. Сейчас, отблескивая на солнце, он был похож на скелетообразную раковину гигантского моллюска... Или на решетчатый остов потерпевшей крушение летающей тарелки.
На самой вершине стояла, уперев толстые руки в бока, кряжистая фигура. Солнце повисло у нее за спиной раскаленным огненным шаром; контуры силуэта обрисовались с точностью до волосяной поросли на руках. Хэнк Таран умел произвести впечатление. Сложением он походил на бочонок, к которому кто-то прикрутил руки и ноги.
А еще Хэнк умел правильно выбрать момент.
Когда Волку уже начало казаться, что немая сцена слишком затянулась, безволосый величественно простер руку в его направлении — так, вероятно, правители древности указывали толпе своих грядущих преемников... Волк усилием воли подавил желание оглянуться.
— Вот тот, о ком я вам говорил, — прогремел Таран. — Темная лошадка, о которой многие из присутствующих сплетничают уже очень давно... Гладиатор, истинные возможности которого известны только мне. — Таран опустил руку и обвел толпу многозначительным взглядом. — Я, Хэнк Таран, заявляю: этот боец может уложить на пол Ямы любого из вас... А в особенности, — рука Тарана вновь поднялась, но на сей раз обратилась в сторону группки вооруженных людей, среди которых Курт не узнал ни одной физиономии, — в особенности любого гладиатора из школы Джона Стивенсона по прозвищу Клинок. Я, Хэнк Таран, делаю ставку — один против четырех. Мой парень — против четырех бойцов Джона Стивенсона. Идет?
Повисло молчание. Многие повернули головы в ту сторону, куда указывал палец Тарана, как раз в тот момент, когда там грянул взрыв хохота. Парни, вооруженные разномастным холодным оружием, смеялись над тем, что сказал Хэнк Таран. Но смех этот был очень уж натянутым и напряженным. Так люди смеются не потому, что им весело, а скорее желая продемонстрировать свое отношение к говорящему.
Поэтому Таран ничего не сказал на это. Он знал цену собственным словам. И это поняли все остальные — раздавшиеся в толпе редкие смешки тут же потонули в наступившем молчании.
Курт вновь поглядел на незнакомцев.
Только сейчас он заметил несколько немаловажных деталей. У серой стены здания лежали двое, которым сейчас было явно не до веселья. Один баюкал правую руку, вывернутую в плече под неестественным углом. Другой лежал без движения — бок его был перевязан.
Как можно было предположить, предыдущие “пари” прошли для школы Клинка отнюдь не безболезненно.
И, во-вторых, этих гладиаторов никто НЕ ОХРАНЯЛ. У них было оружие, но в то же время не было оков или электрошоковых ошейников. Более того, эти парни вовсе не походили на людей, недовольных своим положением, в отличие от гладиаторов Хэнка Тарана, глаза которых так и бегали в поисках выхода.
Курт Страйкер с удивлением понял, что эти люди сознательно выбрали такую жизнь. Но это было настолько невероятно, кощунственно и дико, что Волку стоило усилий переварить эту мысль. Убийство себе подобных на потеху толпе было для них просто РАБОТОЙ... А после Ямы они шли домой, где их ждали ужин, жены и дети... Только вот до вечера суждено было дожить не всем. Да уж, Таран чудовище, но есть и другие такие же.
От группы мужчин отделилась статная фигура. Ее обладатель был не намного старше остальных; сложением он отличался от Тарана так же, как стройный тополь от кряжистого дуба — широкоплечий, с длинными, подвижными руками, мощной грудью и мускулистыми ногами. На поясе у него висели два коротких меча — “гладиусы”. Лицо его, суровое и мрачное, не лишено было некоторой привлекательности. С такого расстояния Волк с трудом мог разглядеть детали, в частности, длинные усы и косой шрам на щеке. Глаза смотрели в точности как рентген-аппарат. Вне сомнения, их обладатель многое повидал на своем веку.
Разумеется, это был Джо Стивенсон по прозвищу Клинок.
— Я выслушал тебя, Таран, — сказал он глубоким сильным басом. — Но только, сдается мне, ты решил не очень удачно пошутить. Ты знаешь моих бойцов и видел их в деле. Кто бы ни был твой боец, ему не совладать и с двумя, не говоря уже о четверых...
В толпе раздались одобрительные выкрики.
— Я не шучу, — ответил Таран с вершины Ямы. — И готов делом подкрепить свои слова. Я видел твоих бойцов, а потому повторяю — четверо против одного. Двое — это неинтересно. У меня не так много речного песка, чтобы засыпать им всю Яму, потому как крови там будет достаточно. — Хэнк ухмыльнулся, явно довольный своим ответом.
Стивенсон на глазах менялся в лице — позеленел, а шрам на щеке задергался, точно поплавок.
“Клюет”, — подумал Курт.
— Ты оскорбил честь моей школы, — сказал Клинок. — Если все это просто шутка, тебе придется за нее ответить. Я требую сатисфакции. Здесь и сейчас, на твоих условиях.
Таран расплылся в улыбке, то еще зрелище.
— К этому, собственно, я и веду. Мои условия — четверо твоих против одного моего. В Яме, обычным оружием. Никаких задержек, полный контакт. Только насмерть, никакой первой крови... — Хэнк пренебрежительно кивнул в сторону двоих раненых в стане противника. — Тот, кто сможет покинуть Яму, выиграет бой. Это будет мой боец. Сколько еще мне нужно оскорблять твою школу, чтобы ты перестал зря молоть языком?
Было видно — Клинок в бешенстве и еле сдерживается.
— Что ж, будь по-твоему, — прохрипел он. — Мои парни изрубят это чучело в капусту на твоей же арене... Тебе и впрямь понадобится немало песка. Я принимаю вызов — ты ответишь за оскорбление. Силы явно неравны, однако я сделал все, что мог. Сегодня ты просто-напросто убил этого парня. — Клинок сжал тонкие губы.
Таран удовлетворенно кивнул. У него, несомненно, имелось собственное мнение касательно расстановки сил.
Остальные же пребывали в смятении.
— Эй, как нам делать ставки? — выкрикнул кто-то. Клинок презрительно отвернулся. Хэнк довольно ухмылялся.
— Как заблагорассудится. Дело ваше.
— Так нечестно! — крикнул кто-то еще. — Мы должны хотя бы взглянуть на твоего бойца!
— Вот как? — Лицо Тарана, покрытое множеством шрамов, перекосилось в яростной гримасе. — Мне плевать, честно это или нет. Вы сможете увидеть этого парня лишь тогда, когда ставки будут сделаны, а дверь Ямы — надежно заперта. В противном же случае мальчики Клинка могут просто разбежаться. Делайте ставки на свое усмотрение или проваливайте. Мне все равно — у нас с Клинком давние счеты...
Толпа еще немного поволновалась, но никто не ушел.
Кто-то принялся выкрикивать условия пари — “один к трем на нового...”, “пять к одному на четверку Клинка”, и так далее. Курт понял, что его тут не очень-то ценят. С одной стороны, ему было наплевать, с другой же — крайне не понравились слова про “чучело”, “капусту” и все прочее. О нем говорили так, будто его собственное мнение ничего не значило (вообще-то, так оно и было, но приятнее от этого не становилось). Единственное, что Курт мог сделать в данной ситуации, это доказать Клинку, насколько он ошибся... Ну и, конечно, остаться в живых.
Хэнк махнул рукой. Топор и Нож сразу же ожили, словно глиняные големы.
— Вперед, — буркнул Топор. — И без глупостей...
Парни в безрукавках без напоминаний выстроились по обе стороны, держа дистанцию в пару метров от пленника. Один зашел вперед; Нож с напарником замыкали процессию. Курт почувствовал статическое покалывание в ошейнике и, стиснув челюсти, двинулся с места. Его не подгоняли и не тормозили. Безволосые держали темп шаг в шаг, внимательно поглядывая по сторонам. Каждый был напряжен, то и дело перехватывал оружие в руках поудобнее. Мечи и дубинки чередовались — через одного.
Все это напоминало Курту боксерский матч, когда спортсменов вели по проходу к рингу, только он знал — предстоящий бой будет во много крат страшнее. Такого по головидению не увидишь.
Но, как и на обычных матчах, здесь тоже были фанаты.
Процессия погрузилась в бурлящую толпу безволосых. Те расступались в стороны, хотя и с явной неохотой. “Безрукавочники”, шагавшие впереди, были особенно крепкими, накачанными ребятами, а потому играли роль своеобразного ледокола. Им непрестанно приходилось отпихивать кого-то с дороги, сопровождая каждый свой шаг жуткой руганью. Однако особо настойчивые “болельщики” заходили с флангов или с тыла. К Курту протягивались жадные руки, норовившие сорвать с него капюшон или приоткрыть балахон, чтобы узнать, что за темная лошадка затаилась под ним. Но “безрукавочники” знали свое дело. Они не церемонились и долго не раздумывали. Особо любопытствующие, получив профессиональный тычок в живот или зубы, отлетали в общую массу. Дубинки направо и налево раздавали удары. Даже мечи то и дело опускались плашмя — в кровопролитии пока не возникало нужды. Эти люди пришли сюда, чтобы поглядеть на бой, а не участвовать в нем. Тем не менее Волк едва себя сдерживал, чтобы не протянуть кому-то навстречу лапу — когтистую и волосатую.
Вскоре толпа поредела, приблизилась Яма.
Взгляд Курта неожиданно наткнулся на три знакомые фигуры, стоявшие особняком. Двое высоких по бокам и одна, приземистая, в центре. Тот, что был слева, — здоровенный и грузный, похожий на шкаф. Справа — каланча в бесформенном черном одеянии, из-под которого выпирал горб на спине (это, впрочем, не относилось к содержимому карманов, которое могло бы запросто принадлежать какому-нибудь хирургу-любителю).
Хмырь и Шило.
Безволосый, стоявший между этой парочкой, был невысокий, плотный и абсолютно лысый. Даже брови, казалось, и те присутствовали на угловатом лице почти номинально.
Лысый Хью.
Подрядчик киллеров. Имеет обширные связи в Клоповнике и за его пределами. Именно он — в первую очередь — приложил руку к тому, что Курт Страйкер оказался в рабстве.
Характер скверный. Не женат.
Все три глядели на Волка. Конечно, они не могли увидеть его глаза сквозь прорези капюшона, но и так им не составляло особого труда догадаться, что Страйкер не ожидал их увидеть здесь. Нет, конечно, он мог предполагать, что Хью и его псы заявятся, но одно дело предполагать, а другое — увидеть их на самом деле. Это нелегко — поверить в такую наглость. Появление заклятого врага стало для Курта звонкой пощечиной. Над ним просто издевались, считали щенком, который наконец обрел хозяина с тяжелой рукой... Они думают, что ему уже не сорваться с этой цепи.
Об этом без слов говорили их глаза.
Хмырь глядел с ненавистью и затаенной обидой — тупой ублюдок, неспособный на сложные эмоции. Шило насмехался, демонстрируя кривые зубы — он проиграл поединок, но при этом был из тех, кто не упускает возможности пнуть раненого льва... Что до Лысого Хью, то сей персонаж глядел в оба — как в прямом, так и в переносном смысле. Его Страйкер практически ничем не обидел (за исключением лишь неосуществленного намерения), а даже, напротив, обогатил на энную сумму. И все же Хью поглядывал на приближавшегося Волка с опаской и настороженностью, которым могла позавидовать и грациозная газель.
Подрядчик наемных убийц был жаден, но вовсе не глуп. Он продал Курта в рабство Хэнку Тарану не столько из-за денег, сколько оттого, что это была единственная возможность избежать смерти в волчьих клыках и когтях. Если бы ему удалось то, чего он хотел, то жизнь Страйкера прервалась бы еще до заключения сделки. Живым Волк стоил несоизмеримо больше. Физическая “ликвидация” являлась решением слишком простым и поэтому требовавшим куда больших ресурсов, чем те, что имелись тогда у Хью.
Поэтому пришлось пойти на риск.
Таран, как и ожидалось, захотел оставить Волка себе. Но Хью понимал, что это похоже на русскую рулетку. Когда-нибудь — ну, не сегодня и не завтра, но все равно очень, очень скоро — Страйкер вырвется на свободу. Ведь ярость рвет цепи. А в бумагу огонь не завернешь. Это вопрос времени.
Именно поэтому в глазах лысого коротышки стояла тревога. Он был не дурак, а потому боялся. И бдительно следил за каждым движением Волка. Колеблется вода в темных глубинах. Что-то притаилось там, на самом дне. Прижалось голым брюхом к песку.
Каждую ночь подрядчик киллеров ждал и боялся. Ждал, что именно этой ночью пленник совершит побег. Что это его тень пронеслась за окном. Что под его ногой скрипнула половица за дверью. Что верные телохранители уже висят в гараже вверх ногами, выпотрошенные, будто свиньи на бойне... Что это его силуэт появился в проеме.
Страйкер представлял себе, как Лысый Хью лежит ночью без сна и вслушивается в тишину, и у него становилось легче на душе. Он попытался изменить курс, чтобы вырулить к этой троице. При одном лишь намеке на маневр Хмырь и Шило сразу же посерьезнели, а Лысый Хью нервно передернулся (вероятно, недосыпание сказывалось), но “безрукавочники”, как оказалось, не забывали приглядывать и за мохнатым гладиатором. В шею Курта вонзились сотни электрических жал. Это сразу же отбило всякую охоту к необдуманным действиям.
Всему свое время.
Курт задрал голову и посмотрел на Тарана. Тот кивнул.
— Делай свое дело, малыш, — сказал он так тихо, что услышал только Волк. — Им не устоять против тебя.
Курт отвернулся, ничего не сказав. Конечно, это правда. Но разве надо лишать людей жизни, чтобы доказать эту самую правду? Таран собирался под завязку набить карманы кровавыми деньгами. Ничего страшного, если за это расплатится собственной шкурой какой-то бедолага...
Один из “безрукавочников” подошел к Яме и распахнул решетчатый люк, не издавший при этом ни звука — любимая вещь, которой часто пользуются, не знает недостатка в уходе. Другой парень тем временем тащил длинную лестницу с узкими перекладинами. Она валялась неподалеку и, судя по всему, в это утро неоднократно погружалась на самое дно... При взгляде на лестницу Курту невольно подумалось, каким же образом из Ямы извлекали трупы (или даже раненых). Мгновение спустя его взгляд сам собой нашарил длинные и прочные ремни, висевшие под решетчатым потолком, — в данный момент свернутые за ненадобностью.
Убийство здесь было поставлено на конвейер, потому как приносило изрядный доход.
— Вперед, — буркнул Нож за спиной.
Ошейник вколол в шею Курта энное количество ватт.
Не говоря ни слова, Волк двинулся вперед. Ему оставалось преодолеть какие-то жалкие метры, прежде чем, звеня пластмассовыми цепями, он поравняется с проемом. Оба “безрукавочника” успели отскочить в стороны. Курт переступил металлический порог и, ухватившись за лестницу, стал неторопливо спускаться, чувствуя на себе десятки любопытных взглядов. Все надеялись, что новичок сделает какое-нибудь неловкое движение и балахон распахнется или упадет капюшон. Но ничего не происходило, и взгляды беспомощно терзали плотную ткань, не в силах проникнуть внутрь. Безволосые подошли вплотную к Яме, завороженно наблюдая за широкоплечей фигурой и ее неторопливым скольжением по лестнице. Наконец ноги Волка прочно встали на засыпанный песком пол. Лысый Хью с телохранителями надменно взирали на него сверху вниз, однако у Курта было такое чувство, словно они стоят где-то страшно глубоко.
На дне могилы.
Курт прошел по окружности арены, разминая плечи и руки. Он не хотел грядущего боя и в то же время не мог сделать ничего, чтобы его предотвратить. Эта беспомощность, как ни странно, разбудила в нем зловещие силы. Волк явственно чувствовал, как в его груди нарастает волна напряжения. Это, похоже, и была та самая “контролируемая ярость”, которую любил вспоминать Старейшина... Она досталась Волчьему племени в наследство от четвероногих предков — способность приводить свой организм в состояние повышенной боеготовности, своего рода форсаж, в течение которого даже субъективное время Волка замедляло свой бег...
К дверному проему Ямы, один за другим, подошли четверо бойцов и выстроились цепочкой, дожидаясь своей очереди. Курт, отступив к противоположной стене, наблюдал, как гладиаторы резво спускались по шаткой лестнице. Судя по всему, им приходилось делать это не впервой. Наконец четыре пары ног опустились на засыпанный песком пол; “безрукавочники” втянули лестницу наружу.
Курт, не шевелясь, разглядывал противников.
Те глядели на него.
На песчаном дне Ямы стоял мертвый штиль, даже легкий ветерок не прикасался к балахону Курта. Откуда-то еле слышно доносилась музыка из старинных вестернов.
Тишину прорезал голос Джо Стивенсона. Безволосый приблизился к решетке арены, чтобы вместе с “учениками” вкусить кровавой плоти победы.
— Эй, Таран, — насмешливо поинтересовался он, — что же, ты даже не снабдишь своего парня мечом? Хэнк ответил не сразу.
— Нет. Оружие он добудет в бою, как я его учил...
Курт напрягся. Он чувствовал — с секунды на секунду будет сигнал. Как во время тренировок, только сейчас все, к сожалению, было катастрофически реально...
Гладиаторы разошлись в стороны, увеличивая тем самым дистанцию для маневров. Каждый присел в угрожающей, но вместе с тем весьма функциональной стойке, готовясь сорваться с места, вернее, распрямиться подобно тугой пружине... Волк воспользовался оставшимся временем, чтобы еще раз оглядеть своих противников.
Все четверо молодых людей были высокие и крепкие, по крайней мере, двое не уступали телосложением лучшим бодибилдерам Тарана, включая самого Страйкера. Лица — суровые и жесткие, словно куски наждачной бумаги. Одна физиономия, впрочем, была закрыта широким забралом, сделанным в форме змеиной головы с раскосыми отверстиями для глаз. На плече у того же индивида красовалась блестящая сегментная броня, закрывавшая руку до самого локтя. В руках прокручивался, разрезая воздух длинными лезвиями, зловещий трезубец. Солнце пылало на треугольных наконечниках. Парень был по пояс обнажен, дальше шла юбка из плотных кожаных полос. На ногах надежно сидели сандалии с высокой шнуровкой — такие Волк частенько видел на персонажах фильмов из подборки Тарана.
Что же до трех других парней, то они походили, друг на друга как три капли воды (которые, как известно, никогда не бывают совершенно одинаковыми), за небольшими отличиями. Так, все трое были одеты в кожаные штаны, но лишь у двоих имелись наколенники и налокотники, снабженные длинными шипами. У третьего на груди и животе висело подобие брони — изогнутые металлические полосы, стянутые кожаными ремешками. Еще у него, в отличие от упомянутых субъектов, вооруженных стандартными “гладиусами”, в руках был зажат здоровенный топор с двумя лезвиями и длинным острием между ними.
“Неслабая открывашка”, — отметил Курт.
Джо Клинок, что ни говори, подходил к своему делу очень серьезно. Его оловянные солдатики словно сошли с голограмм того же “Гладиатора” или “Спартака”.
Страха Курт не испытывал, но и до абсолютной уверенности в победе было далеко (собственно, только дураки испытывают ее перед боем). Страйкер был спокоен и сосредоточен, готовясь к броску; концентрируемая ярость уже натянула цепи. Ничто не могло нарушить холодного спокойствия волчьей души. Настоящий “сад камней”... Только вот из-под этих камней нет-нет да и выглянет маленькая головка юркого зверька. Сомнение и неуверенность вдруг пробивались сквозь невозмутимость, и с ними нелегко было справиться.
Трезубец и мечи, медленно вращаясь в руках гладиаторов, гнали воздух в сторону Курта. Его чувствительные рецепторы улавливали самые незначительные нюансы и оттенки. Мускусная вонь пота, как ни старалась, не могла перекрыть остальное. Все четверо гладиаторов позавтракали борщом с чесночными пампушками, прикасались к неким домашним животным, а один освежил лицо лосьоном “Kill with power”.
Толпа безволосых, озабоченная непонятной задержкой, начинала возмущенно роптать.
Курт поднял голову и взглянул на Хэнка Тарана, ни на мгновение не выпуская четверку из виду. С учетом капюшона это было не так уж и просто, но вполне осуществимо. Под плотной тканью, а также под природным мехом было ужасно жарко...
Волку хотелось поскорее выбраться наружу.
Таран, судя по всему, тоже это понял. Он поднял над головой правую руку, в которой сжимал стартовый пистолет. Толпа мгновенно притихла, хотя выстрел мог без труда перекрыть ее возню. Все, как один, уставились на самое дно, где стояли четверо против одного.
Курт невольно присел. Тело его готовилось сорваться с места и непроизвольно избрало подходящую позицию. Когти сжались, а затем распрямились. В сетчатке глаз, казалось, отпечатались малейшие детали окружающего — песчинки на полу арены, завороженный блеск десятков глаз, напряженная дрожь указательного пальца Тарана на крючке, блеск стальных лезвий...
Выстрел вспорол тишину...
Толпа взревела.
События устремились вскачь, однако время, как ни странно, замедлилось. Волк чувствовал каждую секунду так, будто она не могла скатиться в вечность без дозволения его когтистой лапы. Ни одно мгновение не могло унести с собой что бы то ни было, прежде чем Волк это досмотрит или отметит для себя.
... И тишина взорвалась звонким хрусталем.
Перво-наперво Курт с силой развел лапы в разные стороны. Пластиковые звенья упали на песок к его ногам. Цепь порвалась одновременно в двух-трех местах.
Так действует ярость.
Курт поднял лапы и развел “створки” балахона в стороны. Металлические крючки послушно соскользнули с зажимов. Волк нагнул голову, просунул лапы в отверстие и вырвался наружу. Толпа охнула (вернее, этот гулкий звук длился с того самого момента, как “стальная” цепь порвалась в руках новичка, словно игрушечная).
Гладиаторы уже мчались вперед. Каждый успел сделать не более трех или четырех шагов, пока Волк освобождался от театральных излишков. В следующую секунду, полетевшую в вечность бильярдным шаром с порядковым номером, ноги Курта оттолкнулись от земли.
Он взмыл вверх мохнатым болидом. Безволосые невольно замедлили темп, что стало их первой ошибкой. Курт ухитрялся держать в поле зрения всех четверых, фиксировать каждое движение. Особенно его интересовал гладиатор с правого фланга, вырвавшийся дальше остальных. В руке у него матово сверкал короткий “гладиус”.
“...добудет в бою, как я его учил...”
На пути к этой цели Волку пришлось сделать остановку, больше напоминавшую прикосновение теннисного мяча к поверхности корта. На этот раз ему по инерции удалось подскочить еще выше. Безволосые практически замерли на дне Ямы.
Курт приближался к выбранной цели. Гладиатор пытался отмахнуться своим мечом, но его движения казались Курту столь медленными и неторопливыми, что уклониться не составляло никакого труда. Он протянул лапу и, оттолкнувшись от стриженой головы гладиатора, приобрел необходимое ускорение. Другая его лапа тем временем обхватила запястье безволосого — легко, почти небрежно отмахнувшись от меча, — и с силой потянула. Раздался вопль и тихий хруст. Волк разжал ладонь. В нее словно сама собой скользнула рукоять короткого “гладиуса”.
Мгновение спустя земля стукнула в подошвы.
Волк развернулся и принял боевую стойку. В руке у него был боевой клинок.
“...как я его учил...”
Говоря по правде, Таран ничему подобному его не учил. Однако все предыдущие уроки предполагали не менее запутанные трюки. Хэнку удалось заполучить тот уникальный материал, о котором любой другой представитель его профессии мог лишь мечтать. У него появилась возможность реализовать те самые тренерские амбиции, на полдороге к которым простые люди уже начинали кряхтеть и жаловаться на закон всемирной гравитации. Для Курта Страйкера же такого закона не существовало — по крайней мере, отчасти...
Еще у Волка, по сути, не было особой нужды в прямой, заточенной по обе стороны железке. До знакомства с Тараном он обходился собственными лапами. Хэнк же доказал, что их эффективность можно усилить, призвав на помощь доисторический “железный век”. “Представь, — твердил Таран, — что меч — это продолжение твоей собственной лапы...” Курт никак не мог взять в толк, зачем ЕМУ это нужно, покуда не представил, что меч — это новый металлический коготь. И тогда все стало на свои места. Таран просто-напросто выбрал неверную метафору.
Гладиатор со сломанной рукой и обезображенным яростью лицом начал разворачиваться, чтобы поглядеть на противника. Он лишился оружия и не мог орудовать правой рукой, однако это еще не значило, что его следовало сбрасывать со счетов. Хэнк учил, что даже калека с голыми руками может быть смертельно опасен.
Курт резко выбросил лапу вперед. Клинок вонзился в бок гладиатора, где находилась печень, и вышел с другой стороны. Парень издал еще более истошный вопль, нежели прежде. Ранение было смертельным — Курт не выбирал траектории, действуя инстинктивно. Чтобы выжить, гладиатору требовалась немедленная медицинская помощь. Однако у Волка не было ни времени, ни стимулов для подобной заботы.
Он выдернул клинок — из раны хлынула тугая струя.
— Безволосый, пошатнувшись, рухнул на песок. Толпа роптала — то ли восторженно, то ли возмущенно. Кое-кто издавал ликующие вопли, радуясь победе Курта, как своей собственной (и подсчитывая, вероятно, прибыль от заключенных с риском пари).
Но оставались еще трое. Которые по-прежнему желали разорвать Страйкера на куски.
Один — с трезубцем и в шлеме; двое — с “гладиусами”, с шипами и в пластинчатой броне. Последние двое разошлись в стороны, медленно и осторожно, не спуская с Волка глаз. В центре остался здоровяк с диковинным трезубым оружием. И все трое, похоже, уже успели понять, что с этим волосатым парнем лучше не шутить. Это читалось в их глазах. Они еще до конца не верили, что против них выставили мифического Волка, но бой следовало продолжать, веришь ты или же нет.
Гладиаторы начали с опаской продвигаться вперед. Мечники постепенно забирали в стороны, а обладатель трезубца шел прямо на Курта, но в слегка замедленном темпе. Нехитрый план смог бы разгадать даже человек, не знакомый не только с основами фехтования, но и с заурядной уличной дракой. Курта же Таран натаскивал с особым рвением, не щадя ни волчьей, ни, тем более, безволосых шкур всех прочих “воспитанников”. И посему Волку не составляло труда определить, что его собираются зажать в обычные, но весьма эффективные “клещи”. Эти гладиаторы, похоже, привыкли работать парами и тройками. Мечники с флангов отвлекали бы Курта, тогда как парень в шлеме, вероятно, нанес бы главный удар.
У Волка было время все это скрупулезно обдумать. Секунды по-прежнему никуда не спешили, а с готовностью кружили вокруг, один порядковый номер за другим. Если бы потребовалось, Курт смог бы менять эти шары местами, переставляя из одной части вереницы в другую...
Обладатель трезубца продолжал двигаться вперед.
Лезвия с тихим свистом резали воздух.
Безволосые с флангов метнулись к Курту, без предупреждения, без какого-либо согласования действий, очевидного для непосвященного. “Гладиусы” в их руках мрачно блестели. Волк понятия не имел, насколько хороши они в паре, но и проверять не собирался.
Он встретил первого грудь в грудь. Клинки скрестились и отскочили. Удар Курта был гораздо сильнее, — это ощущалось в гримасе, сковавшей на мгновение физиономию противника. Его клинок отлетел далеко вправо, благодаря чему Курт смог уделить внимание второму мечнику. Тот коварно зашел со спины, но Волк узнал бы о его нахождении и с закрытыми глазами — от него несло дешевым парфюмом.
Курт отмахнулся мечом за спину — из дико неудобной позиции, вообразимой лишь для Хэнка Тарана, когда меч противника уже приближался, чтобы удалить ему селезенку. “Гладиусы” звякнули и разошлись. А еще до того, как это случилось, Волк подпрыгнул и, опустив ногу на колено первого гладиатора, сообщил себе необходимое ускорение. Он вновь взлетел над песком Ямы. Зрители в один голос взревели.
Последовавшие за этим события попытались уместиться в одном, отдельно взятом временном отрезке, но Курт с безжалостностью футбольного арбитра этого не допустил.
Гладиатор в пластинчатом подобии панциря вскрикнул и потянулся к поврежденному колену (Курт взмыл над ареной). Второй мечник шагнул вперед и, поскольку его “гладиус” был отброшен далеко назад, попытался зацепить Страйкера налокотником с длинным шипом (здоровяк с трезубцем ускорил шаг). Во тьме парила бесконечная вереница “шаров” с порядковыми номерами (Волк не понимал до конца, что он делает, однако, потянувшись, переставил один шар из передней части вереницы, отбросив его назад). Заостренный шип на какие-то доли секунды отстал от пролетевшего рядом волчьего бедра (Волк, не колеблясь, взмахнул “гладиусом”). Узкое лезвие медленно скользнуло вниз, будто продираясь сквозь вязкую патоку, пока не наткнулось на горло безволосого (тот, казалось, сам шагнул вперед и поднял подбородок). Клинок легко вспорол кожу и двинулся дальше, разрезая на своем пути артерии, мышцы и хрящи, пока не уперся в жесткую кость.
Курт приземлился рядом. “Гладиус” дошел до уха противника и сам собой выскользнул прочь из раны. На песок хлынули багрово-красные, практически черные струи. Их было так много, что песок Ямы не успевал поглощать все и сразу, хотя на службе у Хэнка Тарана немало преуспел в этом занятии... Красная лужа выросла аккурат на том месте, куда с громким шлепком опустилась физиономия безволосого.
Поведя мечом, Курт стряхнул капли крови с меча.
Гладиатор с трезубцем метнулся вперед, выставив вперед грозное оружие. Оставшийся мечник с диким воплем оторвал от песка раненую ногу и, будто на шарнирах, прыгнул в последнюю атаку, повинуясь командам невидимого “кукловода”. Его Волк убил в первую очередь — в последнее время он не особо жаловал всякого рода оковы и молчаливые приказы.
Но парень с трезубцем оказался быстрее. Курт отступил влево и взмахнул “гладиусом”. Клинок жалобно, будто побитая шавка, звякнул о толстое древко, которое на поверку оказалось цельнометаллическим. Тем не менее цели Курт добился: блестящие лезвия были отброшены прочь с траектории атаки. А в следующее мгновение подоспел и мечник.

1 Следующая страница


Цвет ярости - алый 2

Волк сделал первый выпад, не дожидаясь приглашения. Клинок рухнул на пластины брони вертикально, сминая металл и выбивая из груди дыхание. Боец получил ускорение для того, чтобы отступить на один-единственный шаг. У него было намерение, но не оставалось времени. Курт же приобрел необходимую дистанцию. Не медля, он взмахнул “гладиусом” во всю мощь натренированных мышц. Клинок опустился на панцирь параллельно пластинам и, бесцеремонно отодвигая их с дороги, скользнул дальше. Захрустели кости, заныли разрезаемые сталью легкие.
Безволосый завопил. Рука его нелепо дернулась, пальцы разжались. “Гладиус” скользнул к усыпанному песком полу. Курту это падение, продиктованное неумолимой силой тяжести, показалось слишком медленным. Он протянул лапу и ухватился за рукоять. Рифленая поверхность, влажная от пота безволосого, легла в ладонь.
За долю секунды до того Волк, уловив за спиной смутное движение, пригнул голову. Сверкающие острия трезубца пронеслись в каких-то сантиметрах от черепа. Взволнованный воздух взъерошил мех на затылке. Для Курта, однако, это было недостаточно быстро. Он взял рукоять меча удобнее и повел ею назад, — так отгоняют назойливую муху, — не для того, чтобы раздавить, а чтобы внушить опасения.
Безволосый отскочил и встал в защитную стойку.
Но Таран говорил, что зашита в любое мгновение может смениться нападением.
Курт с нарочитой медлительностью обернулся. Каждая лапа его сжимала по блестящему “гладиусу”. Он стоял прямо, не сводя глаз с единственного противника. Однако периферийное зрение безостановочно ощупывало окружающее пространство. Безволосый с пробитым боком лежал на арене, не двигаясь, с закрытыми глазами; из перерезанного горла другого продолжала течь кровь, но уже тонким, неторопливым ручейком; третий лежал на спине, словно черепаха, и пытался ощупать руками страшную рану. На губах у него проступила розовая пена.
Четвертый же крепко вцепился в трезубец.
Толпа наверху начала выкрикивать что-то невнятное — Курт не понимал слов, те звучали слишком медленно. Похоже, по адресу последнего из команды Джона Стивенсона летели поощрения (либо, что действовало эффективнее, — оскорбления), потому как безволосый принялся медленно переступать ногами. Трезубец в сильных руках терзал воздух, словно жуткий, невообразимый миксер.
Волк стоял и не двигался.
Когда безволосый наконец пошел в атаку, Курт стоял на том же месте, что и раньше. Оба “гладиуса” глядели вертикально вниз. Металлическая змеиная морда с раскосыми бойницами неуклонно приближалась. Из обеих дыр смотрели два пылающих ненавистью глаза, а из пасти разве что не высовывался раздвоенный на конце язык... Его, впрочем, заменяло тройное стальное жало.
Курт стоял, не двигаясь, пока гладиатор продвигался вперед, плавно и уверенно, как кобра, передвигая ноги с инстинктивно и непогрешимо рассчитанной точностью. Движения напоминали грациозные танцорские па, доведенные бесчисленными тренировками до автоматизма... И все-таки Волк неторопливо приспустил шторки век. Казалось, у него оставалось время вздремнуть. Глаза, впрочем, по-прежнему отмечали каждую песчинку, что перемещалась на пути гладиатора.
Наконец змея ударила.
Раскосые глаза прыгнули к Волку, и три блестящих лезвия устремились следом. Курт стоял, не шевелясь. Мечи его были опущены вниз. Грудь и шея — до неприличия открыты. Гладиатор поступил вполне предсказуемо, избрав в качестве мишени адамово яблоко.
Толпа за решетчатым куполом испустила напряженный вздох, будто одно живое существо.
Когда от намеченной цели лезвия отделяли какие-то сантиметры, Волк не стал медлить. Он скользнул в сторону — так внезапно, будто и прежде там стоял, а гладиатор просто-напросто не рассчитал траекторию. Мечи Курта поднялись и, взвыв от натуги, с лязгом рухнули меж клыков тройного жала. Курт повел обеими лапами, и клинки скрестились. Трезубец оказался намертво зажат в этом капкане. Глаза безволосого — их было отчетливо видно в отверстиях забрала — не успели даже округлиться, когда Курт предпринял следующее действие. Он шагнул назад и дернул мечи на себя. Трезубец выскользнул из рук безволосого, будто скользкая рыба из рук незадачливого рыбака. Грациозно вращаясь в воздухе, оружие пролетело несколько метров и упало на песок арены. Чуть дальше опустился и легкий “гладиус”, который Волк держал в левой лапе. Жуткое усилие заставило Курта разжать пальцы, чтобы не вывихнуть их или не порвать кожу ладоней.
Но правая лапа рукоять удержала.
Тем не менее Курт не спешил пускать клинок в ход. Гладиатор, вероятно, так ничего и не понял (для него все произошло слишком стремительно, а шары с порядковыми номерами так и остались атрибутом исключительно бильярда), когда правая нога Волка врезалась в его живот, будто пушечное ядро. Гладиатор отлетел на метр и тяжело плюхнулся на спину.
Опустив меч, Волк поднял голову.
Безволосые, обступившие купол, хранили завороженное молчание. Затем кто-то крикнул:
— Убей!
Этот вопль подхватили двое-трое, к ним присоединилось около дюжины. В ладоши, как ни странно, никто не захлопал: обещанных Хэнком аплодисментов Волк так и не дождался... Толпа, похоже, просто не знала, чего ждать от этого мохнатого парня.
Рукоплесканий он пока не заслужил.
— Убей! Убей! Убей!
Болельщики скандировали это с таким остервенением, что любые аналогии с хоккейными фанатами не выдерживали никакого сравнения. Вопль “Шайбу! Шайбу!” казался писком младенца. Здесь же в прямом смысле алкали крови. Жаждали увидеть, как прямое лезвие “гладиуса” прервет очередную жизнь — хладнокровно и беспощадно.
Курт повернул голову и поглядел на Тарана.
Тот поднял правую руку. Большой палец был отставлен от кулака и смотрел вертикально вверх. Толпа тут же притихла, слышалась лишь чья-то невнятная возня — кто-то, похоже, делил деньги. Хэнк повернулся. Волк понял, что тот смотрит на Джона Клинка Стивенсона. Оба безволосых хранили напряженное молчание и лишь скрестили взгляды. Глаза Стивенсона смотрели твердо, потому как прозвище (и, вероятно, репутация) обязывало. Таран отвернулся и поглядел себе под ноги — на “волчонка”.
Толстый палец пополз вниз, будто стрелка тахометра.
Толпа взревела.
— Убей! — взвизгнул кто-то.
Волк стиснул челюсти. Бывший обладатель трезубца лежал на спине, где и упал; грудь его тяжело вздымалась. Из-под забрала торчал черный от щетины подбородок. Парень был безоружен и даже не пытался подняться на ноги. “Гладиус” в волчьей лапе, судя по всему, его заворожил. Звуковой фон кровожадной толпы немало этому способствовал.
— Убей! Убей! Убей!
Курт посмотрел по сторонам. Там, там и там распластались на арене бездыханные тела. Все трое, судя по всему, испустили дух. И повсюду в глаза бросались кроваво-алые пятна. Кровь образовала лужи, полосы, кривые и даже спирали.
Таран решительно ткнул опущенным пальцем.
Волк оскалился и покачал головой. Он не собирался делать ничего более того, что он уже натворил. Защищать собственную жизнь — одно, и совсем другое — убить безоружного по чьей-то прихоти. Курт отнюдь не считал себя положительным персонажем. Он, в конечном итоге, стал причиной гибели собственной Стаи. Любить безволосых у него не было оснований, однако Волк не желал убивать по указке. Заставить же его очень непросто. Хэнк знал об этом не хуже.
И все-таки он кивнул куда-то в сторону, и в следующую секунду шею Курта обожгло как огнем. От неожиданности его пальцы разжались, меч выскользнул и, ткнувшись острием в песок, упал плашмя. Боль терзала нервные окончания Курта, старалась забраться прямо в мозг. Но она была вполне терпимой. Курт мог стоять на ногах и сознавать, что происходит вокруг.
Этого, собственно, тюремщики и добивались. Ошейник мог в считанные секунды сообщить нервной системе Волка заряд такой интенсивности, что оставаться в сознании не смог бы даже слон, не то что паренек, не достигший даже жалкого центнера. Однако Курт находился не в своей камере и не на тренировочной площадке. Все это было очень серьезно. В непосредственной близости находился субъект, который все так же хотел убить мохнатого монстра, дай только шанс...
Вот почему Таран с подручными могли щелкать тумблером лишь до определенного предела. Пока “волчонок” находится в Яме, он должен отдавать себе отчет в своих действиях. Кроме того, упади Страйкер без сознания, бой можно было считать проигранным — Клинок, потеряв трех своих бойцов, получит все деньги.
Именно поэтому — Волк был уверен — Хэнк лихорадочно соображал, как же ему выкрутиться из этой неприятной ситуации, не ударив в грязь лицом, а лишь укрепив репутацию... На таковой, разумеется, далеко не самым благоприятным образом скажется то обстоятельство, что легендарный Таран не способен управляться с собственными подопечными. Толпа же не уставала требовать крови.
Ее скандирующий вопль отдавался в ушах Курта болезненной пульсацией. “Убей! Убей! Убей!” От этой дроби, казалось, дрожала земля под ногами. В жизни Курта такое с ним случалось впервые. Его уже просили об убийстве (и даже заплатили), но чтобы столько людей делали это одновременно, руководствуясь единой животной потребностью растерзать ближнего своего... Ради которой, кстати, собственной шкурой они рисковать бы не стали. Такое можно наблюдать на боксерском поединке, рестлинге, на том же хоккее и даже поблизости от какой-нибудь жуткой автомобильной аварии, когда нога невольно тянется к педали тормоза... Это пугало.
Безволосый, лишившийся трезубца, лежал на спине и восстанавливал дыхание. Выпученные глаза таращились на Волка из прорезей забрала. В них был дикий ужас. Наверное, ему тоже впервые довелось слышать такие призывы — по своему адресу, естественно. Интересно, был ли он любимцем толпы, шел ли у нее на поводу, исполняя каждый ее каприз?
Отчего-то Курт в этом не сомневался.
Развернувшись, он двинулся прочь. К тому месту, куда должна спуститься узкая лесенка. Ошейник тем временем продолжал терзать шею, не прибавляя, но и не убавляя напора. Осталось недолго — Топор либо отключит питание, либо же приведет регулятор в верхнее положение. Но на такое Хэнк согласия дать никак не мог.
Что же он сделает? Этот вопрос пульсировал в мозгу Курта в такт с электрическими волнами.
Но делать, собственно, ничего не пришлось.
Страйкер как раз проходил мимо трезубца, присыпанного песком. Для того чтобы взять грозное оружие, Волку требовалось приложить слишком значительное усилие, разумеется, в данной ситуации. Электричество, свернувшись в черепе мотком колючей проволоки, только и дожидалось, когда Курт изменит положение тела, чтобы отобрать у него все управление. Наклонись он к земле, и подняться ему уже вряд ли удастся.
В голове шумело, перед глазами плясали темные пятна. Уши закладывало от безумного крещендо толпы. “Убей! Убей! Убей!” Мысли превратились в облако бесноватых светлячков. Курт уже с трудом понимал, где он находится и находится ли вообще. Он уподобился слепому щенку, что едва успел покинуть утробу матери...
В тут внимание его привлекла некая странность. Собственно, Курт даже не задумывался над тем, что же конкретно он увидел. В отполированных до зеркального блеска ножах трезубца мелькнула отраженная тень — аккурат за спиной Волка. Она двигалась быстро и почти мгновенно исчезла из трех стальных зеркал.
Если бы Курт начал задумываться, то наверняка бы не успел. Вместо этого он поддел трезубец ногой. Простое движение, и длинная металлическая рукоять полетела в открытую ладонь. Голова Курта тем временем поворачивалась в сторону потенциальной угрозы.
Гладиатор бежал к противнику большими шагами. Правая рука поднялась к самому уху для единственного удара. В ней сверкал “гладиус” — тот самый, что выпал из волчьей лапы. Забрало шлема приоткрылось, за ней темнело искаженное в яростной маске лицо. Рот безволосого был широко открыт, будто черное дупло. Волк отчетливо видел, как оттуда вылетают хлопья слюны. Безволосый что-то кричал, но Курт не слышал ни звука. Он сосредоточенно глядел, как солнечные блики пляшут на гладкой поверхности клинка, отстранение замечал пятна свернувшейся крови. Картина, что ни говори, была очень пугающей — словно ночной кошмар.
Как бы там ни было, куда больше Волка беспокоили назойливые судороги в шее, а также невеселый вопрос, не лишится ли он сознания в самый ответственный момент.
Наконец в открытую ладонь что-то толкнулось — казалось, успела миновать целая вечность. Пальцы автоматически сомкнулись на гладкой рукояти. Нейроны отметили спокойную прохладу металла. А в следующее мгновение Волк совершил свой бросок.
Таран его такому не учил. Более того, говорил, что это опасно, равно как и малоэффективно: можно связки повредить, а то и мышцы порвать. Однако у “волчонка” уже не было времени на такие размышления. Он действовал, как бездумный автомат. Никогда еще ему не доводилось метать копье — ведь трезубец по сути был тем же копьем — таким образом. Он не видел, чтобы кто-либо делал подобное.
Но мышцы сократились, а суставы согнулись и вновь распрямились, будто им каждый день приходилось выполнять аналогичные действия. Волк толкнул трезубец от бедра, без замаха, из катастрофически неудобной позиции. Чем-то это напоминало популярное движение при игре в бильярд. Трезубое оружие со свистом устремилось к цели.
Долю секунды спустя в плечевом суставе Волка что-то щелкнуло. Шары с порядковыми номерами прервали свой и без того неспешный полет, наверное, из чистого любопытства. Один из них (с символом “О”), задетый пролетавшим трезубцем, устремился к безволосому.
Тому оставалось пробежать всего несколько шагов, “Гладиус” уже готовился опуститься на ключицу Курта, круша кости и рассекая плоть, пытаясь добраться до самого сердца... Но движения гладиатора казались странно заторможенными, тогда как трезубец мелькнул стальной молнией. Холодная вспышка, за которой остался инверсионный след.
Момент, когда эта молния ударила в грудь безволосого, каким-то образом “вывалился” из пространственно-временной ткани, во всяком случае, ею пропустил даже Волк, не говоря уж обо всех остальных. Прозвучал тихий хлопок, а затем длинные лезвия материализовались внутри грудной клетки гладиатора. Тот не успел и рта закрыть, как, отброшенный силой удара, полетел в обратном направлении. Сандалии оторвались от твердой поверхности, Тело приняло горизонтальное положение. Путь его отмечали крошечные кровавые капли — вырываясь из трех глубоких ран, они повисли в воздухе дисперсной полосой с такой непринужденностью, будто бы законы гравитации были не для них вовсе писаны...
А затем время сорвалось с катушек.
Действительность вернулась к своему обычному ритму. Звуки ворвались в черепную коробку Курта, словно вой набирающей обороты турбины. Образы атаковали глаза, по оптическим нервам продрались непосредственно в мозг. Восприятие пульсировало нестерпимым спектром красок, от которых Курт был избавлен в течение некоторого времени. Помимо того, каким-то образом он успел позабыть, что привык ежесекундно обрабатывать гига- и мегабайты бесполезной информации, а не только то, что нужно. Реальность была слишком быстрой и шумной. Запахи пробирались в ноздри, терзали рецепторы насыщенностью оттенков. Над Ямой, как оказалось, висел густой и тошнотворный запах человеческой крови.
“Убей! Убей! Убей!” — продолжал кто-то истошно скандировать. Но и он заткнулся через несколько секунд.
Повисла тишина.
Курт посмотрел на гладиатора, к которому вернулся трезубец. Но на этот раз стальная рукоять торчала из крепкой груди и качалась из стороны в сторону — в такт угасавшему дыханию. Три лезвия обрамляли кровавые лужицы, собравшиеся в ямках меж ребер. Но и там кровь не задерживалась, стекая на песок уверенными струйками. Сами же пробоины едва слышно булькали и пузырились — легкие травили воздух.
Задрав голову, Курт огляделся. Безволосые, храня полное молчание, таращились на победителя. Таран улыбался — широко и торжественно. Только сейчас Волк сообразил, что боль в шее исчезла.
Затем грянули аплодисменты.

Так Волк стал легендой — с первого боя.
Он проснулся знаменитостью и даже не подозревал об этом. Слухи о новом бойце Тарана, и без того известного, поползли по Клоповнику. Они проникали в самые глубокие норы, щели и каверны, тревожили обитателей и вызывали интерес даже у самых равнодушных. Волк — гладиатор? Такого еще не бывало.
Клоповник кипел от обилия противоречивых слухов. Новости здесь, как в средневековье, передавались преимущественно вербально, с быстротой, до которой было далеко даже Сети с ее формальностями и скрытым контролем. Но зато, переходя от одного к другому, информация неизбежно искажалась. Что-то приукрашивали, а что-то забывалось. Те немногие счастливчики, которые лично присутствовали на “эпохальном представлении”, выступали в роли просвещенных и осведомленных знатоков. Кое-кто, обладавший даром рассказчика, собирал большие аудитории, где любой желающий мог узнать “обо всем этом из самых первых рук” за весьма умеренную плату. Частенько, впрочем, из толпы звучали обвинения в плагиате, вранье либо же и вовсе крики типа “Ты там никогда, поди, и не бывал?!”. Создавалось впечатление, будто такие моменты публика обожала больше всего: все, давясь от хохота, наблюдали, как представители конкурирующих фирм лупят друг друга почем зря.
Узнай Волк об этом, он бы сильно удивился. Он знал только о том, о чем Таран рассказывал сам. В первые два дня тот, как правило, только бурчал, хотя и не мог скрыть торжества. Причиной же такого неудовольствия служило то, что Страйкер все-таки потянул лапу, которой совершил свой феноменальный бросок. Это болезненное обстоятельство всплыло наутро, когда Волку с трудом удалось почистить зубы. Тем не менее, жаловаться было не в его привычках, тем более ненавистным тюремщикам. Он отправился на тренировку.
При первой же атаке Хэнк понял, что к чему. Он долго ворчал и поручил одному из гладиаторов, к которому Курт относился более-менее лояльно, осмотреть поврежденную лапу. Когда же осмотр не выявил чего-либо серьезного, Таран облегченно вздохнул. Он велел перевязать лапу теплой тканью и строго-настрого запретил Волку нагружать ее без нужды. “Лишний повод потрудиться левой, — ворчал безволосый, — она у тебя хромает... Вчера ты едва не промазал, локоть нужно держать...”
Таким образом, Курт был благодарен правой конечности за то, что почти четверо суток провел в относительном покое. Тренировки длились всего два часа, после чего узника препровождали в обход “качалки” обратно в камеру. Волк хотел, было и дальше симулировать, но провести Тарана было не так-то просто. На пятый день, когда боли в мышцах практически прошли, безволосый сразу же распознал обман: “Ишь ты, хитрец... Зря ты так”.
В Клоповнике Яма была далеко не единственная. По утверждениям Тарана, все остальные представляли собой не что иное, как бывшие сортиры. Однако гладиаторские бои происходили не только в этом квартале, полновластным хозяином которого, по сути, являлся сам Хэнк Таран. Имели место и, так сказать, “выездные встречи”, как случай с Джоном Клинком. Именно на эти мероприятия Таран и рассчитывал, потому как опасался вывозить бесценного пленника куда-либо за пределы Подворья. Это было слишком опасно, да и не имело особого смысла.
Поэтому Таран стал куда-то часто отлучаться, пропуская порой даже тренировки “волчонка”, приобрел портативный терминал с выходом в Сеть, а также долго беседовал с кем-то по видеотелефону. За считанные дни в его поведении появились замашки дельца, ведущего ответственные переговоры о подписании дорогого контракта.
Так, по сути, и было. “Подняв” первые деньги, Таран искал “волчонку” новых противников. Вот только незадача, местные промоутеры не спешили, боясь прогадать. Хэнк перехитрил самого себя — первый выход Волка на арену оказался чересчур эффектным. Подобного не ожидал никто. Всем было крайне любопытно, но никто не собирался рисковать понапрасну собственными людьми и деньгами... В первую очередь, конечно, хозяева других гладиаторских школ. Деньги и люди были напрямую связаны друг с другом, потому как являлись действительно их “собственными”...
С этими-то субъектами Таран и вел переговоры, вот только все, по его утверждениям, “юлили и прыгали, будто кошка на раскаленной сковородке, которой сделали скипидарную клизму...”. Другими словами, на предложения Тарана откликались, однако весьма осторожно и сдержанно. Информации не хватало катастрофически. Бой с парнями Клинка был не столько зрелищным, сколько скоротечным. На следующий день и впрямь понадобилось много песка. И потому большая часть конкурентов Хэнка по “гладиаторскому ремеслу” с нарочитой любезностью расшаркивались друг перед другом, охотно уступая право первого хода коллегам... Никто не стремился лезть в волчье логово, предварительно не разведав обходных путей. По слухам, были сделаны предложения даже Лысому Хью, если вернее, то небезызвестным Хмырю и Шилу. Неразлучной парочке, разумеется, пришлось изображать хорошую мину при плохой игре, — ни тот и ни другой не желал повторения предыдущего опыта, когда оба чудом вырвались из волчьих когтей...
В общем, дела обстояли не слишком хорошо, но Тарана это испугать не могло. Он сам рассказал обо всем этом Курту. Вероятно, больше рассказать было некому.
Как бы там ни было, своей промежуточной цели Хэнк добился — школа Клинка потерпела сокрушительное поражение. И, по словам самого Тарана, “оказалась в такой глубокой заднице, что выковырять ее оттуда не сможет самый искусный нанохирург. Стивенсон лишился четырех лучших бойцов и, само собой, немалой суммы денег. Но это в конечном счете были пустяки. Бойцов можно обучить, а деньги — заработать. Гораздо сложнее дело обстояло с репутацией, которая, по словам того же Тарана, “подмокла настолько, что ее и микроволновка не спасет...”
Гладиаторский бизнес в Клоповнике, да и где бы то ни было еще был весьма специфическим и тонким занятием. В нем, как на арене, выживал сильнейший. Тот, кто сделал неверную ставку или положился не на того воспитанника (что, впрочем, одно и то же), рисковал вылететь из этого бизнеса, будто пробка из бутылки с шампанским. Школа Клинка более не будет пользоваться прежним авторитетом, по крайней мере, какое-то время. Подлатать репутацию очень и очень непросто.
Проигрыши случались постоянно, ведь в этом, собственно, и состояла суть боев. И все-таки, когда опытные ветераны арены проигрывали новичку, что, как правило, случалось раз в пятилетку, это могло одним ударом поставить крест на всей школе. Обычно фанаты имели представление о возможностях гладиаторов и делали ставки соответственно. В случае с Волком поверить в поражение “темной лошадки”, противостоявшей ЧЕТЫРЕМ известным гладиаторам, казалось логичным и будто бы правильным... Но когда победу в конце концов одерживают не ветераны, а неизвестно откуда взявшийся метаморф, все шишки, естественно, валятся на проигравшего. А победителя, как известно, осудить не так-то просто...
Те, кто поставил на Курта какие-то гроши, через считанные минуты стали богачами (вернее, станут, как только должники соберут всю требуемую сумму, что, как известно, также очень непросто). Именно поэтому школа Клинка не очень скоро начнет представлять для школы Тарана серьезную опасность. Сам же Хэнк, похоже, в мечтах уже вознесся к вершинам Ульев, как и предсказывал, в Клоповнике ему станет тесновато...
Рано или поздно.
После активных поисков в конце концов Таран отыскал “волчонку” сразу двух противников. Они спустились в Яму один за другим, причем второго пришлось заталкивать внутрь едва ли не под дулом пистолета. Он видел, ЧТО Волк сделал с предыдущим.
Но толпа требовала продолжения, а кроме того, оба гладиатора чем-то не угодили своему хозяину. Пустить их в расход — под волчий меч — было гораздо прибыльнее, нежели все остальное...

Первый был облачен в кожаные доспехи, закрывавшие лишь шею, руки и ноги. На голове у него был причудливого вида шлем с широкими “полями” и решетчатое забрало.
Мускулистая грудь сверкала бисеринками пота, ноги переступали с плавной неторопливостью. Руки же вращали грозное оружие — металлический шар с десятком острых шипов на длинной цепи. Моргенштерн со свистом летал над раскаленным песком Ямы. Гладиатор орудовал им с завидным мастерством. Оружие было не из простых и в умелых руках могло натворить немало дел. Об этом говорили как багровые полосы на речном песке, так и перемотанные тела, которые Страйкер заметил у дальней стены. Они, похоже, уже никого не интересовали.
Приободренный недавними победами, которые были словно первые лопаты угля в прожорливую топку, гладиатор осыпал Волка оскорблениями и угрозами. Курт стоял неподвижно, дожидаясь, когда Таран выстрелит из своего пистолета. Стоял и молча слушал, как противник обзывает его “мохнатым мешком с дерьмом”, “генетическим уродом” и всякими другими словами. Да уж, далеко не каждый день его так величали. Таран, тот выражался литературно и правильно...
А “утренняя звезда” тем временем продолжала свой стремительный полет. В голову Волка, как и рассчитывалось, лезли малоприятные мысли о расколотых черепах и переломанных ребрах. Тяжелый металлический шар мог бы перебить хребет, будто тростинку.
Потом грянул выстрел...

... Безволосый изумленно воскликнул, когда цепь моргенштерна оказалась на его собственной шее. Волк тянул за оба конца, пока звенья цепи не впились в шею гладиатора, — аккурат под причудливым шлемом. Возглас сразу же сменился протяжным хрипом. Металл расплющил трахею и двинулся дальше, передавливая артерии, мышцы и хрящи.
— Убей! Убей! Убей! — бесновалась толпа.
Но Курт не нуждался в подсказках. Наученный предыдущим горьким уроком, он и так собирался ЭТО сделать. Чтобы выжить в Яме, следовало научиться убивать самому. Его благородство и милосердие, как и в прошлый раз, никто не оценит. А в спину наверняка устремится металлический шар с десятком острых шипов...
Ноги безволосого заколотили по песку, а пальцы потянулись к цепи, но протиснуться между шеей и цепью было уже невозможно. Страйкер продолжал методично закручивать цепь по часовой стрелке. Руки безволосого пытались схватить Волка за шерсть, однако в скрюченных пальцах уже не было силы. Из-за решетчатого забрала доносились лишь тихие, неестественные звуки, напоминавшие скрип старого часового механизма, который требовалось заводить специальным ключом. Глаза безволосого выпучились и, казалось, вот-вот вывалятся из шлема и покатятся по арене, круглые шарики с ярко-красными нитками набухших сосудов. Металлический шар лежат на песке, забытый и никому не нужный.
— Убей! Убей! Убей!
Курт напряг мышцы. Мгновение спустя под лапами что-то хрустнуло, и голова безволосого безвольно упала набок. Цепь глубоко вдавилась в шею, кое-где на голую спину текла кровь.
Волк разжал онемевшие пальцы, отступил на шаг. Обмякшее тело безволосого плавно опустилось на песок, казалось, он о чем-то раздумывает, отказываясь поверить в свою смерть.
Толпа притихла.
Потом раздались традиционные аплодисменты.

Второй был практически гол, если не считать черной набедренной повязки и кожаных сандалий. Высокий и статный, с могучей мускулатурой, гладиатор словно был вырезан из черного дерева. На жестком лице сверкали белками глаза, затравленно и бешено. Парень, очевидно, собирался стоять до последнего... Хотя, с другой стороны, ничего иного ему не оставалось.
Время мольбы и переговоров с хозяином прошло; лестницу подняли, люк Ямы захлопнулся. Обратный путь лежал через мохнатое тело противника, и безволосый намеревался это проверить.
Несколько секунд спустя сверху сбросили оружие — звякнув, оно отскочило от арены. Гладиатор кинулся вперед и подобрал оба предмета, опасаясь, как бы противник не проделал это раньше, лишив его последней надежды на спасение. Но Курт не шевелился — отдыхал после первой схватки. Она была на редкость тяжелой...
Оружием гладиатора оказались два коротких, изогнутых меча. Лезвия блестели в солнечном свете и походили на огненные полумесяцы. А когда безволосый скрестил их, подняв над головой, они стали похожи на грозные ножницы. Мышцы гладиатора сократились, а вместе с ними щелкнули лезвиями оба меча- демонстрация того, как именно голова Курта отделится от мохнатого туловища.
Кивнув, Курт нетерпеливо посмотрел на Тарана.

Темнокожий гладиатор прыгнул вперед. Мечи в его руках крутились, будто серебряные пропеллеры. От былой неуверенности не осталось и следа. Грудь и живот лоснились от пота и крови, что стекала из длинного косого разреза, которым “гладиус” отмахнулся от безволосого. Фокус повторился: Курт отступил в сторонку и просунул меч между вращавшихся “лопастей”. Пропеллеры сразу же заклинило, а сам негр с поспешностью отскочил, дабы избежать проникающего ранения в грудную клетку...
Курт не включился в бой и наполовину — гораздо больше его интересовали обитатели Клоповника, обступившие решетчатый конус Ямы. Волк понимал, что это невозможно, и все-таки подсознательно выискивал глазами во всей этой толпе одного-единственного человека. Лысый Хью отчего-то сегодняшнее представление решил пропустить, однако Курт интересовался вовсе не им. Чтобы попасть на Подворье Тарана, коротышке требовалось преодолеть пару кварталов.
Ковбою же — спуститься с одного из верхних ярусов Улья.
Но, как Волк ни старался, он не обнаружил ни костюма цвета слоновой кости, ни роскошной шляпы, ни ухоженных усов, ни даже какого-то намека на аромат жасмина. Вонь немытых тел забивала все. Что же до костюма, то его можно было и не искать — не станет же такой господин ходить два раза подряд в одном и том же наряде!
Конечно, Ковбой мог явиться сюда, замаскировавшись под традиционного обитателя Клоповника, закутавшись в серые лохмотья и искусственный запах затхлой немытости... Просто для того, чтобы проверить, как поживает его незадачливый киллер. Только... зачем ему это?
Вряд ли Ковбою вообще сообщили, что последний Волк уцелел. Ему должно быть достаточно известия о том, что Стая полегла в своем же Убежище, все стены которого стали похожи на абстрактное граффити в кроваво-бетонных тонах...
Если же каким-то чудом Ковбой был в курсе событий, то это известие наверняка его не слишком взволновало. С высоты пентхауса Улья обитатели Гетто, не говоря уж о Клоповнике, казались такими мелкими и незначительными. Яма же, вероятно, и вовсе казалась чем-то вроде Марианской впадины. У того, кто туда попадал, было столько же шансов выбраться наверх, сколько обладатель билета головизионной лотереи имел шансов выиграть миллион долларов. А Ковбой, судя по всему, не привык полагаться на чудо. За него всю работу сделают другие, их мечи, похожие на блестящие ножницы...
Но Курт пообещал доказать бывшему нанимателю, что учитывать следует даже чудо, особенно в таких серьезных расчетах. Он выберется из Ямы, чего бы ему это ни стоило. Сколько бы трупов ни пришлось разбросать на этом самом пути.
Темнокожий гладиатор бросился в очередную, судорожную и безнадежную, продиктованную смертельным ужасом атаку. Кривые мечи в его сильных руках вновь запели свою кровожадную песню. Однако в их голосах слышалось отчаяние, и оно же стыло в глазах гладиатора. Он понимал, что обречен.
И все же не прекращал борьбы.
Нет ничего более позорного для гладиатора — Таран неоднократно это подчеркивал, — чем опустить оружие и молить о пощаде. Пощадить может только судьба. Ею же распоряжались поднятые вверх или опущенные вниз большие пальцы. Опусти гладиатор мечи — и с ним сразу же расправилась бы негодующая толпа, потому что от его смерти либо же маловероятной победы зависели немалые деньги. На арене это приравнивалось к саботажу. Несмотря на то что процентная ставка Страйкера была значительно выше ставки чернокожего, такой исход расценивался бы как обоюдный проигрыш. В этом случае Курт также разочаровал бы толпу, ведь исчезла бы необходимость убивать этого мускулистого парня.
Но для того уже все было решено. Он мчался в атаку, вращая клинками. И тогда Волк понял, что тянуть дальше бессмысленно. Он хотел как можно скорее покончить со всем этим и отправиться обратно в камеру — смотреть головизор и думать о будущем.
Курт шагнул навстречу. Его мохнатая лапа устремилась вперед быстрым, неуловимым движением. “Гладиус” встретил клинок, дико лязгнул металл, полетели искры. Серебристый пропеллер заглох — в который раз. Волк вставлял палки в колеса собственной смерти. Инерция удара была слишком сильна, лапа болезненно заныла. Но Курт потянулся левой и схватил запястье противника. Ему вновь казалось, что время стыло маслянистыми сгустками (бильярдные шары куда-то подевались, транс никогда не происходил одинаково). Рука чернокожего будто плыла в сладкой патоке, обхватить ее когтистыми пальцами не составляло никакого труда. Курт напряг мышцы, однако не слишком сильно, чтобы не сломать кость или не повредить сухожилия. Он не хотел, чтобы противник потерял кривой меч — тот ему еще понадобится.
Но клинков было два. Другой продолжал движение к волчьей глотке. На этот раз парировать его не представлялось возможным — невзирая на притормозившее время, остановить которое совсем было нельзя, “гладиус” весил не так уж и мало. Негр же слишком быстро раскрутил свой пропеллер. Курт понял, что не успеет. Поэтому ему не оставалось иного выхода, кроме как разжать пальцы. Рукоять короткого меча полетела к поверхности Ямы, в то время как правая лапа Курта устремилась к цели. Ему пришлось немного отклониться, чтобы убрать с траектории шею и голову. Лапа метнулась вперед разъяренной коброй. Какое-то мгновение спустя пальцы сомкнулись на втором запястье противника, сжав его стальным кольцом. Рукоятка же изогнутого клинка осталась зажатой в черном кулаке.
Над Ямой сгустилась тишина. “Гладиус” плашмя ударился о теплый песок — будто гром ударил.
Волк улыбнулся. Его губы раздвинулись, обнажая острые зубы. Негр понял, что глядит в лицо собственной смерти. Пощады не будет. Он упустил свой шанс.
— Убей! — крикнул кто-то.
Толпа заволновалась. “Волчонок” явно делал что-то не то — его противник по-прежнему был вооружен, меч же Курта валялся где-то под ногами. Кроме того, Волк занял заведомо неудобную позицию. Кто же так делает?! — наверняка негодовал Таран на вершине купола. Негр выглядел крепким, очень крепким. Но видимость — это всего лишь видимость и не более того.
Курт напрягся. Он надавил на запястья противника и начал их неумолимо сдвигать. Неф оскалился и расставил ноги шире, для пущей устойчивости. Смерть уже нависла у него над плечом и нашептывала сальности, и все же он хотел попытаться.
Но мгновение спустя стало очевидно, что эта попытка сродни намерению остановить горный обвал голыми руками. Волчья хватка усиливалась с каждой секундой. Чернокожий гладиатор с отчаянием сознавал, что ничего не может сделать. Мышцы под темной кожей вздувались, словно канаты, но их мощи хватало ровным счетом настолько, чтобы на считанные секунды отдалить неизбежный конец. И только.
Волк же стоял, не двигаясь с места, и только сдвигал запястья негра все ближе друг к другу. Казалось, он вовсе не замечает оказываемого ему противодействия, а сосредоточенно что-то обдумывает. Но это лишь казалось. На самом же деле противник был силен, очень силен, гораздо сильнее большинства безволосых, что когда-либо Курту встречались. Это было испытание на грубую силу, и в нем, разумеется, должен был одержать победу сильнейший. Волк же находился сейчас на пике физической формы, и вершина эта была много выше, нежели когда-либо прежде в его жизни. Тренировки Хэнка, как и следовало ожидать, не пропали даром. Покрытые шерстью мышцы Волка были напряжены не менее, чем у его безволосого противника под лоснящейся от пота черной кожей, просто это было не так заметно.
Изогнутые клинки неумолимо приближались к мускулистой груди гладиатора. От страшного напряжения она превратилась в уродливую бугристую массу. На пути блестящих лезвий не было ничего, кроме бесплотного воздуха. Дистанция сокращалась с каждой секундой. Толпа затихла и затаила дыхание, будто одно живое существо. Все напряженно глядели, как два титана мерялись силами. Кое-кто заключал скороспелые пари — в основном, вероятно, на время, потому как результат был очевиден.
Безволосый пытался разжать пальцы, чтобы выпустить рукояти мечей, однако Курт держал слишком крепко. Когтистые лапы пережали мышцы и сухожилия и, разумеется, перекрыли доступ крови к черным пальцам. Те не могли даже шевелиться, не говоря уже о каком-либо целенаправленном усилии. Из этого капкана не было выхода.
Курт, не отрываясь, смотрел в глаза гладиатора и видел, как паника сменяется в них безысходным отчаянием. Страх прошел весь спектр: от холодной неуверенности до бессильной покорности, и уже в отдалении маячил предсмертный ужас. Его морозные хлопья уже облепили черные радужки, будто хлопья азота в космическом вакууме — иллюминатор. И это толстое стекло вот-вот грозило лопнуть.
Видимо, безволосый тоже это чувствовал. Волк понял, что гладиатор намерен что-то предпринять — безрассудное и конвульсивное, сродни обычной судороге. Прежде всего, парень изменил центр тяжести. Это было не так уж и просто, потому как, сделай чернокожий одно неосторожное движение, и мечи сами найдут дорогу к его сердцу.
И все-таки гладиатор сумел. Он отодрал от песка левую ногу и толкнул ее вперед, целясь в гениталии Курта. Это был коварный и в то же время довольно умелый прием. Курт не без труда увернулся, и нога противника скользнула по его бедру.
Волк не стал терять времени даром. Он толкнул чернокожего, и тот не удержался на ногах. Оба гладиатора повалились на песок. Курт оказался сверху, ни на мгновение не ослабляя хватки. Сверкающие клинки по-прежнему глядели в грудную клетку, затянутую крепкими мышцами и шоколадной кожей. Это был вопрос времени.
А затем безволосый закричал, и в этом крике звучала обида на весь мир. Кончалась его такая недолгая жизнь, и исправить ничего уже было нельзя. Острия мечей коснулись черной кожи, двинулись дальше. Выступили первые капли крови, тут же превратившись в целеустремленные струйки. Момент, когда лезвия пронзили кожу и коснулись мышечных тканей, остался Куртом незамеченным. Он навалился на мечи всем своим весом. Крик, что рвался из горла поверженного гладиатора, превратился в жуткий, надрывный вой. Он летал над ареной, отражался от стен и норовил вырваться за пределы купола. Но скоро превратился в тихое бульканье. Клинки раздвинули ребра и вонзились в легкие. Кровь мгновенно затопила все полости и рванулась дальше, по носоглотке. Изо рта и ноздрей показались алые струйки. Глаза закатились, показались блестящие в солнечном свете белки.
Считаные мгновения спустя все было кончено.
Курту больше не было нужды держать запястья противника. Руки, а также ноги безволосого сотрясала конвульсивная дрожь. Сандалии поднимали миниатюрные песочные бури.
Поднявшись на ноги, Волк посмотрел по сторонам. Толпа безмолвствовала, потрясенная увиденным. На “волчонка” уставились десятки любопытных, озадаченных глаз. Некоторые глазели на тело, из груди которого торчали две рукояти изогнутых мечей. Сострадания в их глазах, однако, было немного. Курт его, во всяком случае, не разглядел.
А потом последовали традиционные аплодисменты.

Целых девятнадцать дней ничего необычного не происходило.
Волк даже успел заскучать.
Слава его тем временем крепла, с каждым днем обрастая все новыми нелепыми подробностями Казалось, в Клоповнике не осталось никого, кто бы не слышал о победах Волка-метаморфа. Порой Курту думалось, что его именем местные мамаши стращают непослушных детишек (и в этой догадке он был недалек от истины). По утверждениям обитателей Подворья, которые имели какие-никакие контакты с окружающим миром, персона Волка становилась все колоритнее. В частности, народная молва успела наградить любимца без малого двенадцатифутовым ростом, когтями, похожими на мясницкие ножи, клыками, как зубцы у садовых граблей, и глазами, словно полицейские прожектора. Отчасти слышать об этом было забавно.
Курт Страйкер в некотором роде превратился в легенду местного значения, ибо при жизни стал персонажем того самого пресловутого городского фольклора. Такой чести до него удостаивались немногие- два-три гладиатора, отошедшие в мир иной каким-то интересным способом, прославившиеся кое-чем главари уличных банд, наемные убийцы, прозаичные мясники, террористы, буйные безумцы, грабители банков, Таран, Лысый Хью — во многом благодаря помощникам, которым по праву принадлежали две трети его сомнительных заслуг, — а также, разумеется, сам Король — негласный (впрочем, это с какой стороны поглядеть) глава преступного (иного здесь попросту не было) дна Клоповника. Слава предыдущих носителей этого уникального прозвища досталась ему по наследству, прибитая к спинке трона семидюймовыми гвоздями (на них, по слухам, во время правления особо “милосердного” персонажа болтались головы подосланных к нему убийц). В галерее этих портретов Волк занял особое место. Ему никто не завидовал, им любовались издали. Ближе Хэнк Таран просто-напросто не подпускал, но и сам не приближался.
Жизнеописание Курта также получило массу всевозможных трактовок, ведь в Клоповнике знали, что никто пока не родился гладиатором. Высказывались всевозможные версии — от искусственного появления Волка на свет в какой-то нелегальной лаборатории и до самого естественного, из утробы обычной женщины (эта гипотеза, как правило, пересекалась с мистическими и сверхъестественными “сведениями”). И в то же время никто из досужих мыслителей, судя по всему, не догадался связать появление “волчонка” с не столь давними событиями на техническом уровне Улья...
Ну и что, что Курт — всего-навсего последний из Стаи? Это ж совсем неинтересно. Гораздо интереснее гадать, благодаря какого рода воздействию мог родиться данный уникум.
Таран же умело хранил свои секреты.
Для его бизнеса, в конечном итоге, оказалось крайне благоприятным то обстоятельство, что Волчье племя наконец получило долгожданную амнистию. Друroe дело, что выходить из подполья казалось некому, во всяком случае в Мегаполисе. Курт подозревал, что и в других городах под куполами также. Мировое сообщество осознало свой промах именно тогда, когда это уже не влекло практически никаких последствий, если не считать прочувствованного сотрясения воздуха с высокой трибуны.
Сделано, господа присяжные заседатели. На эксперименты с геномом наложен мораторий — до лучших времен, когда скелеты последних Волков будут украшать музеи ДНК. А пока, если даже кто-то уцелел, он вряд ли сумеет приспособиться к новым условиям. Волки умеют только прятаться и выживать. Амнистию, после долгих десятилетий гонений и пыток, они наверняка восприняли как хитроумный трюк безволосых, чтобы заманить их в капкан. Троянский конь в овечьей шкуре.
Курт с отчаянием думал о том, что, может быть, кто-то из его сородичей жив, может, даже существует настоящая Стая и обитает где-то неподалеку, а он никогда об этом не узнает. Волчье племя СЛИШКОМ ХОРОШО научилось прятаться и выживать. Его собственная Стая до сих пор была бы, наверное, цела, сыта и невредима, если бы не самонадеянная глупость одного молодого Волка, вызванная болезнью сестры... Стоила ли ее жизнь таких страшных последствий? Курт задавал себе этот вопрос ночь за ночью, но так и не нашел ответа. Порой ему казалось, что — нет, но через мгновение он понимал, что ничего бы не изменил, повторись все сначала.
Порой ему казалось, что его направляла некая таинственная целеустремленная сила, которая разглядела за “волчонком” смутное предназначение. И эта самая сила обладала собственными сознанием и волей, а еще правом творить с подопытным все, что заблагорассудится. А Волк хотел лишь отомстить. В этом, как он подозревал, его устремления и цели загадочной силы совпадали.
И это пугало его больше всего. Потому что путь мог оказаться слишком долгим.
Таран тем временем не находил себе места.
Все вышло не вполне так, как он предполагал. Страйкер и его уникальные возможности! Тренер гладиаторов поставил перед собой одну-единственную цель — “воспитать” идеального бойца. На пути к этой цели он не жалел сил, времени и средств, почти махнув рукой на остальных подопечных. Однако, когда цель уже можно было, так сказать, потрогать руками, все обернулось не совсем так, как ожидалось.
Хэнка терзали совсем иные заботы, нежели его мохнатого пленника.
К примеру, где найти идеального противника для идеального бойца?
Клоповник быстро исчерпал свои ресурсы. Джо Клинок попал впросак исключительно по собственной неосмотрительности, что, в свою очередь, было вызвано недостатком информации. Хэнк Таран был никак не склонен недооценивать свою гениальность, благодаря которой давнишний враг угодил в ловушку.
Двое других, чернокожий и тот, с моргенштерном, были практически не в счет. “Волчонок” справился с ними играючи, даже не запыхавшись. И наверняка одолел бы их еще раз, одновременно или по очереди. Это было слишком легко, что толпа сразу почувствовала.
А эта капризная, избалованная и строптивая дама терпеть не может, когда ее любимцы слишком предсказуемы. Еще больше она не любит разочарований.
Любимец не подвел, потому как подобного исхода ожидали практически все, за исключением горстки упрямцев, которые мечтали увидеть, как кишки метаморфа будут размазаны по арене. Они проиграли. Их деньги были поровну разделены между теми, кто сделал верный выбор. Этой суммы, конечно, было недостаточно, чтобы остались довольны совершенно все. А Таран изо всех сил старался убедить себя, что это всяко лучше, чем ничего. Не получалось. Ведь рано или поздно даже немногочисленные упрямцы научатся уму-разуму.
Когда сильному бойцу противостоит заведомо слабый, на какие-то значительные дивиденды рассчитывать не приходится. Если “волчонок” не перестанет (с другой стороны, не хотелось бы) расправляться со всеми противниками подряд, на них просто никто не поставит. Если, например, на ипподроме к финишу раз за разом будет приходить одна и та же лошадь, откуда в кассе возьмется выигрыш? Даже ту недавнюю парочку Хэнку удалось добыть для Курта лишь благодаря тому, что их владелец крупно Тарану задолжал.
Но что делать дальше?
Все остальные школы, которых и без того было не слишком-то много, наотрез отказывались выставлять своих гладиаторов. А Хэнк, как назло, не мог даже публично высмеять их за малодушие. Не стоило даже и пытаться, ведь речь шла не о каком-то простом гладиаторе, а о живом метаморфе. В Клоповнике такое явление было далеко не заурядным — сродни некой диковинке, как если бы дождь полил с безжизненного Купола или же лягушки вдруг заговорили. Страйкер был незаурядным уродцем, которого не воспринимали всерьез, но и рисковать понапрасну не собирались. Ведь у этого уродца была сила танка, выносливость железобетонного бункера и скорость баллистической ракеты. По этой причине любые потенциальные противники имели право без каких-то последствий отклонить вызов. В Яме им противостоял бы не заурядный человек, а мохнатый уродец.
Смертельно опасная нелепица.
Таким образом, Таран едва ли не впервые в жизни столкнулся с неразрешимой дилеммой. С одной стороны, ему хотелось и дальше делать деньги на своем пленнике, с другой же — не хотелось подвергать его жизнь серьезной угрозе. Потому как, если и дальше рассуждать в этом ключе, источник денег мог физически прекратить свое существование. Но, чтобы получать сносную прибыль (иначе говоря, чтобы выигрыш хотя бы вдвое перекрывал расходы на содержание узника), необходим фактор риска. Только где отыскать такого бойца, поединок с которым будет для мета-морфа явно рискованным? Можно было, конечно, выйти самому, но Хэнк сомневался, что ему ТЕПЕРЬ по силам одолеть своего же воспитанника. А свою жизнь, как-никак, Таран ценил куда больше, нежели чью-либо еще.
Ну просто замкнутый круг. Казалось, более или менее приемлемое решение отсутствует напрочь. Думай, думай, говорил себе Хэнк, который, хотя он и владел отменно мечом, вовсе не собирался уподобиться одному древнегреческому герою. Рубить сей узел с плеча было бы не лучшей идеей.
В конце концов оказалось, что он выбрал для поисков не вполне верное направление. На самом же деле нужное решение лежало вдали от того, что называется “человеческим фактором”.
Идея пришла неожиданно, как все гениальное.
Хэнк сидел в кабаке, затхлом и мрачном, как и большинство заведений в Клоповнике, когда вдруг заметил у бармена одну штуку, на которую прежде не обращал особого внимания. Это был кибер-протез, жужжащий при каждом резком движении. Вместе с тем стальная рука выглядела весьма внушительно и, как выяснилось, была напичкана кучей полезных вещей — от зажигалки до армейского штык-ножа.
Таран тут же заинтересовался увиденным, хотя и не мог бы вразумительно ответить, какие именно ассоциации возникли у него в голове. Такие игрушки не часто увидишь в Клоповнике, в основном потому, что подавляющей части населения они не по карману. Но бармен считался человеком зажиточным. В том, что он сменил руку на полулегальное кибернетическое приспособление, не было ничего удивительного. В общем, Хэнк отправил верных “адъютантов” к барной стойке.
Вернувшись, те поведали, что родную руку, доставшуюся от мамы и папы, бармен потерял в какой-то потасовке, когда один из разбушевавшихся клиентов, достав лазерный резак, принялся махать им направо и налево. И что впоследствии о том не жалел.
На вопрос же Тарана, где он раздобыл такую машинку, Нож ответил, заговорщицки наклонившись к его уху:
— В Запретном городе.
Хэнк сначала очень удивился, а потом подумал: естественно, в Запретном городе, где же еще?! Именно это местечко, в чем-то конкурировавшее с самим Клоповником, служило основным поставщиком в Гетто подобных штуковин. Разумеется, в обход полиции и других муниципальных властей... Собственно, полиция и все прочие власти сами по мере возможности ходили в обход Запретного города.
Так было правильно и воспринималось как нечто само собой разумеющееся.
Таран же крепко призадумался. Вероятно, он искал не в том направлении — среди обычных людей из плоти и крови, тогда как нужно было присмотреться к таким вот машинкам из стали и электронных плат, только покрупнее, чтобы степень риска выросла до нужного уровня. Из этой идеи можно было сделать настоящее шоу... При должном умении, конечно. А его у Хэнка было в избытке.
Тем не менее еще пару дней он ходил сам не свой. Другие школы хранили молчание. Никто не желал связываться с мохнатой диковинкой. Даже Лысый Хью, которому Таран поручил искать противников для Волка по своим каналам, тоже притих. Хмырь и Шило, которым Хэнк посулил баснословный гонорар за попытку реванша, лишь посмеялись над этим предложением. Им, как они заявляли, на том свете деньги вряд ли понадобятся — на другом берегу им и так делать будет нечего...
Таким образом, Таран закономерно пришел к неутешительному выводу, к какому до него приходила не одна тысяча рисковых коммерсантов — делать нечего, придется рискнуть, авось повезет...
Главное, чтобы планка необходимого риска не взлетела слишком высоко. А именно, чтобы “волчонок” не сломал себе зубы о всякого рода металлические детали и приспособления. Это, конечно, была бы сенсация, но в то же время не слишком удачный конец.
Как бы там ни было, сидя на месте, ничего не выяснишь. Таран отправил в Запретный город “адъютантов”, в чем раскаялся через несколько часов. С ними так внезапно прервалась связь, будто мобильные провалились в черную дыру. В этом, собственно, не было ничего удивительного, мало ли что могло случиться. Да и Нож с Топором — та еще парочка. На завтрак они ели гвозди с металлической стружкой. Сделать их обоих мог только крутой сукин сын, не уступающий тому же Волку.
Однако время шло, а оба упорно не выходили на связь. Когда истекли тридцать шесть часов, Таран забеспокоился всерьез. Ехать без разведки, пусть даже в сопровождении всей своей школы, было бессмысленно — Запретный город был полон сюрпризов и укромных местечек. Кроме того, школа приравнивалась к организованной преступной группировке, в связи с чем у Тарана имелось соглашение с настоящими бандами, по которому он обязался не покидать пределов Клоповника “развернутым фронтом”. Это могло создать дополнительные проблемы, а их у Хэнка и без того хватало.
Утром второго дня “адъютанты” наконец вернулись на Подворье. Оба были до неприличия рассеянны и даже слегка задумчивы, что с ними случалось не часто. Во глазах обоих застыло некое потаенное изумление, словно они вернулись из места, в котором индивиду с обычным, стандартным мышлением не вполне комфортно. Например, из психиатрической лечебницы.
Как Нож, так и Топор старательно избегали расспросов, покуда за дело не взялся сам Таран. Ему-то “адъютанты” выложили все как на духу, стремясь освободиться от гнета эмоциональных потрясений. Впоследствии Хэнк не особо часто об этом вспоминал, стараясь загнать воспоминания и воображаемые картины на задворки сознания. Помощники пережили, пожалуй, два самых странных и необычных дня в своей жизни. Но, тем не менее, со своей задачей справились на “отлично”.
Они разыскали нужных... людей (честно говоря, Хэнк сомневался, что это нехитрое определение было уместно) и даже провели предварительные переговоры. Дело стояло за малым, но Тарану подумалось, что с гораздо большим удовольствием он провел бы пару рисковых боев в Яме. Тут, по крайней мере, все просто, привычно и даже, можно сказать, обыденно. Но ничего не поделаешь, приходилось тащиться прямиком в лечебницу, где пациенты разгуливали как ни в чем не бывало и вовсю старались достичь своей заветной цели — слиться с “машинной расой” воедино...

Хэнк не любил покидать Клоповник, прежде всего потому, что его авторитет незамедлительно сбрасывал в массе пару центнеров, стоило ему лишь пересечь незримую границу с остальным Гетто. В Клоповнике хозяина Подворья боялись и уважали. Его знали все. Здесь он был реальной силой. А кто знал его за пределами Клоповника? Нет, кое-кто знал, но люди эти отнюдь не стоили того, чтобы спешить к ним с распростертыми объятиями. Кстати, такого же мнения они наверняка были и о Таране. Каждый всегда должен знать свое место, — считал бывший гладиатор.
Нож и Топор показывали дорогу. Она оказалась необычайно длинной и запутанной даже по меркам Клоповника, а ведь трудно было найти другое такое беспорядочное нагромождение ветхих хибар и мрачных подворотен. Путь небольшого отряда вел по угрюмым ночным улочкам, мимо зловещих безжизненных зданий и чахлых фонарей, которые, казалось, не столько разгоняли мрак, сколько концентрировали его вокруг себя. Таран, как опытный боец, по достоинству оценил сей нехитрый фокус, — его глаза долго не могли привыкнуть к этой смене освещения, и потому “за кадром” оставалась изрядная часть улицы.
Это было похоже на путешествие в страну теней. Словно смотришь в пыльное зеркало, что хранится в древнем чулане, где нет никого и ничего, кроме зловещего мрака и неизвестно что обещающих шорохов. Так и Запретный город. Он принимал визитеров охотно, исподволь обволакивая их, будто серый саван, смыкаясь вокруг тенями и бетонными стенами. Даже Купол тут, казалось, был ощутимо ближе к земле. Таран не желал признаваться в том даже самому себе, однако ему показалось, будто они очутились в каком-то глухом саркофаге, откуда нет выхода.
Причем оказались они тут по собственной воле. Значит, выйти обратно, в привычный мир, будет не так уж и просто. Сперва они должны получить в соответствующем месте ДОЗВОЛЕНИЕ. А также, если повезет, кое-что другое, чем Таран сможет позабавить фанатов Ямы. И все эти сложности ради одного-единственного боя? Скажи ему кто-нибудь такое несколько месяцев назад, он бы, наверное, не поверил. И тем не менее он был здесь, в Запретном городе.
Даже ночь здесь была совсем другая. В это время в Клоповнике обычно кипела жизнь, если только не предвиделся массированный полицейский рейд, что, впрочем, случалось не чаще, нежели ливень с Купола — это когда на одном из верхних ярусов прорывало канализацию. Тут же было тихо, мрачно и безжизненно, как в том же саркофаге. Редкий прохожий, бесшумно мелькнув на дальнем перекрестке, тут же исчезал без следа. Транспорт встречался не чаще, чем на самой заре автомобилестроения, хотя шума производил не меньше, — моторы грохотали меж бетонных стен, словно стая разгневанных демонов.
Даже темнота здесь была иная. В Клоповнике каждый темный угол походил на дверной проем без дверей, за которым разбиты все светильники и непременно подстерегает опасность. Но эта опасность была вполне обычной — нож, ствол или крепкий кулак. В Запретном же городе на ум приходила мысль о разверстой могиле, из которой тянет противоестественным холодом, сквозняком с того света, где по оплавленным микросхемам катаются белые черепа, а обнаженные нервы мигают кроваво-красными диодами.
Это место внушало сверхъестественный страх.
По правде говоря, Хэнк не мог понять, отчего они идут пешком. Но таковы были условия, донесенные “адъютантами”. Им, дескать, будет предоставлен транспорт на обратном пути (если, конечно, договоренность будет достигнута). Но Тарану уже ничего не хотелось — только бы поскорее очутиться на привычном Подворье, где нет ни мрачных теней, ни странных шорохов, что издавали, казалось, крадущиеся позади конечности из пластика и металла. Подобные моменты бывали в жизни Тарана не так часто. Он привык видеть перед собой обычного противника из белковой плоти и крови. Сейчас ему было не по себе от одного сознания, ГДЕ он находится... И, что самое неприятное, чем дальше — тем, соответственно, хуже.
Нож и Топор время от времени останавливались и совещались, а один раз понурили головы и развели руками — слишком сложно, не вспомнить. Хэнк едва зубами не заскрежетал от злости. Но делать нечего, скрежещи не скрежещи, а выбираться как-то нужно.
— Звони, — буркнул Таран.

Предыдущая страница 2 Следущая страница


3 Александр Романовский

Нож кивнул и достал телефон.
Хэнк с раздражением смотрел, как помощник набирает номер, записанный на клочке упаковочной бумаги. Подсветка клавиш и экрана бросала на руки и лицо Ножа потусторонний — зеленый свет. “Ну вот, — думал Таран, — то, что контрагент не мог даже дорогу по-человечески найти, наверняка приведет аборигенов в бешеный восторг... Если, конечно, они здесь вообще что-то чувствуют, кроме двоичного кода. Сплошные, блин, ноли и единицы... Уроды”.
Нож быстро с кем-то переговорил, отвечая коротко и однозначно, а затем назвал улицу и номер здания, возле которого они застряли. Ответ, как он сказал, был весьма обнадеживающим: “Ждите”.
Потянулись минуты ожидания. Таран переминался с ноги на ногу, сжимая и разжимая кулаки. “Адъютанты” втянули головы в плечи, изо всех сил стараясь быть как можно незаметнее. Гнев шефа им был хорошо известен, да еще туго перемотанные ребра отдавали при каждом вдохе резкой болью, опять же напоминая о хозяйском гневе. А теперь на тебе, даже в Запретном городе они ухитрились отличиться.
Но, как бы там ни было, контрагент сработал оперативно.
Сперва Хэнк не понял, в чем дело, когда на противоположном перекрестке промелькнули два красных огонька. Это, похоже, были крошечные диоды, но на темной улице они казались ослепительными прожекторами. Расстояние меж ними не сокращалось и не удлинялось, равняясь приблизительно человеческой переносице. Огоньки остановились на перекрестке и принялись качаться из одной стороны в другую, причем под такими углами, какие человеческой шее были не под силу... А впрочем, — подумал Таран, пожимая плечами, — кто их тут знает.
Огоньки явно подавали гостям из Клоповника знаки. Вот только те ли это были огни, что нужно, и им ли они предназначались? Хэнк был человеком суеверным и слыхал истории о странных огоньках, заводивших путников прямо в трясину. Запретный город, по мнению Тарана, был тем же болотом.
“Адъютанты” прояснить ситуацию не смогли, а только бестолково пожали плечами, что, в сущности, от них и ожидалось. Контрагент даже не потрудился сообщить, что именно предпримет. И все же делать опять-таки нечего. Перезванивать Хэнк считал ниже своего достоинства. Он вздохнул и двинулся в сторону огоньков.
Те незамедлительно устремились в противоположном направлении. Скорость их перемещения совпадала с темпом ходьбы визитеров, и как те ни пытались нагнать своего провожатого, кровавые огоньки неизменно оставались на одной и той же дистанции. Порой они исчезали из виду, но, поворачивая за угол, Хэнк с “адъютантами” всякий раз обнаруживали их зависшими над асфальтом и качающимися из стороны в сторону в нетерпеливом ожидании. Подобная последовательность, как ни крути, наводила на мысль о чем-то не вполне человеческом. Вместе с тем, простой фауной здесь тоже не пахло. Дистанция от асфальта была чересчур велика, чтобы наивно предполагать, будто эти диоды прикреплены к ошейнику какого-то животного... Если, естественно, это не жираф.
А впрочем, на детали Хэнку было плевать, — главное, чтобы эти огни, кем (или, что более вероятно, чем) бы они ни оказались, вывели их к месту назначения. Святой Эльм ли ведал этими огоньками или же это были простые светлячки, Тарану скоро стало безразлично. Он хотел как можно скорее покончить с этим делом и отчалить домой.
Как бы там ни было, на пути к финальному пункту визитерам из Клоповника пришлось сделать еще одну остановку. Это случилось аккурат в тот момент, когда красные огоньки взяли и исчезли — ни с того ни с сего. Просто погасли, провалились сквозь землю, растворились в ночном мраке. Только что были — и пропали, хотя задание свое, если таковое у них было, вроде бы не выполнили. Улица была совершенно пуста. Таран с “адъютантами”, разинув рты, еще пару мгновений шли по инерции, прежде чем из ближайшей подворотни прозвучал тихий кашель. Этот звук ударил по ушам подобно ружейному выстрелу.
Кашель был короткий, аккуратный и деликатный, без горловой хрипоты, харканья или еще чего-то столь же неприятного. Так может кашлянуть диск-жокей на радио (естественно, после многолетних репетиций). Чтобы кто-то издавал вот такой безупречно чистый звук, просто прочищая горло, об этом даже думать смешно, если, конечно, речь не идет о какой-нибудь светской львице с самого верхнего яруса Улья. Так покашливают, чтобы привлечь чье-то внимание, когда обычное “Эй!” звучало бы неуместно, как heavy metal на президентском саммите. И цель была достигнута. Хэнк на мгновение застыл на месте как вкопанный.
На поверку подворотня оказалась вовсе не безлюдной. Там, словно кусок первородного мрака, стоял автомобиль — микроавтобус, черный и обтекаемый, с непроглядно тонированными стеклами. Номерные знаки отсутствовали, однако это беспокоило Хэнка в последнюю очередь. Куда больше внимания привлекала неподвижная фигура: она-то и послужила, похоже, источником того странного кашля.
Таран, прищурившись, окинул взглядом незнакомца.
Тот был высок, выше Хэнка на шесть-семь сантиметров. Бледное, практически белое лицо украшали темные очки без дужек, причем Таран так и не смог, как ни старался (списав это, в конце концов, на ночную тьму), разглядеть места, где стекла не касались кожи. Миниатюрный нос, за которым следовал рот с едва-едва намеченными губами. На белой коже отсутствовали как дефекты, так и щетина (в такое-то время?!
Какой уважающий себя мужчина станет утруждаться бритьем на ночь глядя?).
В общем и целом эта физиономия оставляла неоднозначное впечатление. Казалось, ее обладатель бывал на свежем воздухе лишь в случае невероятной нужды, да и то в такое время, когда к нему не смог бы прикоснуться ни один завалящий ультрафиолетовый луч...
Тарана передернуло.
Что до одежды, то незнакомец выглядел вполне пристойно. Его костюм, черный или темно-синий, наводил на мысль о дорогих бутиках с зеркальными витринами. Черный галстук болтался поверх черной сорочки. Ноги были обуты в элегантные туфли с длинными носами. Чувствовалось, что во всем перечисленном странному господину удобно и покойно, чему не мешало даже такое обстоятельство, как его фигура. А она была несколько непривычна для глаз хозяина Подворья, привыкшего к литым мышцам и необъятным плечам, — худая, с впалой грудью, тонкими ножками и еще более тонкими ручками. Хэнку подумалось, что он смог бы переломить это тельце единственным небрежным ударом или походя задев плечом.
Но все же было нечто в облике незнакомца, что заставляло воздержаться от преждевременных выводов. Нечто говорившее о том, что грубая материя и заключенная в ней энергия властны над этим субъектом лишь до определенного предела... Что ему подвластно что-то иное, с лихвой компенсировавшее ущербность и недостатки бренного тела. Сходным образом держат себя миллионеры, переступившие за грань Добра и Зла, регламентированных общественной моралью...
Только Таран сомневался, что незнакомцу подвластны миллионы — в противном случае он не стоял бы в этой грязной подворотне. И все же догадка бывшего гладиатора, судя по всему, была недалека от истины. Например, он даже приблизительно НЕ МОГ ОПРЕДЕЛИТЬ ВОЗРАСТ незнакомца. То ему казалось, будто он еще младше Ножа, то вдруг, когда неверный лунный свет падал под иным углом, Хэнк видел своего ровесника. Белая кожа была лишена морщин, глаза же (уж они-то обмануть не могли!) были скрыты за черными стеклами. Не приходилось, впрочем, сомневаться, что это не женщина и не ребенок. Остальное было покрыто мраком.
Незнакомец молчал.
“Адъютанты” беспокойно переминались с ноги на ногу.
Хэнк кашлянул (это получилось у него так, словно кто-то высосал остатки кока-колы со дна пластмассового стаканчика), зыркнул по сторонам, после чего решил, что тянуть дальше нечего. Жуткий субъект так и будет изображать восковое изваяние, очень, кстати, убедительно, до самого утра.
— Э... — протянул Хэнк и тут же одернул себя. — Это вы, полагаю, должны нас встречать?
Белокожий индивид повел головой. Еще малость, и Таран смог бы поклясться, будто услышал, как внутри тощего тела пришли в движение шестеренки и пружины.
— Господин... Таран?
Незнакомец сделал между двумя словами такую паузу, словно ему ни разу в жизни не доводилось выговаривать столь странного обращения. Так, впрочем, это и было. Клоповник и Запретный город лежали в одном полушарии, однако на разных континентах.
И, как любая встреча представителей разных цивилизаций, та, о которой идет речь, также не могла пройти идеально.
— Он самый, — кивнул Таран. — Едем, что ли?
Белокожий субъект кивнул в ответ, после чего произвел губами движение, которое вполне могло сойти за улыбку. Тонкая рука повела в сторону машины, а вернее, в сторону пассажирской двери.
— Будьте любезны.
— Куда мы поедем? — недоверчиво поинтересовался Хэнк.
— В нужное место, — сказал незнакомец. — Туда, где состоится встреча. Ваши люди там уже побывали.
Тарану не требовалось смотреть на помощников, чтобы ощутить, как они зябко поежились.
— Ведь такова была договоренность, — заявило “восковое изваяние”. — У вас есть возражения?
— Нет, — буркнул Таран.
Он вошел в подворотню и направился к пассажирской двери автомобиля. Привыкший за долгую жизнь к ежечасной и ежеминутной опасности, бывший гладиатор каждое мгновение ожидал подвоха. Он прекрасно знал, что следует делать в таких ситуациях. Уши цепко хватали каждый шорох, а глаза по крупинке просеивали ночную тьму. Нож и Топор прикрывали со спины. Им, конечно, было далеко до того из подопечных Тарана, что подавал наиболее высокие надежды. И тем не менее в Запретном городе эта троица была похожа на тяжеловооруженный танк, окруженный деревянными колесницами. Наворочать больших дел не составляло труда.
Таран подошел к машине и остановился. Пассажирская дверца отъехала в сторону, не успел Хэнк даже руки поднять. Хозяин Подворья едва не отпрыгнул в сторону — к таким фокусам он не привык. Салон машины был пуст, ночную тьму рассеивала тусклая лампочка. Сжав кулаки, Хэнк обернулся к провожатому, но тот уже шел к месту водителя. “Адъютанты” тоже занервничали, ожидая команды. Таран был бы и рад ее отдать, вот только не для того, в конечном счете, он прибыл в сие гостеприимное местечко...
Поэтому недовольство пришлось запихнуть куда подальше.
Делать нечего. Они здесь гости.
Нагнув голову, Таран протиснулся внутрь. Сиденье скрипнуло, захрустело под его задом. Нож сел у двери, Топор — напротив Хэнка. Все трое были напряжены до предела. Этим парням из Запретного города палец в рот не клади, сразу недосчитаешься двух-трех привычных органов.
Наконец бледнокожий урод уселся на место водителя. Заработал мотор, мощный, надежный и с толком настроенный, точь-в-точь антикварный рояль. В следующую секунду тонированные стекла облепила изнутри какая-то серая пленка. Она пребывала в непрерывном движении и, казалось, пульсировала невидимым сердцем. Хэнк передернулся от неожиданности. Со всех сторон его окружая тот самый мертвый “снег”, который Таран неоднократно наблюдал на каком-нибудь головизионном канале, когда вдруг исчезала картинка. Визитеры из Клоповника лихорадочно завертели головами, однако повсюду, куда ни глянь, шел снег электростатических помех.
Будто внезапно началась зима.
Наконец Таран сообразил, в чем дело. Эта догадка не столько его возмутила, сколько позабавила. Каждое из широких стекол микроавтобуса, включая лобовое, представляло собою огромный экран. Жидкокристаллический ли, плазменный — не имело особого значения. Такую блажь Хэнк видел впервые в жизни. То ли у владельца денег куры не клюют, то ли он последний маньяк, который лишней минуты не может провести без того, чтобы не впялиться в какой-то монитор... И, опять же, денег у него куры не клюют. Таран даже приблизительно не мог определить, СКОЛЬКО это стоит.
Машина мягко тронулась с места, качнулась на рессорах, куда-то вырулила и уверенно набрала скорость. Внешний мир был скрыт за непроницаемой завесой пепельного снега. Хэнку стало казаться, что его закрыли в гробу со стенками из мертвых телевизоров. Ощущение, что ни говори, очень странное. А на полу и крыше тем временем однообразно, монотонно и со знанием дела плясали белые отблески.
“Адъютанты” беспомощно глядели на шефа.
Тот молчал. А что тут скажешь?
Постепенно, тем не менее, он начал понимать маньяка, который с такой изощренностью оборудовал свою машину. “Электростатический гроб” свел реальность до объема автомобильного салона. Да и что такое есть снаружи, чего он, Таран, не видел и ради чего надо напрягать свои глаза? Другое дело, что “мертвый канал” — явное неуважение к гостям. Могли бы, — рассуждал Таран, — хоть “Дискавери” включить...
Замысел, однако, был не особо коварен. С тем же успехом можно было бы попытаться завязать пришельцам глаза, но... всего лишь попытаться. Если принимающая сторона осторожничает, с какой стати того же не делать гостям? Эго будто бы само собой разумелось.
“Мертвый канал”, — размышлял Таран, — просто-напросто подчеркивает эти детали; “Дискавери” здесь ни при чем. Их пригласили для деловых переговоров, а не для научно-популярных развлечений... Как бы там ни было, Хэнк по-прежнему не представлял, куда их везут. Бледнокожий субъект впялился в монитор бортового компьютера, который был виден только с водительского места. Он, похоже, не принимал никакого участия в управлении автомобилем. Экран отбрасывал тени и светлые полосы на пергаментную кожу, придавая парню, или кто он там, еще больше сходства с поднявшимся из могилы мертвецом. Таран, кстати, не отвергал и такой возможности. В Клоповнике мамаши пугали детишек страшными сказками о монстрах, чудовищах из Запретного города. Хэнк тоже не являлся исключением — мать, вразрез с нелепыми россказнями, у него все же была. А теперь повзрослевший и окрепший Таран сам направлялся в гости к этим чудовищам, чтобы заключить с ними сделку...
Хэнк непроизвольно сунул руку под куртку и нашарил рукоять пистолета. Помощники настороженно оглянулись, но шеф успокаивающе повел головой. Для поспешных действий пока еще рано. И все же Таран готовился действовать в любую секунду, буде в том возникнет нужда. Идиот, который выкинет какую-нибудь глупость, практически сразу сможет полюбоваться собственными мозгами, причем не в голове. Условие, которое передали Хэнку его помощники, состояло в следующем: они могут вернуться, только они двое, и с ними будет сам Хэнк Таран. Это, таким образом, ограничивало количество бойцов. А если хозяин Подворья что и успел извлечь из своей практики, так это то, что число — далеко не самое главное. Поэтому все трое загрузились оружием под самую завязку. Каждый имел с собой по паре пристрелянных стволов, а также ворох всевозможных колюще-режущих игрушек. Этого арсенала, по мнению Тарана, было достаточно, чтобы должным образом подкрепить аргументы в жарком диспуте.
Микроавтобус тем временем мчался по ночным улицам. Время от времени он поворачивал, и пассажиры, естественно, могли определить, в какую сторону их клонит. Хэнк принялся было считать повороты, но вскоре бросил это бесполезное занятие. Автомобиль вилял слишком часто, а потому владелец Подворья сбился со счета на второй дюжине.
Вместо этого он задался другим вопросом. Запретный город был не столь велик, за это время его можно было пересечь вдоль и поперек. Следовательно, они либо наматывали круги, либо ехали в другое место. Если первый вариант был еще допустим (порой Таран также считал необходимым внести в обстановку толику дезориентации), то второй выглядел совсем уж нелепо... Но и его, тем не менее, не следовало сбрасывать со счетов. Помощники тоже не представляли, куда их доставили в первый раз. Следовательно, искомое место могло (допустимо с трудом, но могло) находиться где-то в ином районе Гетто. Подумав так, Хэнк подивился причудливому ходу собственных мыслей. Запретному городу нет особой нужды находиться в одном и том же месте в одно и то же время... На то он и есть Запретный город.
Погрузившись в философские рассуждения на предмет целого, а также частей такового, Хэнк и сам не заметил, как качка прекратилась. Микроавтобус застопорил ход. Белокожий субъект, не говоря ни слова, распахнул дверцу и выбрался наружу.
Помощники синхронно уставились на шефа.
Хэнк пожал плечами. Наступил один из тех редких моментов, когда он не знал, что им сказать. Гладиаторские бои — это хорошо. И все же рисковать ради этого собственной шкурой, тут, ночью, в Запретном городе (да и в нем ли?)...
Во всяком случае, из Клоповника это казалось вполне здравой и морозно-свежей идеей. В настоящий момент Таран так уже не считал. Сколь ни печально было ему это сознавать, но, судя по всему, он перехитрил себя самого. И все-таки паниковать пока было рановато.
Таран всегда ощущал себя настоящим бойцом. Встряхнувшись, он собрал всю волю в кулак. Если уж они здесь, следовало извлечь из этого максимальную пользу.
Недаром он Хэнк Таран!
Собственной персоной.
— Ладно, вытряхиваемся, — проворчал он.
“Адъютанты” поспешно кивнули и оторвали зады от сидений. Хэнк повел толстой рукой — мол, не так быстро, — и придвинулся к парням, хотя в этом, по правде говоря, не было необходимости — если их “слушали”, то микрофоны наверняка могли уловить писк комара, не то что хриплый шепот.
Как любой тренер, Таран считал своим долгом прочесть воспитанникам напутственный спич. Его смысл не имел принципиального значения. Главное — сильные интонации и уверенный тон.
— Главное — спокойствие, — сказал он. — Достоинство, уверенность и скрытая сила. Не забывайте, КТО мы такие и откуда мы явились. Таких парней здесь отродясь не видали. Девчонок из Гетто мы тут вряд ли найдем... — Помощники заухмылялись, Хэнк строго нахмурился. — Но, не сомневаюсь, здесь будут их деловые папаши, хотя тот экземпляр, — Таран кивком указал на опустевшее место водителя, — явно выполз из какой-то пробирки. Будут проблемы — не церемониться, но и хамить не нужно. Молчите и следите за мной. Короче, все как обычно. Понятно?
Нож и Топор синхронно кивнули.
Хэнк кивнул в ответ. Он не сомневался, что они все поняли. Да и нужды в этой речи, по сути, не было, кроме внутренней потребности Тарана успокоить расшалившиеся нервы. Помощники не подкачают, если уж придется постоять за честь отчизны. Но Никто из них и пальцем не шевельнет без команды, как отлично выдрессированный пес. Именно ими Нож с Топором и были — верными, откормленными псами.
— Все, пошли.
Таран откатил дверь в сторону. В салон устремился поток тусклого желтого света. Окна автомобиля погасли, сразу же превратившись в обычные тонированные стекла. Так что, прежде чем выйти наружу, Хэнк внимательно осмотрел внешнее пространство из бокового окна, в то время как помощники сторожили дверь.
Как оказалось, автомобиль стоял в просторном, мрачном помещении без окон и дверей — вероятно, в каком-то гараже. Таран отчего-то чувствовал, что от поверхности его отделяет энная масса грунта, бетона и металлических распорок. Внешних признаков для такой уверенности как будто не было, способность чувствовать это осталась у него, вероятно, от тех подземелий, что образовывали под Клоповником подобие швейцарского сыра. В них-то юный Хэнк, еще и не помышлявший о Подворье, проводил значительную часть свободного времени. Поэтому бывший гладиатор ничуть не смутился, а, убедившись в отсутствии явной опасности, вышел наружу.
Бледнокожий придурок маялся у переднего бампера.
— Сюда. — Он повел рукой.
Хэнк кивнул и двинулся вперед. Помощники, настороженно принюхиваясь, соблюдали выверенную дистанцию в полтора метра — как меж собою, так и от шефа.
... Считанные секунды спустя Таран очутился в самом странном месте, в котором ему когда-либо доводилось бывать. Даже злополучный аттракцион в Гетто, в котором стены заменяли голограммы высочайшего разрешения, не шел с увиденным ни в какое сравнение.
Весь предыдущий жизненный опыт, как оказалось, не подготовил Хэнка к этому дню. Поджав хвост и жалобно поскуливая, он, то есть опыт, ускользнул в самый дальний угол сознания. Там было тепло, темно и уютно, тогда как снаружи простирался настоящий кошмар. Чтобы выстоять под этим натиском, внешне Таран уподобился скале. Стараясь, чтобы на изуродованном шрамами лице не дрогнул ни один мускул, хозяин Подворья шел вперед. Ведь, в конце концов, он привык смотреть смерти в глаза...
То, что он увидел, угрожало прежде всего не физически, хотя с этим тоже можно было поспорить. Воздействие оказывалось на психологическом уровне и, вероятно, в первую очередь было рассчитано на пришлых дилетантов, каковыми, вне сомнения, и являлась троица из Клоповника. Визитеров привезли не на какую-то там перевалочную базу, а в самое сердце тайной организации, опутанное оптоволоконными кабелями и сервомоторами... Предположить иное означало допустить существование настоящего сердца, и тогда получалось, что это место является придатком вторичным — печенью, почкой, а то и мочевым пузырем. Но в таком случае вообразить подлинные масштабы организации было бы не только затруднительно, но и невозможно. Кроме того, Таран был не склонен сомневаться в своих источниках, а те не сообщали ни о готовящемся восстании машин, ни о батальонах их прислужников... Если не считать самого существования Гильдии оружейников, которая состояла на учете у легавых и характеризовалась как “стабильное малочисленное образование с консервативными устоями и лимитированным финансированием”. Теперь же Таран видел, что Главному департаменту полиции следовало срочно обновить сводки и картотеки.
Создавалось впечатление, будто Гильдия окопалась в Запретном городе всерьез и надолго. На языке крутилось подходящее слово — плацдарм. Вот только ДЛЯ ЧЕГО?
В Клоповнике всегда было пруд пруди всевозможных сект, тайных обществ и лож. Попытаться все их сосчитать было делом утомительным, неблагодарным и заведомо безуспешным. Большинство таких группировок возникало, преобразовывалось и исчезало еще до того, как над Куполом сменится месяц. Порой они без особого шума сливались и перетекали одна в другую, но, как правило, вновь посвященные разбегались, словно тараканы, когда от братства и взаимной помощи оставалась только расчетливая демагогия “духовных отцов”. Эти общества были готовы верить в кого и во что угодно -до тех самых пор, пока одиночки не решали, что с одиночеством пора кончать, а кое-кто более смышленый не приходил к заключению, что способен использовать их в своих интересах.
Таран повидал всего этого достаточно, чтобы не принимать ложи и секты всерьез. Но оружейники — это что-то иное. Организованный пчелиный рой рядом с кучкой навозных жуков.
О Гильдии ходила слава, которая могла считаться как дурной, так и весьма лестной. В частности, говорили, будто каждый ее член (изначально — полноценный homo sapiens) стремился запихнуть в собственное тело как можно больше электронных штуковин, нередко даже без очевидной нужды, в ущерб белковой материи. Колония, коммуна и сообщество киборгов. Еще же ходили слухи, что оружейники недаром так назывались, и не имело значения, каково их положение в Запретном городе. Они не слишком-то стремились к светской или прочей власти, держались особняком, и никто не смел потревожить их покой безнаказанно.
Киборги считались большими мастаками по части всего, что касалось различных электронных игрушек специфического назначения. Большая часть этих изделий была эксклюзивной. Независимо от того, нуждались ли они в управлении или подлежали классификации по каталогам “Автоматизация и искусственный разум”, штуковины эти по большей части имели вполне определенное предназначение — взорвать, расстрелять, разрезать, разорвать, расчленить, выжечь, вспороть и разложить на атомы любого собрата по расе, равно как и его транспортные средства, жилища, прочие материальные объекты. В этом оружейники, надо отдать им должное, немало преуспели.
Тарана мало интересовала Гильдия как таковая. Ему было глубоко плевать на то, в каком состоянии находятся их биологические — да и биологические ли? — тела. От киборгов, независимо от того, каким количеством холодного или огнестрельного барахла они нашпигованы, на арене в бою со Страйкером проку будет немного.
Поэтому Хэнк рассчитывал отыскать нечто иное.
И с каждым шагом убеждался, что успех гарантирован.
Прежде всего, гостей встречали колоссального вида ворота. У косяков на суставчатых штативах торчали шестиствольные пулеметы. Одна короткая очередь, казалось, могла распылить на молекулы все живое в пределах километра.
Но то, что простиралось за створками, будто вышло из ночного кошмара спятившего инженера. Это была другая реальность, и Тарану даже показалось, что ему больше не суждено снова попасть в ту, где его разум чувствовал себя более-менее привычно (о каком-либо комфорте, разумеется, говорить не приходилось). Человек, венец природы и МВВ (Мера Всех Вещей) служил здесь всего лишь придатком. Балом правили машины. В обители оружейников механика и кремний не довольствовались скромными корпусами из нержавеющей стали, но стремились к каким-то новым способам реализации своей сущности. Сущность эту составляла информация в чистом виде, ведь алгоритм и двоичный код, скопированные на другой носитель, не перестают быть таковыми. Но то, что увидели гости из Клоповника, заставляло усомниться в реальности окружающего. Хэнку Тарану, видевшему подобное разве что в кино, да и то всего пару раз, показалось, что это дурной сон.
От которого, однако, было невозможно пробудиться.
Хэнк проходил мимо помещений, в которых машины функционировали, ремонтировались, спаривались и размножались. Это был чудовищный грибник, питательная среда для смертельных вирусов. Машины создавали машины, в чем (если, конечно, отбросить все человеколюбивые и недалекие теории касательно того, что лишь homo sapiens имеет право на реализацию эволюционного потенциала) можно было проследить определенную цель — Отбор и Развитие. А также зачатки Общества, если пройтись виртуальным взглядом вдоль оптоволоконных каналов и хотя бы мельком заглянуть в глубины Сети. Обыкновенный холодильник с автономным процессором мог поддерживать контакт с сотнями тысяч собственных копий, не говоря уж о фабрике-производителе. Это — Разделение Труда. Если нет предела совершенству, то...
Хэнк проходил мимо и через помещения, в которых тела обычных людей висели под потолком в прорезиненных коконах, из которых вместе с конечностями выглядывали оптические коннекторы. И женщины, и мужчины были беременны киберпространственными деками, что лежали в специальных мешочках. Из черепов торчали нейрошунты. Глаза белели закатившимися яблоками, рты были беспомощно распахнуты.
По мнению Тарана, все эти люди не отличались от трупов. В Клоповнике киберпространство было редкой роскошью, которая требовала много свободного времени, а также стабильного отключения органов чувств, куда более надежного, нежели обычный сон. Пока оператор будет блуждать в Сети, “снаружи” его беззащитное биологическое тело вполне успели бы ограбить или вовсе лишить бренной жизни... Да и не наблюдалось у аборигенов Клоповника, по правде говоря, особой потребности в киберсетях.
Еще Хэнк видел: первое — комнаты, в которых стены были покрыты гигантскими проекционными мониторами. Несколько молодых парней внимательно изучали бегущие одна за другой строки. Губы шевелились, в глазах отражались какие-то сложные символы. Помедлив мгновение в раздумье, Таран прошел мимо. Даже самый вышколенный и тренированный разум не может тягаться с компьютером в восприятии информации. Однако программировать можно и его. Второе — комнаты, где голограммы отображали проявления жизнедеятельности Стада — рождение, плоть, кормежку, секс, смерть. Группка же детишек, сидя на полу, созерцала сей познавательный фильм; третье — комнаты, где люди были неразрывно соединены с машинами. Протезы и имплантаты перешли ту стадию, на которой были просто придатками. Сказать, что здесь человеческое тело стало придатком, не было бы преувеличением. Оно вырабатывало тепловую, кинетическую и даже электрическую энергию, что позволяла электронно-кремниевому Симбионту не нуждаться в дополнительных “батареях”. Человек и Машина превратились в единый Организм, при виде которого Тарану хотелось блевать. Большая часть сцен вызывала животный ужас, отвращение и горечь за человеческий род (которая была будто бы Хэнку прежде не свойственна)...
Наконец они вышли в просторный зал с колоннами, упиравшимися в высокий — выше Ямы — потолок. По стенам то и дело пробегали желтые вспышки. Они изламывались (под прямыми углами), будто длинные скользкие черви, перетекали одна в другую, образуя схематичные изображения электронных схем. На потолке плясали голографические огни, на фоне которых бледнели люминесцентные светильники. И все же света явно не хватало, чтобы разогнать тени по дальним углам; холодный полумрак был как бы частью декора в той же мере, что и колонны, червяки-схемы на стенах и голографические огни под потолком.
Водитель микроавтобуса остановился и с явным раздражением покосился на Тарана.
Владелец Подворья замедлил шаг. Хотя увиденное в Гильдии повергло Хэнка в настоящий шок, он напустил на себя вид заранее -недовольного ревизора, которому уже просто не терпится составить парочку актов.
В центре зала стояли пятеро мужчин, одетых по местной моде в неизменное черное. Все были бледнокожи, как водитель. На худых лицах, обтянутых белой, как бумага, и столь же тонкой кожей, выделялись только глаза. Трое носили такие же очки, как водитель. Глаза же двух остальных горели внутренним огнем, точь-в-точь вынутые из жаровни угли, и, казалось, жили какой-то собственной жизнью.
Одежда не поражала изысками моды — костюмы, а то и рабочие комбинезоны с блестящими от машинного масла рукавами. Отчего-то Тарана это сперва озадачило, но затем он решил, что в Гильдии оружейников вовсе не обязательно облачаться в балахоны из черного шелка, расшитые фосфоресцирующими в темноте алгоритмами.
Один бледнокожий стоял в центре, четверо остальных образовывали своего рода фланги. Однако Хэнк и без этого догадался бы, кто тут главный. Оружейник не выделялся ни ростом, ни шириной тщедушных плеч (в Гильдии, судя по всему, определяющим достоинством являлась вовсе не внешность). Лицо было таким же костистым и вытянутым, как и у остальных. И, что интересно, о биологическом возрасте приходилось лишь гадать. А это уже начинало действовать на нервы...
Таран слыхал немало историй о нравах Запретного города. Оружейники, похоже, принимали этот фольклор в качестве прямой инструкции. В частности, поговаривали, что синтетические наркотики здесь в большем ходу, нежели белковая пища. Это, конечно, было явным преувеличением, — ничто не заменит прожаренную на углях отбивную из клонированной свинины. Но, с другой стороны, киберпространство и психотропные средства всегда шли рука об руку. Здесь же, в самом сердце Гильдии, Хэнк, глядя на гладкие лица без каких-либо морщин, раздражений кожи и даже щетины, понял, что фольклор Мегаполиса утаил немало секретов.
Мужчина, стоявший в центре, был одет в черный костюм строгого покроя с широкими, по современной моде, рукавами. За правым ухом пульсировал какой-то диод зеленого цвета (вероятно, заглушка шунтированного гнезда). Но внимание привлекало вовсе не это.
Оружейник был без очков. Глаза его, казалось, принадлежали совершенно разным людям — они не соответствовали друг другу ни по цвету, ни даже по размеру. Один был серый, словно штормящее море, другой — непроглядно черный. А еще они время от времени глядели в разные стороны, что совсем уж выходило за рамки. Создавалось впечатление, будто, помимо самого оружейника, визитеров рассматривал еще и невидимый “кукловод”. Он сидел у своего монитора и крутил джойстиком...
Но даже и эти странные глаза были признаком второстепенным. Хэнк не столько увидел, сколько почувствовал — от худого субъекта в черном костюме исходила столь интенсивная аура, что, казалось, ею был заполнен весь зал. Даже Курт, непобедимый “волчонок”, наверняка потерялся бы на этом фоне. Впрочем, его энергия была совсем иного свойства. От оружейника же исходила аура власти и зловещей силы, которая поступала из других источников, тогда как Волк вырабатывал силу сам по себе. Таран никогда не ощущал подобного и теперь ежился от ментального холода.
Вот оружейник повернул голову, и взгляд Тарана выхватил из полумрака два черных провода. Они начинались то ли на затылке бледного субъекта, то ли на шее, чтобы уйти куда-то за воротник. Хэнк решил, что, возможно, там находится какой-нибудь мощный передатчик. Благодаря ему оружейник, наверное, может не только общаться со своим “кукловодом” (вряд ли этот субъект, далеко не второстепенная, судя по всему, в Гильдии фигура, используется в качестве “батарейки”, это было бы чересчур расточительно), но и круглосуточно ощущать себя в качестве автономной частички Сети. Это было трудновыполнимо, однако вполне возможно — как правило, в лабораторных условиях, потому что стоило баснословных денег. Хэнк со злостью представил себе, как оружейник черпает информацию из киберпространства в этот самый момент, пребывая в обоих реальностях одновременно.
Кошмар экзаменатора.
Хозяин Подворья сам не заметил, как начал именовать этого субъекта про себя Хамелеоном. В Клоповнике его, без сомнения, наградили бы прозвищем поплоше.
Будто прочитав мысли гостя, Оружейник открыл рот:
— Приветствуем вас, господа. — Голос оказался на редкость противным, густым, липким и шипящим, точь-в-точь смазанные маслом шестеренки. Казалось, в горле Хамелеона обустроилась очередная машинка. — Надеемся, путешествие было комфортным?
Таран нахмурился, затем косо взглянул на помощников.
Те пожали плечами: мол, мы же тебя, шеф, предупреждали... Теперь расхлебывай сам.
— Разумеется, — кивнул Хэнк. — А у вас тут... любопытно.
— Верно. Так все говорят, когда в первый раз попадают в эту скромную обитель. — Оружейник не слишком убедительно изобразил улыбку. — Мы очень рады, что вам она пришлась по вкусу.
Хэнк хотел было брякнуть, что был бы рад вовек ее не видеть, но в самый последний момент передумал. Особенно его насторожила фраза про “первый раз”, подразумевавшая, как ни крути, последующие разы. Но упоминать об этом тоже не стоило. Таран успел решить, что с радостью предпочтет забыть о своей идее, вместо того, чтобы посетить “скромную обитель” еще хотя бы раз. И наплевать на все остальное.
Однако необходимость юлить и скрывать свои мысли несколько смущала прямолинейный ум.
— Может, покончим с любезностями и перейдем непосредственно к делу? — раздраженно ответил он вопросом на вопрос. — У нас, знаете ли, еще немало дел. Каково ваше слово? Согласны?
Хамелеон вновь скривил губы. Глаза прищурились. Серый — с небольшим опозданием. Оружейнику не требовалось ни глядеть на свою свиту, ни что-либо произносить. Его мысли были понятны без слов: хамье из Клоповника, ожидать чего-то иного попросту глупо. Впрочем, кто-то, скрывавшийся за кулисами сцены, наверняка получил это послание. О контрагентах аборигены были не особо высокого мнения.
Но Таран на это плевал.
Он всегда был патриотом Клоповника.
— Как пожелаете. Наше имя — гильд-мастер Фэннингтон. Вас зовут Хэнком по прозвищу Таран. Ваши товарищи представились в свой предыдущий визит как Нож и Топор. Все правильно?
Хэнк кивнул. Гильд-мастер говорил о себе во множественном числе, будто о королевском величестве. Это, с другой стороны, лишь подтверждало некоторые догадки Тарана.
— Мы изучили ваше предложение. — Оружейник пожал тощими плечами. — Не сомневайтесь, оно нас сразу же заинтересовало. Только сначала мы хотели бы уточнить пару моментов. — Хамелеон помолчал, Хэнк достойно выдержал паузу. — Насколько мы все поняли, вы желаете использовать одно из наших... изделий в каких-то соревнованиях, не санкционированных властями и потому проводимых подпольно?
— Гладиаторские бои, — озадаченно брякнул Таран.
— Как в Древнем Риме? — Гильд-мастер повел головой. — В таком случае, не поймите нас превратно, эти бои должны иметь в качестве основы оружие и физическую силу. Верно?
— Разумеется, тресни моя селезенка, — проворчал Хэнк. — Это не шахматный клуб — парни делают друг другу больно. Они погружаются в Яму, как в Колизей, и пытаются вытрясти друг из друга душу.
— Иными словами, — медленно продолжил Фэннингтон, — хотя мы, конечно, можем ошибаться, эти бои заканчиваются смертью одного из бойцов? Советуем как следует обдумать ответ.
Таран мгновение помедлил. Что здесь думать?! Врать, как бы там ни было, все же не стоило.
— Практически всегда, — кивнул он. — Однако, по согласованию сторон, бой может прекращаться с первой кровью. Это, разумеется, в нашем с вами случае абсолютно неприемлемо. Поединок окончится только в тот момент, когда один из бойцов получит столь серьезные раны, что будет не в состоянии продолжать, или... выйдет из строя. Если вы не согласны, скажите, и мы не станем отнимать ваше время.
Хамелеон хранил молчание.
Зеленый диод за ухом не прекращал назойливо пульсировать. Тире, тире, тире, точка.
— Почему же, именно это нас и устраивает, — сказал наконец Фэннингтон. — Мы принимаем все перечисленные условия. Поединок должен окончиться фактической гибелью одного из противников и ничем другим. Мы готовы представить наше... изделие.
Хамелеон не произнес ни единого слова, не обернулся и даже не щелкнул пальцами. Но огромная дверь в противоположном конце зала медленно отъехала в сторону.
Челюсть у Тарана безвольно отвисла.
Такого он не ожидал".
Возможно, какую-то хреновину с шарнирами и сервомоторами, с которой свисали бы мотки разноцветных кабелей — пожалуй. Это было похабно, относительно дешево и более-менее приемлемо. Сей образ Таран почерпнул из десятков кинофильмов. Увидеть такое было вполне предсказуемо. Толпа клюнула бы на это с превеликой охотой.
Это было еще туда-сюда.
В конце концов, сошел бы даже допотопный “Терминатор”.
Но — никак не это.
В зал въехало, гудя моторами и скрежеща гусеницами, стальное чудовище. Широко расставленные красные глазищи ярко пылали. Суставчатые конечности свисали по обе стороны “тела”.
Монстр пересек зал и остановился рядом с оружейниками.
Таран с опаской попятился.
— Что, парни, никак на войну собрались?! — пробормотал он. — На таком-то танке...
Гильд-мастер оглянулся, будто хотел убедиться, то ли “изделие” они представили визитерам из Клоповника. Хэнк искренне надеялся, что не то. Что за дверью дожидалось “изделие” попроще... Без такого количества режуще-колющего, сверлящего и прочего вооружения.
— А мы и так на войне, — заметил оружейник. — Мы, вы, все остальные. Это, просим заметить, война со всем миром. Все против всех. Каждый сам за себя. На улицах ни на день не прекращаются партизанские стычки. Государство и власти — против обывателей.
— Ну а мы-то при чем?
— Вы, глубокоуважаемый Таран, — терпеливо пояснил Хамелеон, — разумеется, также являетесь частью этой войны. Как, впрочем, и любой из присутствующих. Однако все мы в той или иной степени ограждены, так сказать, от непосредственных военных действий. Мы — за счет гильдии. Вы — за счет своих гладиаторов, помощников и прочих ресурсов. Но многие в Мегаполисе лишены подобных возможностей... Мы готовы предоставить этим людям возможность — не более того, ведь все относительно, — защитить себя и своих близких. Однако гильдия никогда не была склонна к каким-либо авантюрам и поспешным решениям. В данной связи Клоповник представляется нам идеальным местом для испытаний.
— Что-что?
Фэннингтон повел рукой, указывая на монстра:
— Позвольте представить вам модель 21KJH-2. Это- автоматизированный комплекс с зачатками искусственного интеллекта, осуществляющего саморазвитие и принятие самостоятельных решений в любой критической ситуации. Его назначение — охранные функции. Помимо этого комплекс может выполнять ряд полицейских функций, как то: патрулирование территории, задержание правонарушителей... И, вероятно, пресечение массовых беспорядков. — Гильд-мастер вновь смерил взглядом стального монстра. — Однако, как я уже говорил, это нуждается в дополнительной проверке. Ваши бои, по нашему мнению, идеальное средство.
Таран молчал, разглядывая модель 21 К... как там его. Мысль о том, что он перехитрил самого себя, была уже не актуальна.
Поэтому он не придумал ничего иного, кроме как пробормотать:
— Ни о каких испытаниях мы не договаривались. Чего-нибудь... попроще у вас не найдется?
— Не найдется, — отрезал оружейник с поспешной прямотой. — Но, если бы и нашлось, это не имело бы никакого значения. Ваше предложение заинтересовало нас в прямой и четкой связи. Мы не склонны к развлечениям подобного сорта. Обещанный гонорар не идет ни в какое сравнение с нашими основными доходами, — это нам не интересно. Если бы не одно-единственное обстоятельство, вы не стояли бы в настоящий момент перед нами. Наше изделие без труда обезвредило бы всех ваших гладиаторов, а также десяток-другой зрителей. Это было бы слишком просто. А потому мы не нуждались бы в ваших услугах, простите за откровенность.
— Так отчего же? — спросил Таран, предчувствуя ответ.
Ответ последовал тотчас же:
— Ваш новый боец, мастер Таран. Метаморф.
— Откуда... — Взгляд Хэнка метнулся по сторонам. У Ножа с Топором был такой же озадаченный вид. Они не имели права разглашать подробностей — Таран строго-настрого запретил.
Гильд-мастер молчал, улыбаясь.
Хэнк едва язык не проглотил. И впрямь, он успел позабыть, с кем разговаривает. Информация так и витала вокруг. Тот, кто умеет, без труда возьмет ее из воздуха.
В конце концов, не имело значения, знали оружейники о “волчонке” или же нет.
Однако еще можно было кое-что переиграть.
Взяв себя в руки, Таран спросил:
— Почему вас заинтересовал именно Волк? Не кто-то другой?
— По-моему, мы все ясно изложили. — Гильд-мастер прищурил серый глаз, будто целясь в Хэнка. Тон “изложения”, нужно отметить, претерпел порядочные изменения с начала беседы. — Андроид нуждается в финальном испытании. Ваш метаморф представляется нам наилучшей кандидатурой. Мы и прежде пытались разыскать взрослую особь из Волчьего племени... — Оружейник неестественно дернул головой, от чего в поле зрения вновь появились черные провода. — ... Тем большим сюрпризом стало известие, что такой экземпляр объявился не где-нибудь, а почти под боком...
Хэнк кивнул. Как и следовало ожидать, о намерении что-либо переиграть придется забыть.
— Понимаю, вы хотите испытать вашего... монстра в поединке с Волком. — Хозяин Подворья указал в сторону неподвижного андроида. — Лучшей кандидатуры вам и впрямь не сыскать. Вот только... — Таран помедлил, подбирая слова. — Мне показалось, или вы действительно сказали, будто деньги... вам ни к чему? Простите, но в это слабо верится...
— А вот это — уже ваши проблемы, господин Таран. Верите вы или нет, но гильдия не заинтересована в подобных доходах. Вы вольны распоряжаться всей полученной выгодой по собственному усмотрению. — Оружейник замолк, будто вновь советуясь с кем-то невидимым. — Более того, мы готовы принять на себя финансирование проекта, решение различных текущих проблем — любого рода, — а вы займетесь подготовкой метаморфа. В наших обоюдных интересах, чтобы Волк пребывал в наилучшей физической форме. Подтасовки, просим это учесть, нам ни к чему.
— Само собой, — кивнул Таран. Проигрыш Волка, как ни крути, был не в его интересах. — А этот ваш... Двадцать один К...
Гильд-мастер качнул головой:
— Волкодав. Так будет проще.
Вздрогнув, хозяин Подворья перевел взгляд на вышеупомянутого монстра. Бронированная плита отодвинулась в сторону, за нею обнаружился скромных размеров монитор.
На нем вспыхнули два раскосых глаза.
— М-да... — протянул Таран.
— Вы о чем-то собирались спросить? — участливо поинтересовался Хамелеон.
Признаваться в том, что он об этом попросту забыл, было явно не к лицу. Пришлось импровизировать.
— Тестирование робота — это ясно, — прокашлявшись, сказал Таран. — Только при чем здесь этот треп о войне и защите личности? Простите, но я не совсем представляю, каким образом такой “волкодав” способен разрешить эти проблемы. Он не очень-то похож на политика.
Гильд-мастер не промедлил с ответом:
— Согласен, однако при чем здесь политика? Когда гремит оружие, законы молчат. Когда вооружены все- это полномасштабная война, которая когда-то сменится миром. Однако, пока существуют невиновные и безоружные, война не остановится. Речь идет о конкретном орудии, которым простые граждане могли бы защититься от анархии и хаоса. Не нужны ни укрепленные блиндажи, ни десятки охранников, от которых в критический момент все равно мало толку. Вот это орудие, — Тощая рука протянулась в сторону андроида. — Идеальный боец и идеальный товарищ. Он не просит еды, если не считать зарядки батарей. Ему не нужно платить заработную плату, его не нужно выгуливать, не нужно интересоваться, как у него дела и как здоровье детишек. Он не предаст, не обманет ваших ожиданий и не забудет явиться в назначенный час. Он всегда будет рядом, когда вам это понадобится. Его огневой мощи хватит, чтобы разрешить в вашу пользу любой спор...
Пару мгновений Хэнк переваривал услышанное.
Перед глазами у него поднимался Дивный Новый Мир (версия 3,5, ежемесячное обновление гарантируется...). Бизнесмены ходят там на деловые встречи с автоматизированными танками, а уличные банды перешли на дистанционные разборки — сидят в противоположных концах города, пока “волкодавы” рвут друг другу бронированные глотки; домохозяйки совершают шопинг под прикрытием тяжелых пулеметов... детишки в младшей школе хвастаются апгрейдом вооружения роботов...
А Яма навсегда отойдет в небытие.
— Звучит как рекламный слоган, — сказал Таран наконец. — Но почему-то вы не пожелали принять во внимание ряд обстоятельств. Во-первых, далеко не всем обывателям по карману приобрести такого защитника... И, даже если я не прав, безоружные (уж не знаю, как насчет невиновных) будут всегда. Тот, у кого больше денег в настоящий момент, таковым и останется. Больше возможностей, силы и власти. По ЕГО требованию вы снарядите андроидов самонаводящимися ракетами с ядерными боеголовками, лазерами и так далее. В конечном итоге у кого-то будет целая армия — молчаливых, пунктуальных и преданных стальных бойцов. Где гарантия, что ее нет у ВАС?
Оружейники молчали, таращась на гостей из Клоповника.
Таран понимал, что столь революционную крамолу здесь слыхали далеко не часто.
Гильд-мастер вновь неестественно мотнул головой, будто отмахиваясь от чьих-то слов — то ли Хэнка, то ли чьих-то еще. По мнению владельца Подворья, все они тут были порядком не в себе. “Удивительно, — думал Таран, — как ими еще не занялись ребята из принудительной психиатрической помощи... Но это, судя по всему, лишь вопрос времени”.
— Вы не правы, господин Таран, — сумрачно начал Хамелеон. — Прежде всего, мы не преследуем цели вложить такое оружие в руки абсолютно всех. Это не представляется возможным. Однако мы можем довести наше изделие до какого-либо приемлемого качества, получить правительственный патент, а затем запустить модель в производство, потому как своих мощностей у Гильдии, разумеется, для этого не хватит. Первой организацией, которая получит “волкодавов” на льготных и почти смехотворных условиях, станет городская полиция. Роботы будут для нее серьезным подспорьем, особенно в условиях катастрофической нехватки ресурсов. Таким образом, будет решена одна из подмеченных вами коллизий — необходимую помощь получат самые незащищенные слои населения. Андроидов не представляется возможным подкупить, запугать или подвергнуть какому-то другому воздействию психологического характера... Не пройдет и года, как эти металлические блюстители закона объявятся и в Клоповнике. Это неизбежно, господин Таран, хотите вы того или нет...
Как ни странно, облегчения Таран не почувствовал.
Ему представилось, как “21 К... хрен знает как их там” колесят по Клоповнику, сносят ветхие строения, разгоняют аборигенов, едва выползших из нор на поиски пропитания, проводят аресты и розыск, расстреливают осужденных... В финале — Подворье и Яма оказываются вровень с землей. От этих картин Хэнка порядком замутило.
Утешало одно — это случится нескоро.
Да и случится ли?
А парадокс же ситуации заключался в том, что “волчонок”, ненавидевший Клоповник всем сердцем, теперь вынужден встать на его защиту. Не так уж важно, что Таран сам устроил это испытание, а у Курта просто нет выбора. Если он не встретится с Волкодавом в ближайшем будущем, Гильдия так или иначе проведет свои испытания или обойдется без них. Такая перспектива действительно пугала, причем не на шутку.
Таран, не подозревая о том, вляпался в изрядное дерьмо.
Если об этом узнают дома...
Хотя бы заподозрят...
Владелец Подворья кинул косой взгляд на Волкодава. Есть ли у Страйкера шанс?
Это оставалось проверить.
Особенно если за саму попытку заплатят немалые бабки.
Хэнк прокашлялся.
— Давайте обсудим детали. Мне нужно две недели на подготовку...
Гильд-мастер, кивая, улыбался.

Предыдущая страница 3 Следущая страница


Цвет ярости - алый 4

Курт, сидя на кровати, подпиливал когти. В Убежище это рекомендовалось делать до, как выражались, “пробочной” остроты — в особенности щенкам и тем, кто едва-едва перестал быть таковым.
А тут, на Подворье, в связи со специфической деятельностью все обстояло с точностью до наоборот. Курту раз в неделю выдавалась специальная пилка. Ею он тщательно обтачивал и полировал каждый коготь, покуда тот не начинал походить на толстое костяное шило. По десять только на руках. Волку почти не приходилось напрягаться, чтобы проткнуть человеку бок или глаз. Теперь он отрабатывал таким образом свое содержание.
Закончив процедуру, Курт встал, просунул лапу между прутьев решетки и опустил пилку на пол. Такова была инструкция — в камере примитивный инструмент оставался не дольше часа. О том же, чтобы перепилить хотя бы один прут решетки, нечего было и думать, хотя однажды узник предпринял попытку, о чем до сих пор напоминал зуд в тех местах, где шеи касался ошейник.
Несколько минут спустя явились Нож с Топором. (В последнее время неразлучная парочка вела себя до странности тихо, будто совсем недавно им довелось пережить какое-то страшное потрясение, а шок от испытанного до сих пор не прошел. Курт мог лишь гадать, ЧТО так напугало головорезов.) Нож забрал пилку и пустую посуду после завтрака, а напарник отпирал замок в решетчатой двери.
Все, как обычно, в полном молчании.
Процедура повторилась, как и множество раз до того, хотя Курт помнил каждый из них — комки пищи, продирающиеся по пищеводу, двадцать одну холодную ступеньку, кровавую суету арены. Это утро было сто девятнадцатым по счету. Пробуждение от звука чьих-то шагов по каменной лестнице, завтрак и подъем на поверхность. Такое постоянство внушало все, что угодно, за исключением надежды. Ошейник то и дело, с садистской расторопностью, не медля ни секунды, напоминал узнику о его правах (жить, пока это приносит пользу тюремщикам, и... все).
А на поверхности уже ждал Таран — свежий, подтянутый, выбритый и благоухающий целой дюжиной дешевых лосьонов. Нередко Курт подозревал, что собственного запаха как такового у безволосого уже не осталось. С другой стороны, вполне возможно, именно на такой результат Хэнк и рассчитывал. Как бы там ни было, щетина, отраставшая уже к обеду, смотрелась на обезображенном бессчетными шрамами лице довольно забавно.
Вот уже вторую неделю Курт упражнялся при помощи некоего аппарата, первый же взгляд на который внушал подспудные опасения. Собственно, это была деревянная “кукла”, которую разрешалось безнаказанно терзать, рубить и колоть боевыми мечами. Однако, если у традиционной “куклы” наличествовали руки, ноги, туловище с разметкой жизненно необходимых органов и голова, то у новой игрушки все это присутствовало в несколько необычных масштабах. У манекена было четыре длинные суставчатые конечности, которыми управляли четыре же подневольных обитателя Подворья. Каждая из таких конечностей, не считая собственной тяжести, была снабжена еще и бытовым электрошокером мощностью не менее сотни тысяч ватт. Это было невыносимо даже при скользящем касании, не говоря уже о тех запоминающихся моментах, когда на Волка обрушивались сразу две-три конечности.
Друзей у Волка на Подворье так и не завелось, а потому каждый оператор деревянной конечности из кожи вон лез, чтобы доставить собрату по неволе как можно больше проблем. Электрошокерами Хэнк Таран снабдил свое безымянное детище на второй же день. Волку сразу же пришлось несладко — к концу садистской тренировки шкура едва не дымилась.
Как ни странно, с четырехруким чудовищем приходилось упражняться одному только Курту. На это собирались поглазеть все обитатели Подворья, кто был в данный момент свободен от выполнения основных обязанностей.
В происходящем чувствовалась какая-то напряженная и вместе с тем многообещающая тайна. Хэнк хранил молчание, будто воды в рот набрал. Можно было заподозрить, что обычным гладиаторским боем дело не ограничится. В чем же заключались эти самые границы, Волк даже представить не мог. Вряд ли “синхронной игрой” с тремя, пятью или даже десятком противников. Тренировки не претерпели бы в этом случае никаких изменений — уж в методиках своих пленителей Курт успел худо-бедно разобраться.
Можно было предположить, что в Яме дело примет такой же оборот, как и на тренировочной площадке. А именно, что Курту будет противостоять четырехрукое, массивное, практически неуязвимое чудовище...
Но это казалось совсем уж невероятным.
Даже вообразить такого противника было непросто. Хэнк, однако, мог похвалиться изрядной (для безволосого, конечно) изобретательностью. Курту ничего не стоило поверить, что для него тюремщик отыщет любого противника, какого только сможет разыскать. Где в Мегаполисе можно найти кого-то (либо что-то) напоминающего деревянный прототип, в сущности, не имело значения — Хэнк Таран наверняка это сделал.
Хозяин Подворья, казалось, изо всех своих недюжинных сил старался сжить “волчонка” с этого света... Свести, словно пятно от вишневого сиропа — отбеливателем. При этом, однако, он руководствовался какими-то правилами и принципами жестокой игры. За что безволосый его так невзлюбил, Курт мог лишь гадать. Но что посеешь, то и пожнешь — уж это Волк знал наверняка, хотя его познания в сельском хозяйстве были не глубже грунта в гидропоническом тоннеле для злаковых культур.
Курт намеревался свести все свои счеты. Рано или поздно. Когда-нибудь...
Не столь важно когда.
Вторую неделю Таран был сам на себя не похож. Его указания и наставления, еще недавно такие четкие, выверенные и строгие, более походили то ли на предположения, то ли на гипотезы. Таковые касались тактики “волчонка”, а также того, какими могли оказаться противодействие и контратаки. Создавалось впечатление, что хозяин Подворья сам крайне туманно представлял себе, с чем именно придется столкнуться его бойцу № 1.
Это пугало больше всего.
Отношения тюремщика и мохнатого узника образовывали причудливый, запутанный клубок, разобраться в котором не смогла бы и дюжина персидских прядильщиков. Вот лишь некоторые компоненты: затаенная ненависть, опасливое доверие, откровенная ярость, смутная надежда, неизбывное отчаяние и навязчивый страх.
Вместе с тем Курт научился принимать наставления учителя (ведь Таран был именно им — жестоким и ненавистным, но все-таки Учителем) всерьез, без каких-либо сомнений и колебаний. Во-первых, что-то иное было попросту опасно, во-вторых — нецелесообразно. Таран знал свое дело. В его словах и действиях без труда прослеживались глубокий, рациональный, проверенный на собственной шкуре опыт и смысл.
Курт был достаточно честен с самим собой, чтобы сознавать, насколько сейчас он превосходит того Курта, прежнего, ни разу в жизни не державшего в лапах боевого меча. Повстречайся они каким-то образом в одной из глубочайших Ям подсознания, и гладиатор нарубил бы противника тонкими ломтиками.
Хэнк поработал с ним на совесть. Порой Курту казалось, что все могло бы обернуться совсем по-другому. Они могли бы встретиться с ним и при других обстоятельствах. Будь у щенков в Убежище ТАКОЙ Учитель...
Сейчас же, судя по всему, сей искусный, и многоопытный боец был в смятении. Казалось, он ничем не мог помочь воспитаннику в грядущей схватке. Глядя на него, Курт также начинал волноваться — промахиваться и оступаться. В результате на обеих лапах и кое-где на корпусе его шкура приобрела добрый десяток уродливых подпалин. Волк кричал от боли и ярости, не в силах понять, что от него требуется, в то время как Таран метался по площадке, рвал на себе волосы и пытался что-то объяснить, периодически меняя точку зрения на противоположную.
Обстановка, иными словами, была если не совсем здоровая, то вполне рабочая. Ругань Хэнка то и дело прерывалась треском разрядов, волчьим рыком и лязгом мечей.
Курт едва сдерживался, чтобы, придя в себя после очередного знакомства с шокерами, не зарубить кого-то из бородатых гладиаторов — уж слишком резво те орудовали своими “конечностями”... Тренажер держался на толстой свае, однако крутился, будто юла.
Все на Подворье, казалось, затихло и замерло. Точно в дешевых фильмах ужасов, все понимали, что “зло грядет”, но никто даже приблизительно не знал, что же из всего этого выйдет. Никто, за исключением, пожалуй, самого Тарана, не представлял, какое обличье Зло изберет для очередного рывка в этот усталый мир. Волк видел, что гладиаторы и даже “безрукавочники” терялись в догадках — все они никак не могли быть НАСТОЛЬКО хорошими актерами. Предположения строились самые разные — от древней мистической силы до инопланетян... Вернее — от какого-нибудь из местных бойцов и до специально приглашенной из Улья звезды, напичканного имплантатами и тактическими процессорами здоровяка...
Таран тянул время и держал фанатов Ямы в неведении. Шаг, естественно, вполне разумный — никто не успеет подготовиться, взвесить известные факты и проанализировать конъюнктуру рынка. А он с помощью подкупленных букмекеров “срубит капусты”.
Это было ясно и младенцу.
Вторую неделю в Яме не проводилось ничего, кроме тренировок. Фанаты разгонялись от ворот чуть ли не настоящими мечами. Каждый второй стремился поглазеть на легендарного метаморфа, осведомиться о его делах и, что было бы совсем невероятно, попросить автограф. Однако, если верить ворчанию Тарана, никто из них никогда по доброй воле не согласился бы поставить свои кровные денежки ПРОТИВ мохнатого любимчика. “Всем, — бурчал владелец Подворья, — бесплатный цирк подавай...”
Выходные, когда на поверхности топталась добрая сотня ног, а их обладатели во всю мощь луженых глоток вопили: “Убей!” — канули, казалось, в далекое прошлое. Теперь на тренировочной площадке царила деловитая суета, а каждое утро Курта начиналось с рутины.
Но если ему выдали пилку, Зло уже близко...
Так и оказалось.
Четыре дня спустя Курт наконец узнал, с кем ему придется “драться”. Собственно, боем как таковым это можно было назвать лишь с большой натяжкой.
Гораздо больше, судя по всему, это походило бы на потуги пещерного человека, вооруженного разводным ключом, вывести из строя дизельную турбину. Что-то подобное Курт уже видел в каком-то псевдонаучно-фантастическом кино о путешествиях во времени.
Вначале он не поверил, дважды переспросил у Хэнка. Тот, само собою, оказался порядочной сволочью. Ярость клокотала в волчьей глотке, но поделать с нею было нечего. Приходилось глотать. Рваться с цепи, пытаться царапаться и щелкать клыками также не имело смысла, разве что предпринять безумную попытку разрядить аккумулятор ошейника. И потому, с колоссальным трудом преодолев отвращение, Курт попробовал расспросить Тарана подробнее.
Но тот, как оказалось, был не бог весть каким знатоком робототехники. Ни единой полезной подробности, кроме тех, о которых Курт уже и сам догадался. Нож с Топором, тоже присутствовавшие при заключении гнусной сделки, как ни старались, не смогли пролить на общую картину ни капли света.
Волк негодовал: таких ублюдков следовало поискать. Мало того, что Хэнк с потрохами продал своего гладиатора № 1, так он даже не потрудился выяснить необходимых деталей!
Все, что Волку было известно о своем следующем противнике, это то, что он понял, просто рассматривая новый тренажер. А именно — у робота наличествовали гусеницы, четыре конечности, бронированный корпус и некое подобие башки (не приходилось надеяться, что последняя обладала главенствующим положением в механизированно-электронном организме). Все это Таран изложил с видом пророка, несущего Откровение в народ...
Волк рассмеялся ему в лицо.
Он не мог представить, где же у бронированного чудовища уязвимые места, чтобы проработать какое-то подобие тактики. Все, вероятно, придется делать на ходу.
Но, что самое забавное, Хэнк даже не заикнулся, что вооружит “волчонка” ручным пулеметом, гранатометом или, на худой конец, газовым резаком. По условиям контракта (он же — гнусная сделка), мета-морф будет вооружен тем же, что и во время обычного боя.
Мягко говоря, все это не внушало оптимизма.
В то же время, при всей своей легкомысленности и неосведомленности, Хэнк мог похвалиться воистину гениальными организаторскими способностями. Как и метаморф, непосредственный и неотъемлемый участник грядущих событий, общественность Клоповника проведала о том, кто займет место другого бойца, за сутки до поединка.
Фэнов отгоняли от ворот водой из брандспойтов, добытых Хэнком где-то по случаю и пылившихся до времени в одном из чуланов. Аборигены, как Волку казалось, желали с ним попрощаться.
Последнее, кстати, подтверждалось и тем, что на Подворье устремились едва ли не все дельцы подпольного рынка развлечений Гетто. Многие, глазея на тренировки Курта Страйкера с четырехрукой “куклой”, отводили Хэнка в сторону и вполголоса советовали отказаться от боя, покуда не поздно. Мол, было бы жаль терять метаморфа так быстро.
Но хозяин Подворья кивал, едва заметно улыбаясь, и ничего не говорил — лишь следил неотрывно за каждым движением Волка. В глубоко посаженных черных глазах, напоминавших осколки обсидиана, стояло показное сожаление. Однако лишь на поверхности. Глубоко же на дне, что удавалось видеть немногим (потому как немногие могли без опаски заглядывать в глаза Хэнку Тарану), засело торжество.
Но Курт так и не понял, какие на то имелись причины...
Если, конечно, не принимать в расчет, что настоящие тренировки начинались уже после того, как всех посторонних выпроваживали за пределы Подворья. Шокеры на конечностях “куклы” включались на полную мощность, а Волку более не требовалось ковылять вокруг тренажера, изображая полнейшую беспомощность.
Хэнк старался убедить Клоповник, будто его метаморф — уже практически покойник. Дезинформация играла немаловажную роль даже в таком необычном бизнесе, как гладиаторские бои. Волку же не оставалось ничего иного, кроме как подыгрывать тюремщику. Как бы там ни было (Курт это прекрасно сознавал), они с Хэнком впервые очутились в одной связке. Суммы в предстоящем бою были замешаны далеко не малые. Единственное условие, при котором хозяин Подворья смог бы отхватить от этого пирога солидный кусок, заключалось в победе метаморфа. Казалось бы — пустячок...
Если, конечно, не было чего-то еще.
День подошел к концу, Волка препроводили обратно в камеру.
Но коварство Хэнка Тарана, как и любая бездонная емкость, было еще далеко от того, чтобы исчерпать себя.
С другой стороны, он, похоже, проявил невероятное — для Хэнка Тарана, конечно, — великодушие.
Курт промучился всю ночь: ворочался с одного бока на другой, скрежетал панцирной койкой, бродил по камере из угла в угол, смотрел на голопроекторе старые фильмы (среди которых, к сожалению, не оказалось того шедевра с неандертальцем) и думал, думал...
Его снедали гнев и отчаяние.
В окружении холодных каменных стен, казалось, не хватало воздуха. И не было выхода. Ни единой лазейки. Курт не смог бы признаться даже самому себе, но ему было страшно. Он страстно желал, чтобы утро не настало. Он сознавал, что по-прежнему жив, и хотел, чтобы это состояние продлилось настолько долго, насколько возможно.
Несмотря на потери и страдания, что Волк пережил, он не утратил воли к жизни, за что сам себя ненавидел, хотя и не только за это. Возможно, виной тому было пресловутое наследие, которое, по словам Старейшины (бетон ему пухом), дремало в мельчайших частицах тела и духа любого представителя Волчьего племени.
Бессчетное количество раз Курт пытался покончить с собой. Это, в конечном счете, было не так уж и сложно — броситься на острый клинок в тот момент, когда тюремщики будут этого меньше всего ожидать; разбить голову об металлические прутья; наконец, разодрать себе глотку когтями... Но в последний момент он всякий раз останавливался. Причина, как он себе говорил, была одна и та же — необходимость выполнить данную им Клятву. Без этого на том свете его разорвут соплеменники, так и не нашедшие покоя.
Об этом Курт размышлял в долгие ночные часы.
Выпуклый черный Глаз видеокамеры равнодушно и пристально наблюдал за его терзаниями.
Курт вспоминал жизнь и пытался заглянуть — хоть одним глазком! — в будущее.
А заснул лишь на рассвете (собственно, о том, что забрезжило утро, приходилось только догадываться), обессиленный и встревоженный, будто разбитое осиное гнездо. Отправься он в таком состоянии на арену, и считанные минуты спустя от него осталось бы мокрое место.
Но Таран не торопился раскрывать все козыри.
Измотанный, Волк провел в забытьи не менее двенадцати часов. Когда же проснулся, его ждали ужин, Нож, Топор и сам Таран. В отличие от мисок с едой, все трое стояли по ТУ сторону решетки. О времени говорил таймер на лицевой панели голопроектора. Сперва Курт не поверил собственным глазам, но потом, прислушавшись к своим ощущениям, понял, что действительно проспал целый день.
И был еще жив.
Догадка мелькнула в отдалении затравленной молнией. Хэнк сознательно ввел пленника в заблуждение, прекрасно сознавая, что ожидание смерти — ей же подобно. Таран, в конце концов, сам когда-то был гладиатором. Но ему, судя по всему, никто таких подарков не делал. Он терзал себя изнутри, пока за окном не занималось кровавое утро.
Бросив на безволосых беглый взгляд, Курт умылся, расчесал шерсть и принялся за еду. Та оказалась не столько обильной, сколько калорийной, равно как и легко усвояемой.
Этому также имелось объяснение.
Волк не собирался говорить с тюремщиками, потому как сказать было нечего. Он не мог, да и не хотел их о чем-либо просить — и какой, в сущности, в том уже был смысл?
В камере повисло напряженное молчание, нарушаемое чавканьем волосатого пленника.
Таран заговорил первым:
— Малыш, не буду тянуть время — я не знаю, чем тебе помочь. Сегодня тебе предстоит тяжелейшее испытание. Всему, что можно, я тебя научил. Все советы, которые знал и придумал, уже дал. Настал момент истины. — Хэнк помолчал, вероятно, подбирая слова. — Такого противника, какой будет у тебя сегодня, я не встречал. И никто из известных мне гладиаторов — тоже. Но и ты, “волчонок”, не лыком шит. Не забывай об этом. — Обезображенное шрамами лицо изобразило ухмылку. — Ты должен победить. Не для меня, не для безмозглой толпы. Победи для самого себя. Ты не поверишь, но на карте стоит нечто большее, чем деньги, моя или твоя репутация. Сегодня плоть и ярость сойдутся в смертельной схватке с броней и электронными мозгами. Те, кто собрались наверху, чтобы заключить два-три рисковых пари, даже не представляют, что это все значит. — Таран вновь помолчал, открыл было рот, чтобы продолжить наставления, но сказал лишь: — Удачи, малыш. Она тебе понадобится.
Курт поднял голову от тарелки и проводил взглядом широкую спину Тарана.
Что все это значило?
Потолок чуть заметно гудел — наверху собралось столько народу, сколько не было очень давно. А ведь Подворье могло вместить лишь столько гостей, сколько, если не считать территорию, предусматривала безопасность. При всем желании — не более сотни.
Никак не больше. И потому основная масса фанатов, несомненно, осталась за воротами. Таран наверняка придумал что-то вроде пригласительных — в зависимости от размера ставок. А значит, можно было заключить, что вокруг Ямы собрался весь “цвет высшего общества” Клоповника... А также, если принимать в расчет специфику боя, гости из иных районов Гетто.
Как бы там ни было, геополитические размышления Курта были безжалостно прерваны.
Что-то лязгнуло о каменный пол.
— Надевай, — брякнул Топор.
Курт пошарил взглядом у щели, в которую обычно просовывали подносы с едой. Там оказались какие-то металлические предметы, блестящие и причудливо выгнутые.
Заинтересованный, Волк поднялся с койки.
Даже в Убежище ему нечасто делали подарки. Нагнувшись, он без всякого стеснения поднял с каменного пола, один за другим, части единого целого. Ими оказался легкий (во всех смыслах — по-видимому, за счет некоего дорогостоящего сплава) доспех. Первой, конечно, в глаза бросалась кираса — блестящая, с выгравированной на груди волчьей мордой (оскаленная пасть, яростно прищуренные глаза). Следом Курт поднял поручи и наголенники, снабженные ремешками на “липучках”.
Все перечисленное блестело в свете тусклой лампы, будто новая монета, и имело вид новых, красивых, изготовленных по особому заказу... и бесполезных безделушек.
— Чего смотришь?! Надевай, — гаркнул Нож.
Но Курт и без подсказок намеревался заняться примеркой.
С поручами и наголенниками все было ясно, — ремешки с “липучками” затянули броню на всех четырех лапах так удобно и крепко, что Курт ощутил их в качестве второй шкуры. Что касалось кирасы, то до последнего момента Волка не оставляли сомнения. Но, как оказалось, фигурно изогнутый кусок металла лег на грудь и живот, 'будто рельефные формы отливали непосредственно с волчьего тела.
Такого, конечно, быть не могло, Курт не помнил, чтобы с него снимали какие-либо мерки. Впрочем, у тюремщиков было предостаточно возможностей, чтобы отснять гигабайты материалов на трехмерной камере, а затем скрупулезно исследовать каждый дюйм волосатой поверхности. Запись, строго говоря, могла не прекращаться по этот самый момент.
Облачившись в обновки. Волк почувствовал себя непривычно и странно, но это ощущение никак нельзя было назвать неприятным. Легкий металл почти не стеснял движений, зато казался чрезвычайно прочным и твердым. Опасений не внушала даже смехотворная толщина. Почему-то Курт понял, что эта броня защитит его от ударов судьбы.
Но все это, как ни странно, отнюдь не обнадежило.
Напротив.
Прежде Таран даже не заикался ни о каких доспехах, утверждая, что “волчонку” они будут только мешать. О хозяине Подворья ходила слава человека, крайне неохотно меняющего собственное мнение, даже по незначительному поводу. В этом он полностью оправдывал свое прозвище — как и любой другой таран, Таран, набрав скорость, уже не мог остановиться. То, что он все-таки на это пошел, внушало скорее беспокойство.
— Теперь идем, — сказал Нож.
В его голосе не слышалось обычного раздражения, даже какая-то мягкость, если это вообще было возможно.
Что также настораживало.
Нервы Волка гудели натянутой струной.
Напарники распахнули дверь в решетке и, забившись в угол, дожидались, пока грозный пленник выйдет наружу. Медлить или торговаться не имело какого-либо смысла — “безрукавочники” ни разу не упускали случая привести пульт управления в действие.
Полип, присосавшийся к волчьей шкуре, оживал по первому же нажатию клавиши.
Поднявшись по лестнице, Курт, как обычно, помедлил на пороге. Но в этот раз его смутило не обилие солнечного света. Напротив — его отсутствие. Солнце успело зайти, но еще только готовилось улечься за горизонтом. Настал тот кратковременный и драгоценный миг, когда день и ночь сменяли друг друга, балансируя на грани, будто монета на столе. Свет сменялся тьмой, образуя полусвет, полутьму.
Пространство было набито смешанными в единую массу бархатными тенями и чьими-то телами. Последние топтались на месте, лавировали меж предыдущими, курили (табак — меньшинство), пили из бутылок, шептались, спорили, кричали, даже целовались.
Но все они остановились и замолчали, когда Волк вышел из подвала. Его уже ждал почетный, но необходимый караул — четверка “безрукавочников”. Охранники Подворья, без всяких исключений, были похожи на больших злющих ротвейлеров. Но эти шестеро- включая Ножа с Топором — заслуживали более красноречивых эпитетов. Элита.
Они взяли Волка в кольцо, будто дикая свора, и двинулись к Яме. Там уже вовсю плясали лучи прожекторов; пахло попкорном и жареным мясом. Еще там наблюдалось повышенное содержание безволосых на квадратный метр — по мере приближения к арене.
Болельщики, как ни странно, хранили молчание. Лишь изредка откуда-то из задних рядов доносились слабые выкрики (преимущественно ободряющего характера: “Волк, мы с тобой!”, “Покажи этим уродам!” и тому подобное). Но остальные молчали, провожая гладиатора широко открытыми глазами. Сейчас в этих глазах Курт с удивлением замечал не стандартное предвкушение зрелища, а смутное сожаление и даже, в какой-то мере, печаль. Большинство фанатов почти не сомневалось, что Волк идет к месту своей гибели.
Вероятно, поэтому кое-кто пытался прорваться к объекту своего обожания через “безрукавочников”, чтобы в последний раз почувствовать руками жесткую шерсть. Но это оказывалось непросто: крепыши в черных жилетках были начеку, то и дело отбрасывая фэнов обратно в толпу. Особо настырные получали по ребрам дубинками либо, в зависимости от обстоятельств, интенсивный заряд из тех самых шокеров, что были сняты с демонтированного тренажера. Таран не напрасно считался рачительным хозяином.
Курт шарил взглядом по сторонам, но натыкался только на отдаленно знакомые физиономии, судя по всему виденные при аналогичных обстоятельствах. Рассчитывать, что Ковбой явится на поединок, было не очень-то разумно, если уж он не сделал этого прежде. Но ведь порой сбываются и более несбыточные надежды. (Одно время Курт всерьез считал, что это Ковбой являлся контрагентом Хэнка Тарана в сегодняшнем мероприятии. Но потом рассудил, что это было бы слишком уж сложно.) Не показывался даже Лысый Хью, хотя, может быть, и находился здесь. Сей субъект предпочитал не высовываться. Не было даже Шила с Хмырем.
Но, приблизившись вплотную к Яме, Курт обнаружил личности не менее занимательные. Пятеро, сбившиеся в плотную группку у купола Ямы. Вокруг, на расстоянии нескольких метров, не было ни одного коренного “клопа”. От визитеров из Запретного города (это, разумеется, были именно они), казалось, исходила аура отчуждения, в которой любые посторонние объекты чувствовали себя не особо комфортно.
Гости были облачены в черные балахоны с капюшонами, расшитые тут и там блестящими загогулинами (то ли электросхемы, то ли маршруты движения в места, где обычному человеку делать нечего). В тени капюшонов маячили белые физиономии, ощущавшие катастрофический недостаток витамина D. У одного за ухом пульсировала некая зеленая подсветка, назначения которой Курт не понял.
Все пятеро уставились на гладиатора. Хотя глаза визитеров были скрыты за черными очками, Волк почувствовал себя под их взглядами крайне неуютно. Шерсть на загривке встала дыбом. Так энтомолог изучает редкую букашку, прежде чем отогнуть пинцетом хитин и рассмотреть, что же у нее там — внутри...
“Балахоны” даже привезли свой пинцет.
Сейчас он стоял на самом дне Ямы. Курт понятия не имел, каким образом эту штуку туда опустили. Было понятно только, что для этого пришлось демонтировать целую секцию купола: в решетчатой стене зияла широкая дыра. Таран, конечно, предъявит за это отдельный счет.
Воспользовавшись паузой, Волк заглянул вниз. Он одновременно и боялся, и желал увидеть своего противника. А потому впечатление тоже оказалось неоднозначным.
Волкодав распластался на дне Ямы, как гигантский металлический паук. С такой дистанции, впрочем, робот выглядел далеко не так внушительно, как Курт представлял. Но на этом приятные неожиданности кончились. Бронированное тело застыло на широких гусеницах; ни голова, ни четыре суставчатые конечности не подавали признаков жизни (если это слово было... впрочем, нет, оно БЫЛО уместно в отношении существа, сознающего самого себя, способного развивать наработанные навыки и использовать опыт). Волк чувствовал, как эта противоестественная жизнь пульсирует и ждет, стремясь вырваться за пределы бронированного корпуса.
— Что ж, начнем, — раздалось сверху.
Курт задрал голову. Хэнк, по обыкновению, стоял, расставив ноги, на самой вершине конуса. Оттуда открывался превосходный вид — арена лежала как на ладони.
— Вперед, — буркнул из-за спины Топор.
Шеи Волка коснулся слабый разряд, не причиняя боли, но напоминая о том, что за этим дело также не станет.
Курт двинулся к широкому проему, образованному исчезнувшей секцией конуса арены. Металлическая лестница уводила вниз, но Курт не торопился принимать ее приглашение. Он остановился на самом “пороге”, откуда на Яму тоже открывался потрясающий, а главное — безопасный вид. “Безрукавочники” сгрудились поодаль, стремясь обезопасить Волка от толпы, а себя — от Волка.
Курт поднял голову, поглядел на ночной купол. Звезды с равнодушием взирали на этот колоссальный аквариум, в котором песок, водоросли и даже воду заменяли конструкции из стекла, металла и бетона. Вместо же рыб тут обитали миллионы человеческих существ.
Волк давно подметил, что отвлеченные мысли лезли ему в голову в тот самый момент, когда они меньше всего требовались (да и когда, строго говоря, они вообще нужны?).
Конечно, ему было страшно.
Курт был не настолько глуп, чтобы этого не понимать. Но этот страх, судя по всему, мог творить чудеса. Именно благодаря этому чувству человечество пока еще не сожрало самое себя. Благодаря ему же Волчье племя продержалось до того дня, когда создатели смилостивились, объявив поголовную амнистию своим же выкормышам. Сегодня, увы, Курт никак не сможет отблагодарить страх за то, что тот помог ему избежать поединка. Однако, быть может, это чувство поможет ему поединок ВЫИГРАТЬ.
Хотя на это Курт рассчитывал лишь в силу своего природного упрямства.
Опустив голову, он посмотрел на заинтересованные лица коренных “клопов”. Все ждали, когда же действо начнется. Все они, разумеется, волновались за Волка и желали ему победы. Метаморф, в конце концов, был такой же неотъемлемой частью Клоповника, как и они сами, если не больше, потому как о “волчонке” они знали практически все.
Кроме того, многие аборигены были благодарны гладиатору за выигрыши. Если метаморфа не станет, Клоповник потерпит невосполнимую утрату.
Пусть “клопы” понимали это смутно и почти подсознательно, но победа Волка являлась вопросом территориального престижа. Между районами Гетто, не говоря уж об Ульях, всегда существовала конкуренция самого различного толка. Запретный город боялись и ненавидели. Сегодня, похоже, у Клоповника за всю его долгую историю появилась первая, хотя и призрачная, возможность утереть нос соседу.
А потому, сколь бы сильно болельщики ни боялись утратить “мохнатую достопримечательность”, всех явно раздражала неуместная задержка. Им не терпелось помериться силами с бледнокожими пришельцами, чьи тела трещали по швам от обилия имплантатов. Вздумай метаморф отступить или же взмолиться о снисхождении, его просто-напросто сбросили бы в Яму — навстречу судьбе. В глазах многих, возможно, стояли бы слезы, но аборигены не замешкались бы ни секунду. Они пришли, чтобы поглазеть на представление, и не хотели отступать от своего.
Курту подумалось, что они пришли посмотреть на его смерть.
Отвернувшись, он поставил лапу на перекладину и начал спуск. Лестница шатко раскачивалась под его весом, но гладиатор не обращал внимания на такие пустяки. Он проделывал этот путь десятки раз, порой — пять-шесть за день. Это, конечно, были цветочки.
Волк отпустил лестницу и спрыгнул с высоты человеческого роста. Песок привычно ударил в стопы ног. Курт развернулся, где-то в глубине души надеясь, что андроид возьмет и исчезнет, будто нелепый мираж. Но нет — бронированное изваяние осталось там, где и стояло.
Лишь сейчас Курт смог убедиться, что первое впечатление было обманчивым: с расстояния в арену робот выглядел куда более внушительно, чем с высоты Ямы... Он был выше гладиатора на две головы, и этим, судя по всему, преимущества кибернетического тела отнюдь не исчерпывались. Сверху конечности робота также выглядели несколько хрупкими, но теперь Волк видел, что броня на них отливала матовым блеском, а “суставы” напоминали крепления фур к мощным тракерам.
Нижние лапы были снабжены серповидными ножницами, от одного вида которых по телу пробегала неприятная дрожь. Одни такие “ножницы”, казалось, могли запросто отхватить взрослому мужчине руку, а то и ногу... О голове же и вовсе говорить не приходилось.
Вторая пара конечностей представляла собой настоящие клешни — что-то вроде увеличенных в масштабе плоскогубцев или зажимов для электродов. Они, казалось, могли за просто так расплющить человеческий череп, как тухлое яйцо. Конструкторы кибернетического шедевра не стали уходить далеко от проверенных временем идей и, похоже, взяли за прототип первые инструменты, подвернувшиеся под руку.
И впрямь, что может быть надежнее, когда речь заходит о выдергивании непокорных гвоздей?
Насколько можно было судить, все это понавесили не так давно. Курт без труда обнаружил мощные крепления, ныне пустовавшие. Какие-то дни (возможно — часы) тому назад там сидели игрушки много страшнее, нежели гигантские ножницы. Волк с содроганием представил скорострельные пулеметы, плазменные пушки, электроразрядники, гранатометы и огнеметы, которые могли бы комфортно и вольготно разместиться на матовой броне. Эти же догадки подтверждались небольшими направляющими, вдоль которых за спину робота должны были уходить пулеметные ленты или даже шланги для напалма.
Курт никогда не видел ничего подобного.
И никто, судя по всему, тоже.
В голову сами собою лезли картины того, как шеренги “волкодавов” ползут по улицам Гетто. Прохожие превращаются в бегущие факелы; здания и автомобили разлетаются кусками стекла, металла и бетона. А некто, находящийся где-то за кадром, терзает джойстик, смеется и давит на гашетку... Просто потому, что не может доверить бойню автопилоту, очень хочется самому.
Как бы там ни было, Волк невольно почувствовал облегчение от сознания того, что на его долю выпали всего-навсего полуметровые ножницы да “плоскогубцы”, а не вся эта огневая мощь.
Ощупывая взглядом броню, он добрался наконец до того, что, видимо, представляло собой голову робота. Квадратная штуковина на толстой короткой шее, по периметру которой были разбросаны объективы всевозможных форм, размеров и назначений, наверняка включая инфракрасный, тепловой и прочие сканеры.
Эта часть андроида выглядела наиболее уязвимой. Однако Курт не тешил себя надеждой, что в ней находятся какие-либо жизненно важные органы — процессоры, платы или что-то еще. Все, что поддерживало подобие жизни в кибернетическом теле, было надежно скрыто под бронированными пластинами.
Заметив краем глаза движение, Волк обернулся.
Топор стоял в проеме на самом “пороге”. Каждой рукой он сжимал какие-то предметы. В следующую секунду пальцы разжались, а их содержимое нырнуло к дну Ямы.
Мечи вонзились в грунт на расстоянии двух метров от ног Курта. Рукояти пару мгновений раскачивались из стороны в сторону, будто ковыль под ветром. Обычные “гладиусы”, которыми Курт привык орудовать на тренировках, а также во время настоящих боев. Это были отличные, превосходно заточенные и сбалансированные клинки. Даже в “кремниевый век”, когда иглометы и акустическое оружие приходили на смену морально устаревшему пороху, пара стальных мечей что-то по-прежнему значила на узких темных улицах... Значила она что-то и в Яме, когда речь шла о стандартном человеке из плоти и крови, пусть даже с некоторым количеством имплантатов.
Но сейчас, на расстоянии какого-то метра от бронированного монстра, эти прекрасные клинки внушали Волку только уныние. Они, — думал он отстраненно, — еще бы пластиковые открывалки от синтетических консервов дали...
Но делать было нечего. Курт прошел эту пару шагов и вытащил из песка оба меча.
Толпа встретила это одобрительным ворчанием.
С самой вершины металлического купола донеслось чье-то покашливание.
Ну да, Хэнк Таран, хозяин Подворья.
— Итак, господа, все мы собрались тут на крайне знаменательное событие, — возвестил он с пафосом. — Такого не случалось ни на этой арене... ни на какой-либо другой. Машина сойдется в смертельном поединке — да, вы не ослышались — бой закончится лишь чьей-то смертью — со старомодной плотью и еще более примитивной сталью. Процессоры — против обычных мозгов. Место, где обитает большинство присутствующих и которое мы привыкли называть Клоповником, в поединке против кибернетического чудовища представляет существо, отстоящее от нас с вами на какие-то две-три хромосомы. Все вы его отлично знаете... — Таран указал на дно Ямы. — Это — Курт Страйкер!
Толпа разразилась приветственными криками.
Хозяин Подворья потрясал руками, будто эти приветствия предназначались лично ему. Будто это он, Хэнк Таран, готовился сойти в Яму, чтобы низвергнуть противоестественное создание “этими самыми руками!” в зловонную клоаку, откуда оно и явилось.
Дождавшись, пока крики не утихли, Хэнк продолжил:
— В другом углу арены — новичок. Это робот, произведение господ, по праву именующих себя оружейниками. Сервомоторы и аккумуляторы под защитой крепкой брони. Бессчетные миллионы операций в секунду. — Таран позволил себе подпустить в голос некую нотку пренебрежения. — Помимо упомянутой Гильдии, сей механизм представляет район Гетто, знакомый большинству из нас по слухам и страшным историям. Конечно, это Запретный город, как все вы наверняка догадались. — Хэнк выдержал паузу. — Итак, позвольте представить вам модель К21... Короче, Волкодава!
“Клопы” встретили это известие без особого энтузиазма. Кто-то выкрикивал беззастенчивые оскорбления и требовал, чтобы гости “убирались обратно в свою запретную парашу!”.
Это предложение было встречено одобрительным гомоном.
Страйкер не видел оружейников, однако догадывался, что те стоят, как и стояли, невозмутимо глядя на “клопов” из-под глубоких капюшонов. Они могли ничего не говорить, но любая попытка физического воздействия наверняка имела бы печальные последствия. Для аборигенов, конечно. И они это отлично понимали, о чем говорило уже хотя бы то, что из толпы не доносилось ни выстрелов, ни треска электрических разрядов. Недовольство “клопов” ограничилось смехом, гомоном и оскорблениями, но никто не посмел приблизиться к фигурам в черных балахонах.
— Напрасно, напрасно вы так, — пожурил Хэнк Таран неизвестного крикуна тоном доброго дядюшки. — Уверен, все вы сильно расстроитесь, если наши гости отправятся туда, куда им посоветовали... В таком случае не состоится ни того боя, ради которого вы оставили важные дела и пришли на Подворье, ни... того боя, о котором вы еще долго будете рассказывать на каждом углу. И поэтому давайте уважать друг друга и, естественно, наших гостей. — Таран повел вокруг хозяйским взглядом. — Обещаю — первый же, кто попытается подтвердить сплетни о том, что гостеприимство Клоповника отбитой почки не стоит, получит на орехи лично от меня. — Хэнк погрозил толпе кулаком.
“Безрукавочники” у подножия купола переступили с ноги на ногу, грозно и многообещающе сжимая дубинки. Аборигены перевели коллективный взгляд на “балахоны”.
— Это он! — крикнул кто-то.
Курт не видел, что происходит наверху, но, по-видимому, кто-то из фанатов проявил гражданскую инициативу. Добрососедство было в большом почете в Клоповнике.
— Не будем превращать представление в фарс, — улыбнулся Хэнк, фиксируя взглядом — будто затвор фотокамеры щелкнул — кого-то, кому посчастливилось стать объектом всеобщего внимания. — Мы собрались здесь отнюдь не за тем. Поскольку поединок проводится...
— Таран, давай быстрее! — вдруг выкрикнул кто-то. Хозяин Подворья зыркнул в ту сторону. Мелькнули “безрукавочники”, раздались стоны и глухие удары.
Таран добродушно усмехнулся.
— Понимаю ваше нетерпение. — Он шумно вздохнул. — Как я говорил, поскольку поединок проводится... — Хэнк мгновение помедлил, прислушиваясь. Над ареной висела, колеблясь, хрустальная тишина. — Проводится в необычных условиях, мы должны предусмотреть все вероятные недоразумения. В частности, Волкодав не должен получать какую-либо помощь извне — подсказки или же непосредственное управление. Поэтому мы приведем в действие прибор, именуемый в простонародье “глушилкой”...
Курт внимательно прислушивался. Слышать о “глушилке” ему не доводилось, но, как следовало из контекста...
— Верно, — продолжил Таран, — этот прибор предназначен для того, чтобы в корне подавлять любого рода радиоизлучение, попавшее в радиус его действия. Широко используется полицией и другими спецслужбами... — Хэнк с усмешкой поглядел на гостей из Запретного города. Похоже, раздобыть “глушилку” стоило немалых трудов. — Сегодня она послужит и нам. Тем, кто сомневается, советую привести в действие свои мобильные. Хотя бы попробовать...
Наверху раздались короткие писки и прерывистые трели. Аборигены, похоже, дружно атаковали ближайший ретранслятор и принимающе-отсылочный сервер.
Затем все прекратилось.
Почти на уровне осязания повис тихий, глухой фон. Он давил, оскальзывался и падал на барабанные перепонки. Ощущение оказалось не особо приятным, но в целом терпимым. Никто из аборигенов, впрочем, не выказывал недовольства, — большая часть шума в этом диапазоне приходилась исключительно на волчьи уши.
Курт поглядел на то, что Хэнк назвал “кибернетическим чудовищем”. В его облике ничего не изменилось. Как стоял, так и стоит. Объективы наружных камер равнодушно глазеют по сторонам. Траки гусениц прочно прессуют песок.
Курт хмыкнул.
Таран глядел туда же — на килограммы брони и миллионы операций в секунду. Затем поднял голову, стараясь не выдать разочарования. Он, вероятно, не ожидал такой невозмутимости, а питал искреннюю и почти детскую надежду на то, что андроид оплывет, растает, развалится на куски без направляющего радиолуча.
Но такого, похоже, не было вовсе.
— Надеюсь, — проворчат Таран, — все успели сделать ставки. Потому что мы начинаем...
Курт врос ногами в землю, пригнулся и уперся взглядом в противника. Но тот даже клешнями не повел.
Потекли томительные секунды ожидания.
А затем громыхнул выстрел из стартового пистолета Тарана.
... И бой начался.

Курт расставил ноги и прыгнул к Волкодаву, будто ангел мщения. Кровь в жилах стыла и превращалась в антиударный гель. Сердце пульсировало ядерным реактором.
Он наметил цель без раздумий — одна из камер на квадратной голове. Это произошло само собой, почти без вмешательства мозга. Даже на подкорковом уровне Курт понимал, что, если лишить кого-то зрения, он станет вдвое менее опасным. Элементарно, Ватсон.
Вот только сейчас приходилось привыкать, что противостоит ему отнюдь не ЖИВОЕ существо.
Времени выиграть не удалось. Волкодав пробудился к жизни так внезапно и стремительно, что Курт едва успел сбросить обороты. Сигналом пробуждения послужил выстрел из стартового пистолета, Волк же на долю секунды обогнал момент, пытаясь выиграть фору.
Кибернетический механизм выбросил в стороны четыре конечности, благодаря чему стал похож на огромного бронированного краба. Камеры на голове неожиданно пришли в движение — уменьшая и увеличивая фокус, сжимая и расслабляя сфинктеры диафрагм. Курту показалось, будто там мелькнуло осмысленное выражение, какое-то хищное злорадство, будто микросхемы в них орошаются живой кровью.
“Волчонок”, словно мошка, угодил в сети двухтонного паука.
В следующий миг, превратившись из неосознанного ощущения в реальность, перед Куртом развернулась самая настоящая сеть. Она была невелика, полтора метра на полтора, но, снабженная металлическими грузилами, неслась на Курта с умопомрачительной скоростью. Волк с трудом избежал столкновения и, нагнувшись, едва удержался на ногах. Сеть коснулась правой лапы, скользнула по лезвию “гладиуса” и закружилась на песке.
Где-то мы уже такое видели, отметил рассудок.
Курт оттолкнулся от арены и вновь прыгнул к противнику. На сей раз он знал, что андроид снабжен не только средствами ближнего боя, но и кое-чем дальнобойным. Во всяком случае, в пределах Ямы этого было достаточно. Лазеры и пулеметы вполне можно заменить. Сперва обездвижить, опутать противника сетью (нити которой были пропитаны неким клейким веществом), а затем приблизиться на расстояние удара и разорвать биологическое тело клешнями, изрезать ножницами... Ничего, в общем, принципиально нового, чего не придумала бы старушка Природа.
О первоначальном намерении пришлось на время забыть. Андроид вытянул клешни, и, поскольку их длина на порядок превышала волчьи лапы, доступ к голове оказался надежно закрыт. Впрочем, Курт никуда не торопился. У него в запасе была целая ночь. У робота наверняка припасено некоторое количество сетей, но оно рано или поздно кончится. На это Курт и рассчитывал.
Он зашел в тыл Волкодаву, приноравливаясь и примеряясь.
Затем нанес первый удар.
Толпа фанатов испуганно-восторженно ахнула.
Металлические клешни, как оказалось, могли орудовать под радиусом триста шестьдесят градусов. Курт небрежно взмахнул “гладиусом”. Широкий клинок тут же оказался перехвачен двумя другими. Ножницы безошибочно рассчитали траекторию удара, после чего попытались вырвать рукоять из волчьей лапы. Клинки издали жалобный визг, поцеловались на прощание, а затем прервали контакт. Курт пошатнулся, но не выпустил меча. Силища у андроида была колоссальная. Чего, впрочем, и следовало ожидать.
Объективы камер зловеще полыхнули алым. Волк отступил в сторону, уклоняясь от атаки клешней, которая, как оказалось, была всего лишь отвлекающим маневром, и тут к нему устремилась новая сеть. Она выпорхнула из квадратной форточки в бронированном корпусе, расправила грузила и явно приготовилась заключить Курта в липкие объятия.
Гладиатор вывернулся каким-то диким, причудливым кульбитом. Одно из грузил его все же поприветствовало. Левое бедро обожгла дикая боль — грузило, похоже, вылетело из пушки.
Курт отпрыгнул назад, стараясь не наступать на поврежденную ногу. Волкодав полз вперед, неумолимый и неторопливый, как танк. Траки гусениц мерно загребали песок. За роботом оставались два рельефных следа, будто арена стала прибежищем для пары гигантских, чудовищных змей. Объективы камер прицеливались в противника; за кадром мельтешили инфракрасные и тепловые отражения картинки в реальном времени. Горячее белковое тело, переливающееся всеми цветами радуги в окружении непроглядной тьмы, манило и притягивало к себе целеуловители.
Волк ничего не имел против отступления — тактического хода, продиктованного минутными обстоятельствами. Он пятился от бронированной громады, перебирающей клешнями и ножницами, благо скорость гусеничного хода у робота была далеко не впечатляющей.
Не успели они намотать и пары кругов по окружности Ямы, как ногу Курта почти отпустило. Грузило прошло по касательной, задев только мышцу. Случись иначе, берцовая кость Волка хрустнула бы и переломилась, как сухая ветка под сапогом браконьера. Все обошлось, однако гладиатору приходилось каждое мгновение следить еще и за тем, как бы не наступить в одну из валявшихся на песке сетей. Падение было бы очень некстати.

Предыдущая страница 4 Следущая страница


5 Александр Романовский

Мало-помалу Курт стал предпринимать собственные атаки. Все они, если не считать коротких выпадов по бронированному корпусу, были лишь бесполезными финтами, фехтованием с металлическими клешнями, которое не приводило к мало-мальски ощутимому результату. Более того, гладиатору приходилось каждое мгновение быть начеку, чтобы не вляпаться в очередную сеть. А один раз он с трудом избежал удара клешни — та прошла на расстоянии двух-трех сантиметров. Еще чуть-чуть, и череп Волка мог прийти в негодность.
Тем не менее скоро Курт начал постигать тактику своего неутомимого противника (насчет неутомимости тоже возникали кое-какие сомнения, и все же Курт был не настолько уверен в собственных силах, чтобы надеяться, будто ему удастся израсходовать заряд батарей андроида, просто носясь по окружности Ямы на своих двоих).
Прежде всего, Волкодав умело оперировал всеми четырьмя конечностями. Клешни и ножницы щелкали мрачно и красноречиво, будто говоря: “Рано или поздно, но я до тебя доберусь...” Робот скрупулезно рассчитывал траектории и пытался — порой небезуспешно — предугадывать действия противника. Верхняя пара конечностей, то бишь клешни, маневрировала в слегка замедленном темпе соотносительно с нижними (вероятно, за счет большего веса). Ножницы щелкали с бешеной скоростью, смутно напоминая газонокосилку. Порой они пытались не столько отрезать от Курта кусок покрупнее, сколько нанизать его на два, а то и все четыре клинка одновременно.
Андроид с тихим жужжанием поворачивался вокруг своей оси, когда того требовали обстоятельства... Или, проще говоря, когда гладиатор прыгал вокруг, будто тот же волчок. Глазищи-объективы фиксировали все его перемещения, ни на секунду не оставляя без присмотра. Гусеницы маневрировали с изяществом и легкостью, достойной радиоуправляемой “феррари”.
Все это было личной заслугой андроида, если, конечно, о нем можно было говорить как о личности в традиционном смысле слова.
Возможность управления извне исключалась практически наверняка. Если Хэнк сказал, что привел в действие “глушилку”, стало быть, он это сделал — врать не было нужды. На Курта, насколько он мог судить, ставки были очень скромны, даже со стороны его “персональных” фанатов. Стало быть, подыгрывая гостям из Запретного города, Таран не восполнил бы даже те затраты, на которые пришлось пойти во время одной лишь подготовки к поединку. Такие мероприятия стоили не дешево, а потому при всем желании не могли окупиться за счет входных билетов... Не говоря уже о том, что именно сегодня на Подворье все наверняка были приглашены лично Тараном.
Это во-первых.
Во-вторых, Хэнку было совсем ни к чему пускать лучшего гладиатора в расход вот так запросто, как бы походя. Так, во всяком случае, Курту казалось. Он прекрасно сознавал, что мог и ошибаться.
Во всей ситуации тем не менее Курта заботили вовсе не бойцовские качества робота и, уж конечно, не низкие ставки. Его задачей было выжить. Но именно сейчас, когда это требовалось, пожалуй, куда больше, нежели во время остальных поединков, наследие Древних почему-то не спешило давать знать о себе. Как Волк ни старался, ему не удавалось погрузиться в то состояние “форсажа”, в эпицентре которого время застывало липким киселем, материя же хрустела старой стекловатой.
Это пугало. Причина, похоже, крылась в самом Волке. Возможно, сознание Курта просто не воспринимало машину в качестве противника, потому как привыкло к обычным людям из плоти и крови. Значит, не было нужды и в “форсаже”. Сам же Курт был с этим не согласен. Но поделать, видимо, было ничего нельзя. Моторика и рефлексы гладиатора испытали такой шок от самого столкновения с роботом, что не могли “ускориться” по первому требованию.
Как бы там ни было, Волку удалось нащупать кое-какую лазейку.
Андроид проворачивался вокруг своей оси далеко не так резво, как показалось вначале. Более того, на какие-то доли секунды он даже запаздывал, а металлические конечности не успевали подняться, чтобы защитить квадратную голову от волчьих атак. В итоге же оставалась узкая щель, в которую то и дело, порой даже ненароком, попадали клинки “гладиусов”.
Курт заметил это далеко не сразу. Виной, вероятно, было отсутствие “форсажа”, но, разглядев прореху, он вцепился в нее обеими лапами. Мечи то и дело опускались на бронированную голову робота, не причиняя ей, впрочем, особого вреда. Курт метил в глаза андроида — выпученные объективы, полыхавшие внутренним зловещим огнем.
Однако целью были отнюдь не они.
Пусть наследие четвероногих предков не спешило на помощь метаморфу. Зато в нем проснулись задатки программиста. Курт вдруг понял, что условный рефлекс человека — такой же алгоритм, но куда более динамичный.
Машины же гораздо постояннее. И, получив четкую программу, ошибались реже.
Почти не ошибались.
В очередной раз, когда клинок метнулся к открывшейся щели, Волкодав поднял клешни на какое-то мгновение прежде срока, видимо, рассчитывая упредить удар.
Но “гладиус”, зажатый в волчьей лапе, извернулся и причудливым вывертом избежал столкновения. Вместо этого блестящий клинок со свистом рухнул вниз. Острие вонзилось в щель меж пластинами гусеничного трака и, почти не встречая сопротивления, пошло ниже. Волк для надежности навалился на рукоять всем телом, покуда в щели не засели две трети клинка. Машина покачнулась, словно от боли (впрочем, все относительно), и выбросила вперед обе пары конечностей.
Курт с трудом избежал столкновения с клешнями и чудом увернулся от ножниц, коварно метивших в открытый живот. Затем отскочил в сторону. Клинок остался в стальной плоти машины; рукоять дрожала от потуг робота сдвинуться с места. Из глубокой “раны” на арену стекала какая-то темная жидкость — Курт надеялся, что это что-то серьезное, сродни крови, и в то же время сознавал, что в лучшем случае это тормозная жидкость либо и вовсе какой-нибудь безобидный конденсат.
Как Волкодав ни пытался, но песок загребал лишь второй трак. Андроид проворачивался вокруг своей оси, словно раненый пес, волочащий заднюю лапу.
Толпа бушевала. Таран усмехался.
Вокруг робота на песке образовался длинный извилистый круг. Курт не рисковал подходить ближе — конечности резали воздух со свистом и умопомрачительной скоростью. Мысль о том, что это агония, показалась Волку необычайно сладкой на вкус. Она еще некоторое время каталась внутри головы, рождая странное эхо и причудливые образы.
А затем все стихло.
Молчание толпы взорвалось оглушительным хлопком. Лицо Тарана вытянулось, став похожим, как цветом, так и формой, на недозревший баклажан.
Волкодав со зловещей неторопливостью поднимался на все восемь лап. Они расправлялись из-под бронированного брюха, суставчатые, длинные и тонкие, точь-в-точь как у паука. Курт запоздало понял, что предчувствие вновь его не подвело: первая аналогия оказалась точной.
По бортам машины образовались четыре дополнительные конечности. Каждая насчитывала три фаланги и оканчивалась резиновым набалдашником. В итоге же рост Волкодава увеличился как минимум на три четверти метра. Но, что интересно, нижняя пара клешней втянулась внутрь корпуса — наружу торчали только короткие придатки с плоскогубцами, смотревшиеся несоразмерно с общей массой. Аналогии были предельно просты — тираннозавр, прихоть Природы.
Зато ножницы остались на старом месте и, казалось, обрели больше свободы. Поразмыслив, Курт нашел объяснение. Пары лап сами по себе весили слишком много, чтобы нижние не испытывали затруднений при телодвижениях. Насекомые, как известно, обладают идеальным центром тяжести. По этой же причине, вероятно, голова андроида села практически вплотную на бронированные плечи — от шеи не осталось и следа.
Объективы камер вспыхнули и тут же потухли, словно подмигивая.
“Гладиус” торчал из левого гусеничного трака — большая металлическая заноза. Сам трак, в свою очередь, был почти на метр оторван от желтого песка арены. Суставчатые ноги, казалось, без особого напряжения удерживали на весу две с лишним тонны.
Волк вздохнул.
Скосив глаза, он поглядел на оставшийся у него меч, зажатый в левой руке. Затем медленно переложил рукоять — правой он управлялся куда уверенней.
Дыхание с трудом вырывалось из натруженных легких. Мышцы ног, груди и спины гудели от напряжения. Гладиатор устал, в этом не приходилось сомневаться... Не было батарейки в сердечной мышце, которую можно было заменить на новую, как не было и возможности вырастить новые конечности.
Зато у него осталось нечто иное, чего никогда не заменят тонны электронных схем, ни даже миллиарды операций в секунду. То самое, ради чего военные генетики (имена которых были вычеркнуты из человеческой истории, чего, кстати, не удостаивался даже гениальный Сахаров) совместили геномы человека и волка. То, ради чего Самый Первый Волк поднял голову и издал вопль ярости, пытаясь разорвать цепи неволи... То, что вложило Первую Победу в его лапы, когда свору разъяренных метаморфов спустили, согласно легенде, на роботизированный батальон пограничного государства.
Сжав челюсти, Курт с ненавистью поглядел на противника. Тот, будто почувствовав всю драматичность момента, развел лапы в стороны. Бронированные пластины раздвинулись наподобие створок лифта. Грудь Волкодава превратилась в ЛСД-монитор. На нем из стороны в сторону металось истинное лицо андроида — оскаленная морда огромной собаки. На шее у нее болтался шипастый ошейник, из пасти свисали клочья пены. Глаза пылали безудержным жидкокристаллическим бешенством.
Помимо воли Волк усмехнулся. В Запретном городе тоже есть свои шутники.
Переступив с ноги на ногу, Курт бросился вперед. Он не утруждал себя выбором стратегии, визуальным поиском слабых мест или же элементарной передышкой, в которой, пожалуй, нуждался более всего остального. Единственное, что он сейчас чувствовал, это яростное пламя, разгоравшееся в бешено колотящемся сердце. Все происходящее уже достало Волка до печенок. Поэтому он надеялся разобраться с “собачонкой” как можно скорее и отправиться в камеру. Спать.
Ощерив пасть, Курт набросился на робота. “Гладиус” плясал в его лапе, превратившись в гудящий рой хрустальных бабочек. Камеры, вероятно, без труда фиксировали каждое Движение гладиатора, но со стороны клинок был похож на сплошное размытое пятно. Волкодав чуть отступил под таким напором, подался назад и на некоторое время перешел в глухую оборону.
Но вскоре, приноровившись, ножницы вновь принялись резать воздух ломтями. Последние, оплывая вдоль лезвий, таяли и оседали на шерсти Страйкера липкой испариной. Мышцы превратились в натянутые канаты, гудящие от любого движения. В оба глаза, казалось, кто-то насыпал пригоршни соляных кристаллов. Курт начал уставать, и обратить этот процесс вспять не представлялось возможным. Однако, если постараться, можно было покончить со всем этим до того момента, когда усталость превратится в раскаленные гвозди, безжалостно вбитые в суставы.
Во всяком случае, Волк отчаянно верил... что можно.
Он метался и прыгал вокруг машины, сек броню мечом и яростно скалился. Но — без какого-либо ощутимого успеха. Это было похоже на то, как если бы его четвероногому предку, запертому в лабораторном боксе, бросили металлический бифштекс, политый эссенцией свежей говядины. Так и меч оказался бесполезной зубочисткой в сражении с металлическим монстром. Все, чему обучил “волчонка” Таран, оказалось бесполезным мусором. Курт пытался импровизировать, но пока эти потуги больше напоминали ухищрения неумелого танцора.
Андроид, поначалу действовавший несколько неуклюже, вскоре приноровился к своим новым ногам. Оказалось, что он ничуть не потерял в маневренности, а в напоре и скорости, напротив, даже прибавил. Паучьи ноги позволяли уклоняться от атак такими прыжками и наклонами корпуса, которые были совершенно немыслимы на широких гусеницах.
Не успев свыкнуться с одной тактикой противника, Волк тут же был вынужден приноравливаться к новой. Для этого не предоставлялось иной возможности, кроме как маневрами в паузах между атаками, уходами от них (парировать удары стальных конечностей было попросту глупо) и новыми контратаками.
Волк нырял под длинные ноги, отмахивался зубочисткой и бестолково рычал. Под “днищем” Волкодава, как оказалось, тоже не было ничего интересного, если не считать нескольких шурупов и швов от лазерной сварки. Эту информацию, естественно, также было невозможно применить на практике, если только не обратиться к роботу с деликатной просьбой примерно такого содержания: “Извините, будьте любезны, приподнимите свою третью и четвертую ногу с правого бока... У вас, кажется, шуруп разболтался. Сейчас сбегаю за отверткой...”
Как ни странно, все это проносилось у Курта где-то на периферии сознания. Так биржевой маклер таращится краем глаза на электронное табло, продолжая делать руками загадочные пассы. Временами Волк не успевал отдавать приказы собственным конечностям. Все было как во сне.
Пока гладиатор продолжал свои танцы, пес на ЛСД-мониторе бешено скалился, разбрызгивал клочья пены и рвался с виртуальной цепи.
Наконец, подобравшись к роботу на крайне небезопасное расстояние, Курт вцепился в рукоять второго меча, все так же торчавшего из гусеничного трака. Ножницы щелкали где-то за спиной; Курт ювелирно выверял свой маневр. На все про все у него было не более пары секунд.
Но риск был оправдан. Во-первых, Курт надеялся вернуть себе второй клинок. Во-вторых, освободившись от занозы, андроид вполне мог опуститься на гусеницы, чтобы превратиться из длинноногого прыгуна в неторопливого ползуна.
Оказалось, что усилия одной лапы было недостаточно: клинок засел в стальной ране слишком крепко. В приступе ярости Волк явно перестарался, нагадив в конечном итоге самому себе. Это могло показаться забавным — конечно же со стороны. У самого Курта, по известным причинам, особого желания смеяться не было.
Необходимое ускорение придала передняя правая нога андроида. Стремительно оторвавшись от песка, она ударила гладиатора в грудь резиновым “набалдашником”. Поскольку Курт в азарте боя и не подумал разжать левую лапу, второй меч вылетел из гусеницы следом за ним. Инерция удара отбросила мохнатое тело на пару метров. Рукоять осталась в онемевших от усилий пальцах, как, впрочем, и было задумано.
Не успев толком прийти в себя от удара о песок, Курт подскочил и, отряхнувшись, занял боевую стойку. Грудь нещадно болела. Удар, к счастью, пришелся на правую сторону, его смягчили мускулы, однако некоторое время Курт всерьез беспокоился, не сломано ли энное количество ребер.
Андроид стоял на месте. Затем, подмигнув камерами, переступил длинными ногами. Волкодав на мониторе хищно скалился, явно готовясь к броску.
Курт разжал пальцы и подбросил “гладиус”, после чего ухватился за рукоять под нужным уголом. Он понятия не имел, что это было. То ли андроид пнул противника столь выверенно и точно, не преследуя, вместе с тем, каких-то особых целей, то ли... Впрочем, когда дело касалось ИскИнов или даже их цифровых заготовок, ни в чем не могло быть полной уверенности. Робот мог позволить Курту завладеть клинком НАМЕРЕННО.
Но вот что странно — Волкодав не спешил возвращаться ближе к земле, а по-прежнему стоял на своих паучьих ногах. Это, впрочем, ни в коей мере не умаляло того, что второй “гладиус” вернулся в мозолистую волчью лапу, уже начинавшую тосковать по ощущению могущества обоюдоострой стали. Любая шероховатость рукояти была знакома до боли.
Вспомнив наставления Хэнка Тарана о том, что в руках у него -две яростные молнии, Курт набрал в грудь воздуха и... бросился в атаку.
Большая часть событий, втиснувшихся в границы некоего временного промежутка — минут, секунд, а может, часов, — осталась похороненной в глубинах волчьего сознания. Позже отдельные подробности лишь время от времени всплывали на поверхность и подвергались беспощадному анализу.
Вот что Курт запомнил более-менее связно, хотя, впрочем, не мог поручиться, что все события происходили в такой последовательности... да и было ли это вообще.
... Глаза-объективы яростно таращатся на Волка, плывут и приближаются, будто бортовые огни в обманчивом тумане; клинки пары “гладиусов” с немилосердным звоном падают на броню андроида; в одно мгновение лезвия ножниц скользят в каких-то миллиметрах от черепа Курта, срезав, в качестве доказательства, клочья серой шерсти; Волк ныряет между паучьими ногами и перекатывается на спину, чтобы очутиться в тылу противника до того, как тот успеет повернуться; раскаленный андроид пританцовывает на остриях обоих мечей, когда Курт направляет их на сочленение одной из его лап, защищенное менее всего, но до предела напичканное дорогостоящей и хрупкой электроникой...
... Волкодав крутится на месте, увечный и обезображенный, но по-прежнему смертельно опасный; две суставчатые лапы с правого бока превратились в негнущиеся, истекающие жаром электрических искр длинные оглобли; робот беспрестанно теряет равновесие и едва не падает; на песке за ним остается широкая круговая траншея; в камерах пылает неутоленный голод, а где-то вдалеке за ним — дикий ужас; машина сознает, что близится конец, однако волкодав на ЛСД-мониторе бешено скалит клыки...
... Курт разбегается и, отрывая мохнатое тело от земли, с воплем врезается в бронированный корпус; обе ноги — от ступней до коленей — обжигает страшная боль. Гладиатор отскакивает от брони комком гнева и нервов; Волкодав пытается удержаться, вцепиться в рыхлый песок, но покалеченные лапы беспомощно подгибаются; робот неумолимо заваливается на правый бок. Гусеницы, ожив, загребают песок; эти песчаные бури не приносят эффекта, за исключением набившегося в суставы колючего песка. Андроид напоминает выброшенное морем беспозвоночное — молотит щупальцами о бесчувственный воздух, стремясь выбраться из темницы своего же панциря...
... Над головой Волка раздаются дикие, грохочущие в ушных раковинах вопли толпы; робот, поверженный, лежит у ног Курта; в паре метров судорожно щелкают ножницы. Они отделены от корпуса металлического монстра без сомнений и милосердия: разноцветные провода и схемы торчат из мест разрывов с откровенностью обнаженных жил и костей; сохранившийся на концах электродов заряд шевелит лезвиями все медленней, будто в агонии. Собачья морда на мониторе растеряла весь свой запал. Волкодав стал больше похож на щенка, схваченного за шкирку во время очередной проказы; пасть захлопнула зубастые челюсти, уши поджались, глаза смотрят боязливо и жалобно. Андроид понимает, что провоцировать новые повреждения по меньшей мере нецелесообразно; клешни пытаются дотянуться до Курта, но безуспешно, а потому оставляют эти попытки. На мониторе мелькают надписи, которые Волк не в состоянии читать (или попросту вспомнить); бронированные дверцы пытаются захлопнуться, но Курт всовывает в щели мечи, едва не ломая клинки, и все же достигает цели...
Чувствуя ступнями прохладу брони, Курт встает в полный рост. На языке обжигающе-пряный вкус победы; он делает то, что невозможно по определению. Он ломает машину. Вместе же с нею — тотализатор Клоповника. Котировки падают и трещат, как сантиметровая броня, чтобы обрушиться в чьи-то карманы звонкой лавиной. Маклеры и дилеры готовы рвать друг на друге волосы и пожирать чековые книжки.
А толпа бушует. Всем пока еще наплевать, что любимец обул их на весьма немалые суммы. Пока их еще заботит только то, что они — очевидцы представления, которое не забудут до конца своих дней. Такое, естественно, требует соответствующей платы.
Курт поднял голову, обвел глазами лица фанатов.
Гости из Запретного города куда-то подевались. Недостатка в “клопах”, однако, не наблюдалось. Небритые, покрытые шрамами и недавними побоями физиономии образовали за металлическим куполом однородную массу, из которой было очень непросто выхватить взглядом чье-либо конкретное лицо. Они орали, брызгали слюной и скалили желтые зубы.
Почти все физиономии были искривлены гримасами исступленного восторга, все, кто только мог, просовывали руки меж прутьями Ямы. Руки сжаты в кулаки, большие пальцы отставлены. Все до одного глядят в усыпанное песком дно арены.
Убедившись в том, что, собственно, не нуждалось в подтверждении, Волк поднял голову выше. Хэнк Таран стоял на вершине купола, уперев, по своему обыкновению, руки в бока. Матово-черные “обсидианы” лучились внутренним огнем. В этом взгляде сквозила почти отеческая гордость — так отец глядит на сына, делающего свои первые шаги. Для кого-то это пустяк, но для самого родителя в этот момент вершится история. Как ни противно было Курту это пришедшее ему в голову сравнение, он прекрасно понимал, что верно понял момент.
Правая рука Тарана медленно поднималась, пока кулак не оказался вровень с плечом. “Клопы” притихли, ожидая вердикта. Хозяин, как водится, не мог пойти наперекор воле толпы. И все же фанаты притихли, до последнего момента питая надежду, что Хэнк допустит промах, и тогда можно будет дать волю своей ярости. Зловещая машина проиграла бой и, как простой гладиатор из белкового мяса, теперь должна была умереть.
Ее участь была решена.
Тем не менее Курт не нуждался в подтверждении и — тем более — в дозволении. Он полностью разделял мнение толпы, а потому не собирался останавливаться. “Эта жестянка, — думал он, — в конце концов, собиралась меня выпотрошить, руководствуясь не гневом, ненавистью или корыстным расчетом, а какой-то дурацкой программой в электронных мозгах...”
Однако даже Волку требовалась передышка. Кроме того, Курту не раз и не два пришлось останавливать лапу с занесенным над противником мечом, когда ему в шею впивались электрические искры. Он убивал и оставлял в живых, но право даровать жизнь или отнять ее принадлежало отнюдь не ему.
Большой палец Тарана выдвинулся в сторону. Какое-то мгновение обгрызенный ноготь глядел в маскировочную сеть и небо за нею — толпа судорожно дернулась, — а затем упал вертикально вниз. “Клопы” застонали от восторга.
Сейчас, судя по всему, им продемонстрируют весьма необычное зрелище — рассеченные мотки кабеля и оптоволокна, разбитые схемы и растоптанные микрочипы (вместо постылых луж крови и вывалившихся на песок Ямы внутренностей). Это, как ни крути, была экзотика, ведь в Клоповнике не имелось искусственных или же настоящих пальм, островов, морей, попугаев, обезьян и любой другой флоры с фауной, если не считать местного подвида гигантских крыс и чахлой поросли конопли в цветочных вазонах. Что до песчаных пляжей, то песок можно было увидеть лишь на дне ям наподобие этой.
И Волк не обманул этих ожиданий. Он нагнулся над своим беспомощным противником, едва шевелившим передними клешнями. Когти с жутким скрежетом поддели монитор; прорываясь через жар электрических искр, Курт потянул жидкокристаллическую пластину на себя. Волкодав заметался и забился о прутья своей бессильной ярости. Виртуальные зубы затрещали в оскаленной пасти, в то время как Курт из последних сил тащил монитор на себя.
ЛСД-пластина с хлопком выскочила из пазов. Жилы-кабели лопались и с мясом выдирали крепления. Монитор потух, будто нажатый стоп-кадр. Волкодав отошел в небытие. Убедившись в этом, Волк отбросил мертвую вещь на песок, к остальным бесполезным штуковинам, вроде садовых ножниц, которыми сподручнее стричь человеческие головы, чем декоративную изгородь. Как оказалось, монитор и заблокированные пластины брони играли роль чего-то вроде грудной клетки. За ними находилось то самое, что Курт пытался отыскать с самого начала — головной мозг машины.
На мозг в общепринятом смысле слова увиденное походило менее всего — хитрое переплетение схем, контактов и проводов, разобраться в котором было бы непросто даже опытному электронщику. Где-то в недрах этой вязи пульсировали разноцветные диоды, будто огромное, раскаленное сердце с системой азотного охлаждения и биллионами битов в каждом ударе. Волкодав тоже был СУЩЕСТВОМ.
Увидев эту картину, Курт невольно остановился. Осознание того, что сейчас он совершает такое же убийство, как и во время предыдущих поединков, ударило в голову.
Но ярость была слишком сильна.
А толпа продолжала скандировать: “Убей! Убей!” Этот вопль, знакомый до боли, въедался в уши и мозг, как навязчивая попсовая песенка. Не оставалось иного выхода, кроме как покориться.
Курт выдернул из груди Волкодава клинки. Затем занес их над головой и с воплем вонзил в пульсирующее “сердце”. Рукоятки, туго обмотанные кожаными ремешками, взорвались электрическим огнем. Боль ударила в ладони и хлынула по жилам потоками соляной кислоты. Курт разжал пальцы, но оба меча уже засели в электронной каше на половину длины. Пульсирующее сердце изменило ритм: диоды вспыхнули, затем устремились в неизвестность рваным пульсом. Андроид заметался, забился на песке.
Волк спрыгнул на дно Ямы в последнее мгновение до того, как паучьи ноги чудовищным усилием подбросили машину в воздух. Перевернувшись, робот, конвульсивно дернувшись, рухнул на “живот” и затих. Изо всех щелей струился густой дым.
Волкодав был побежден проворным “волчонком”.
Гладиатор поднял голову.
Наградой, как обычно, ему послужили аплодисменты толпы.

Первые дни Таран светился от счастья.
Судя по всему, ему удалось заработать достаточно, чтобы в ближайшие месяцы, а то и годы не забивать себе голову материальными проблемами.
Наконец-то он мог позволить себе заниматься любимым делом не ради стабильной прибыли, которую оно приносит, а потому что оно действительно любимое... Впрочем, о степени этой финансовой свободы Курт мог лишь догадываться.
Несколько дней его кормили до отвала, отпаивали пивом и предоставляли для просмотра не только “узкопрофильные” диски. И никаких тренировок, пока Курт сам не потребовал выводить его на свежий воздух. Но и тогда Хэнк не особо утруждал ни себя, ни ученика. Все остальные также бездельничали — те из бородатых гладиаторов, кто прежде относился к “волчонку”, мягко говоря, не слишком тепло, ныне души в нем не чаяли. “Безрукавочники”, впрочем, были не в восторге от всеобщего “расслабона”, но их мнением, как правило, никто не интересовался.
Идиллия продолжалась примерно неделю.
Но затем, как водится, начались проблемы. Причиной опять-таки служил извечный конфликт — относительный избыток денег в то время, как многим другим их не хватает, а то и вовсе нету. О Хэнке Таране в Клоповнике (и прочем изученном Гетто) ходили слухи, будто он держит выигрыш в подвалах Подворья, в огромных сундуках с навесными замками.
Курт обитал в одном из этих подвалов, но сундуков не заметил, да и не помнил, чтобы кто-то из “бородачей” о них говорил. Однако, учитывая то, что древние денежные знаки пользовались в Клоповнике гораздо большим успехом, нежели безналичный расчет, эти слухи вполне могли оказаться чистой правдой. Иными словами, в Клоповнике, как, впрочем, и в большей части Гетто, по-прежнему вращались старые бумажные банкноты (нередко — вышедшие из официального оборота), которым доверяли значительно больше, нежели абстрактным цифрам в банковских сетях. В этом, по правде говоря, “клопов” было трудно винить, потому как большинство банков находилось в Ульях, а их обитатели не упускали случая “кинуть на бабки” Нижних.
Таким образом, Таран вполне мог припрятать выигрыш если не в дюжине сундуков, то хотя бы под собственным матрасом. Этого, даже по скромным прикидкам, было достаточно. Впрочем, ни про матрас, ни про сундуки с навесными замками никто точно ничего не знал, но этого и не требовалось.
Тем, кто проиграл при помощи “волчонка” немалые деньги, было нетрудно провести несложные арифметические расчеты. Эти бедняги жались друг к другу, сплоченные единой проблемой, и вскоре образовали что-то вроде профсоюза или даже общественной организации. Их девизом стало: “Воры! Верните наши деньги!”
То обстоятельство, что сами протестующие добыли свои деньги, говоря по правде, не из самых легальных источников, не имело особого значения. У воров отняли награбленное. Разница была в том, что Таран совершил это более-менее честно. Степень риска соответствовала, в конечном итоге, размеру выигрыша. И члены “профсоюза” прекрасно это понимали, а потому делали упор на другое. Дескать, Таран сговорился с уродами из Запретного города. Машина подыграла метаморфу, а когда пришло время, и вовсе прекратила сопротивление. Все это было подстроено.
Два-три раза Волк сам становился свидетелем таких переговоров. Они велись, с одной стороны, с крыши Подворья — Тараном и с асфальта у ворот — разгневанными аборигенами. Вначале все походило на цивилизованный диспут, в котором обе стороны обменивались взвешенными аргументами и контраргументами. В толпе “клопов”, как правило, находилась пара неплохих ораторов, выступавших от “лица присутствующих”. Последние поддерживали своих главарей дружным гулом, даже когда те несли откровенную чушь, и замолкали, когда начинал говорить Таран.
Все было чинно и благородно до того самого момента, покуда кто-то, не в состоянии сдержать приток адреналина, не вступал в разговор в качестве третьей стороны. Это, как правило, были простые оскорбления, простые и понятные, а потому подхватываемые толпой с первого слова. Затем, как по сценарию, в хозяина Подворья летел кирпич. Таран пригибался, и “безрукавочники” начинали поливать толпу водой из брандспойта.
Так продолжалось раз за разом, почти каждый день.
Таран по-прежнему лучился самодовольством, но чувствовалось, что он нервничает. Он уже не отлучался из Подворья (если только в подвалах не было тайного хода). Еду и питье доставлял усиленный наряд “безрукавочников”. Пару раз у самых ворот на них совершались нападения, но, оставив за собой парочку трупов с проломленными черепами, здоровяки доказали полную безрезультатность подобных попыток. Это было попросту глупо.
В остальном все было по-прежнему.
Но это не могло продолжаться бесконечно. Существовало четыре возможных выхода из сложившейся ситуации. Первый: протестующие члены “профсоюза”, неутомимые борцы за права “обманутых и разоренных”, мирно и без каких-либо эксцессов оставляют свои потуги и расходятся по домам, махнув рукой на прегрешения Тарана. Второй, еще более невероятный, нежели первый: хозяин Подворья смиряется (с неизбежным — по мнению “парламентеров”), без возражений принимает все требования и возвращает “награбленное”. Третий, не слишком вероятный, но вполне допустимый: члены “профсоюза” решаются на вооруженное восстание, в итоге которого диктатор свергается, подневольные же гладиаторы наконец-то получают свободу (стоит ли говорить, что Курта привлекал именно этот вариант?). И, наконец, выход четвертый: Таран со своей стороны предпринимает самостоятельные операции, в процессе которых и решает все проблемы.
Любой житель Клоповника, более-менее знакомый с привычками и образом мыслей Хэнка Тарана, с полной уверенностью в том, что ни за что не прогадает, поставил бы на третий вариант возможного будущего. Хэнк мог бесцельно бродить по Подворью, отпуская глупые шуточки, но при этом он НИКОГДА и НИ ЗА ЧТО не стерпел бы прямых оскорблений и не пошел бы на уступки. Он затаился, как здоровенный питон, и дожидался момента.
Впрочем, ждать не следовало слишком долго — третий вариант маячил на горизонте. Поэтому Курт ничуть не удивился, когда во время очередного выхода на поверхность обнаружил ряд новшеств. Главное состояло в том, что охрану Подворья, и прежде достаточно надежную, усилили какими-то незнакомыми субъектами, одетыми не в одинаковые безрукавки, а как придется. Но все они, как на подбор, были крепкие, уверенные в себе, с наглыми глазами. На Волка, впрочем, все глядели с неизменным любопытством.
Не надо было долго думать, чтобы догадаться, кто эти люди. Хэнк никогда не пошел бы на авантюру с роботом, не ощущая чьей-то надежной поддержки. Кто-то, обладающий в Клоповнике не меньшим влиянием, нежели сам Таран, поддался на уговоры и сделал нужные ставки. Волк победил. Некто, помимо самого Хэнка, обогатился на пару сундуков с навесными замками. То ли у неизвестных с Тараном был уговор, то ли неизвестные предложили Подворью помощь по собственной инициативе, потому как Хэнк за ней никогда бы не обратился...
Как бы там ни было, теперь охрана была усилена практически вдвое и без особых затруднений могла бы отразить штурм среднего антитеррористического подразделения.
“Безрукавочники” ходили хмурые, косо поглядывали на “коллег”, но помалкивали. Впрочем, у них не было иного выхода — Таран карал непослушание еще более жестоко, нежели обвинения в “имперских замашках”. Все несли службу без каких-либо эксцессов.
Параллельно же, как оказалось, Таран готовился вот-вот свеситься с ветки, чтобы обрушиться на шею беспечного путника. Ждать, пока у “профсоюзников” истощится терпение, не имело смысла. Хозяин Подворья тщательно готовил свою операцию, чтобы раздавить всех кровопийц одним ударом. Это было в его духе.
Курт больше догадывался о том, что готовится, чем знал, наверное. Сам Хэнк Таран не утомлял своего лучшего ученика лишними подробностями, поэтому единственным источником информации служили подслушанные разговоры других обитателей Подворья, которые, впрочем, и сами знали немного, иначе вряд ли стали бы трепать языком. Учитывая остроту волчьего слуха, улавливал Курт немало, обычно во время коротких прогулок на поверхности Подворья, но все же далеко не все, а потому события застали его врасплох.
То ли владелец Подворья попросту не успел нанести упреждающий удар, то ли он, что маловероятно, прошел для Курта незамеченным. В общем, даже если Таран и провел свою операцию, то контратака противника имела более ощутимые последствия.
Это произошло безоблачным днем — таиться “борцы за свободу” не собирались.
Курт прогуливался по тренировочной площадке, отгоняя мух деревянным мечом, когда за воротами грохнуло, резко и сухо. Граната. Просвистела шрапнель; поднялся столб черного дыма, но ворота выдержали. Затрещали автоматные очереди. “Безрукавочники”, дежурившие на крыше, метнулись к укрытиям и открыли ответный огонь. В кого они палили, Волк не видел. К нему уже бежали Нож с Топором. Остальные “безрукавочники” пинками приглашали бородатых гладиаторов внутрь здания. Тарана видно не было, однако он мог появиться в любую секунду.
Шеи Волка коснулись электрические разряды. Развернувшись, он без возражений направился к своему подвалу, но особо не спешил. Спорить, предлагать свою помощь не имело смысла; его ни за что не оставили бы без присмотра или же в обстоятельствах, чреватых побегом. В этом тюремщики были правы — Курт сбежал бы при первой же возможности... Хотя в рядах противника Волк мог бы наворочать много дел, даже голыми лапами, без всякого оружия.
Но его закрыли в камере. Курт сидел на панцирной койке, тревожился и слушал пустоту. Звукоизоляция исключала проникновение какой-либо информации извне. О том, что происходило в этот момент наверху, можно было только гадать. В мозгу пульсировала навязчивая мысль, что “профсоюзники” перебьют всех обитателей Подворья (что само по себе было бы совсем неплохо) и конечно же забудут заглянуть в самый дальний подвал. Он, Страйкер, так и останется похороненным заживо в своем подземелье — когда-нибудь его кости извлекут из-за решетки.
Однако, как ни странно, ужин принесли точно по расписанию. Курт не знал, то ли радоваться этому, то ли печалиться. Услышав, как на ступенях загрохотали шаги, он даже привстал с кровати. Но это оказались всего-навсего двое “безрукавочников”. Их имен Курт не знал, но они и прежде приносили еду. Сейчас оба выглядели совершенно обыденно, даже не запыхались. Ничто не говорило о том, что они пережили горячий и, наверное, продолжительный бой. Курт попытался было завести разговор, но “безрукавочники”, не отвечая на вопросы, удалились.
Таким образом, можно было заключить, что атака захлебнулась в крови (и напалме, которым Хэнк велел заправить брандспойты). Но последствия ее стали кругами на воде.
Подготовка ответного удара почти не скрывалась Таран был в ярости и кипел праведной жаждой мщения. Сначала он намеревался снять с Подворья всю охрану, заперев гладиаторов в их казематах, о чем Курт узнал совершенно случайно, но потом, опомнившись, оставил на местах треть общего состава, на всякий случай удалив всех “пришлых”. Не такой Хэнк был дурак, чтобы оставить жилье на попечение чужаков. Сформированный в конце концов отряд представлял собою весьма грозную силу, и если бы при его появлении на улицах Клоповника кто-нибудь крикнул: “Танки в городе!”, он был бы не слишком далек от истины.
Операция свершилась ночью. Отправления команды в поход Страйкер не видел, зато присутствовал при ее возвращении. Он вновь бесцельно болтался во внутреннем дворике, когда с улицы раздался приветственный клич, и охранники распахнули ворота.
Усталый отряд втянулся внутрь. Таран прошел мимо, не удостоив Курта и взглядом. Вид у него был даже более раздраженный, нежели в последние дни. Остальные бойцы заперли ворота, и расселись под маскировочной сеткой кто где. Волк находился под неусыпным контролем и потому не мог отойти от Ямы более чем на десять шагов. Навострив уши, он хватал из воздуха любой звук. Но бойцы, как назло, не хотели ничего обсуждать.
Потом настало время обеда, и Курта вновь заперли в подвале. На следующий день практически ничего не изменилось; как “безрукавочники”, так и “пришлые” были до странности серьезны. Большинство молча сидели в теньке, точили мечи.
Не следовало напрягаться, чтобы и на этот раз сообразить, в чем дело. Карательная операция Тарана провалилась. Нет, поражение не было сокрушительным, поскольку на Подворье вернулись все до единого, но уж ощутимым точно. Насколько можно было понять, они просто никого не смогли разыскать и вернулись домой с пустыми руками. На то было одно объяснение: карать каждого участника неудавшегося штурма было нецелесообразно, да и не представлялось возможным. Следовательно, целью операции была поимка тех, кто стоял за безликой толпой, — организаторов, подстрекателей, а также особо рьяных участников. В общем, всех “паразитов” — в трактовке Хэнка Тарана.
Толпа, как правило, даже в безумной ярости нуждается в сильной направляющей руке... Бывает, такая находится уже в разгар событий, дабы использовать бесхозную мощь в своих интересах. Этот механизм отработан веками, и события в крошечном Клоповнике развивались по трафарету — своего рода наглядное пособие для начинающих революционеров.
Что касается подстрекателей и особо рьяных участников, то выявить их было нелегко, организаторы же наверняка находились в стороне от шумихи, оперируя сотовыми телефонами и портативными веб-камерами. Чтобы держать события под контролем, им не требовалось стоять на баррикаде, размахивая обрезком водопроводной трубы.
Найти их было далеко не просто. В особенности если эти люди обладали не меньшим могуществом, чем нынешние сторонники Хэнка... Возможно, даже большим, потому как именно по-настоящему влиятельные личности предпочитают стоять, так сказать, над схваткой, которой на самом деле руководят.
В общем, возникли определенные трудности.
Тем не менее, Хэнк решился на повторный поход за головами обидчиков. Вернулись они в то же время, что и в первый раз. Вот только на этот раз возвращение еще более походило на позорное бегство: трое “безрукавочников” были ранены, их тащили товарищи. Сам Курт при этом не присутствовал, но слышал, как гладиаторы судачили по поводу того, что “двое пришлых так там и остались... Кошмар”.
Таран почти сутки терзался дикими приступами ярости — бегал по арене и нещадно рубил мечами деревянные “куклы” с отмеченными жизненно важными органами.
А затем... успокоился.
Отправив чужих бойцов восвояси на следующее же утро, Таран восстановил обычный график тренировок, а затем принялся бродить по Подворью с видом хозяина, у которого все и всегда идет своим чередом. Еще ничего не окончилось, но у всех появилось чувство, будто ничего не было и все в полном порядке. Так оно и оказалось — Хэнк поступил так, как никто не ожидал.
Он не выполнил ни одного требования из предъявленных “профсоюзом”, даже не пытался; не начал превращать Подворье в неприступный форпост; не стал обращаться к Лысому Хью с просьбой отобрать лучших киллеров из лучших; не стал снова и снова снаряжать карательные экспедиции; и, конечно, не смирился с судьбой и не рыдал над сундуками с богатством. Вместо всего перечисленного он поступил так, как в истории делали не только отдельные граждане, организации, но даже государства.
А именно — назначил награду за каждого, кто перешел ему дорогу, “живого или мертвого”. Притом награду высокую. И недавним организаторам пришлось самим спасаться от своих соратников... Не помогли ни охрана, ни наивные увещевания. Народ требовал денег, и он их получил — как хотел, все от того же Тарана — правда, не вполне так, как ожидалось. Те, что желали получить больше всех остальных, заработали по нержавеющему перу под ребро. В этом и заключалась справедливость, как ее понимал Хэнк Таран.
Курт не знал ни имен, ни прозвищ тех, на кого так озлобился его тюремщик. Он знал только то, что Таран исправно выплачивал энные суммы каждому, кто доставлял тех людей на Подворье. Собственно, как такового доставили всего одного. Его казнь была быстрой и, если можно так выразиться, безболезненной. В случае же трех остальных аборигены доставили всего-навсего части тел искомых персонажей, в точности следуя популярной формулировке “за голову...”. Одну такую “доставку” Волк наблюдал лично: “клопы” принесли с собой невзрачный мешок, в какие в более цивилизованных районах Гетто собирают мусор, а после просто-напросто вытряхнули содержимое на землю. Курт выпученными от удивления глазами смотрел, как в пыли катится самая настоящая человеческая голова. У нее были длинные сальные волосы, открытый рот, из которого торчал синий язык, а также рваная линия отреза, которая никогда не превратится в простой шрам.
На следующий день принесли еще одну. И на другой.
Одного достали в собственном доме, забравшись через окно и застрелив на глазах у трех неофициальных жен. Другого — во время короткой и будто бы секретной ночной вылазки. Третьего — в каком-то кабаке, куда тот явился, наплевав на уговоры сторонников.
Тот, кому “посчастливилось” явиться живым, от побоев не мог прямо стоять на ногах, а не то что молить о пощаде. Добротная, но рваная одежда свидетельствовала большей частью о том, что Таран мог отыскать своих обидчиков даже в высших слоях местного общества, если вообще уместно говорить о таковых в Клоповнике.
Выйдя к воротам, Хэнк усмехнулся и направился прямиком к стоящему на коленях человеку. Затем, даже не успев рассчитаться с “доставкой”, выхватил меч и единственным ударом снес “клопу” голову.
На Волка казнь произвела неизгладимое впечатление. На “безрукавочников”, впрочем, тоже.

Некоторое время Таран праздновал победу. Его уже никто не осмеливался беспокоить пустяковыми обвинениями в жульничестве либо неправедно нажитом богатстве.
Так прошли еще две недели.
Затем на солнце насели рваные, но угрюмые тучи.
Курт тренировался каждый день до седьмого пота. Сперва Таран был доволен, но затем повадками стал напоминать сварливую базарную бабу. Курт, в понимании тюремщика, “зарос жиром и стал нерадивым щенком... Посмотрим, как ты дальше запоешь”. На самом деле Волк выполнял все инструкции без единой погрешности, а спарринги проводил с неизменным мастерством. В чем была его вина, он не понимал.
А потом до него наконец-то дошло — Учитель больше ничему не мог научить ученика.
Последний, судя по всему, превзошел Учителя, и тот это понимал. Потому и злился, что его любимая игрушка стала и вполовину не такой интересной, как прежде. Дело сделано. “Волчонок” превратился в матерого Волка, который, к своему удивлению, больше полагался теперь на два длинных стальных зуба, нежели на собственные клыки.
Цель достигнута. Таран, как и мечтал, утер нос всем школам в Клоповнике. И, что было совсем уж невероятно, бросил вызов самому Запретному городу — такое не имело прецедентов.
Но что делать дальше, Хэнк не представлял. Он достиг вершины, но, как оказалось, на этом пике было очень одиноко. Ульи маячили вдалеке холодными громадами, не отдаляясь, но и не приближаясь. Мечты о том, что в один распрекрасный день ему пришлют приглашение, перевязанное красной ленточкой, судя по всему, грозили остаться лишь мечтами. Белокрылый ангел не спешил спускаться с верхнего яруса в самую глубокую яму Клоповника, чтобы забрать с собою достойнейшего из достойных...
Хозяин Подворья метался по своей золотой клетке, терзаемый мучительными противоречиями. А заодно терроризировал всех окружающих, пока даже Нож с Топором не стали шарахаться от шефа, как две избитые шавки. Вокруг Подворья словно провели полосу отчуждения, любой нарушитель которой рисковал распрощаться с головой. Над обителью гладиаторов, источая уныние, нависло черное облако.

Что касалось душевного состояния Курта, то оно было невеселым. По ночам приходили кошмары, а с ними — погребенные на дне волчьего сердца собратья по Стае. Их неприкаянные души поселились внутри молодого Волка, мучая его болью и тоской, ночью же — воя и требуя отмщения.
Курт понимал, что медленно сходит с ума. Порой ему вдруг казалось, что он начинает свыкаться, это было самое страшное, и кошмары наполнялись новыми красками, деталями и силой — до такой степени, что забыть их удавалось только к полудню. Можно было и не забывать, потому что ночью все повторялось снова.
Пробуждаясь наутро, Курт испытывал облегчение, но ненадолго. Сразу же после завтрака его поджидал новый кошмар, но уже наяву. Равнодушные стены Подворья, сомкнувшись- вокруг него каменным кольцом, казалось, высасывали воздух из легких. Не попадалось ни единой зацепки, ни единой лазейки, как Курт ни искал.
После битвы с роботом ему ни разу не давали в лапы боевые мечи, а лишь бутафорские. Тренировки, в которых он прежде находил хоть какую-то отдушину, превратились в настоящую каторгу. Таран чуть что хватался за кулон, и в шею “волчонка” впивались электрические иглы. Тоска и депрессия овладели молодым Волком.
Он почти не верил, что когда-нибудь выберется из этого жуткого плена... что так и зачахнет в этих сырых каменных стенах (обещания Тарана насчет “комфортабельной” камеры так, судя по всему, и останутся трепом)... что ему никогда не добраться до убийц своей Стаи... Порой невидимые голоса шептали, что лучше всего прямо сейчас, не медля, перегрызть вены зубами либо же разорвать собственную глотку когтями, такими длинными и аккуратно заточенными... Для того, чтобы отогнать эти мысли, Волку приходилось сжимать кулаки до тех пор, пока когти не вонзались в кожу ладоней и боль вытесняла из сознания все постороннее...

Так продолжалось вплоть до того дня, когда на Подворье явился некто, не побоявшийся полосы отчуждения, чтобы зачем-то стать первым гостем за очень долгое время.
Джентльмен, одетый в черное, с бритой наголо головой.
В нем Курт не без удивления узнал видение из прошлой жизни. Злополучная вылазка из Убежища. Переулок, залитый тьмой, большой автомобиль.
Длинный черный плащ, солнцезащитные очки. Все та же туалетная вода — такие детали Волк не забывал. Бритоголовый господин стоял у ворот и о чем-то беседовал с Тараном, время от времени поглядывая в сторону Курта. Последний от удивления прирос к земле, не в состоянии сдвинуться с места. Ему казалось, будто он увидел призрак.
Как будто тысяча лет миновала после первой встречи.
Череп.
Собственной персоной.

Таран был не в особом восторге от встречи.
С главой Ордена Черепа ему довелось видеться всего пару раз, да и то мимоходом. В первый раз у них состоялось, что называется, шапочное знакомство, во второй они обменялись несколькими учтивыми фразами. Было это на каких-то званых мероприятиях, где присутствовали многие авторитетные господа со всего Гетто. Из Клоповника, нужно отметить, приглашенных можно было легко пересчитать по пальцам. Даже Король не удостаивался такой чести (впрочем, тот никогда не вылезал из своей берлоги, а потому устроители подобных вечеринок предпочитали не тратить бумагу на приглашение). Таран приглашение получил, но почему-то не чувствовал себя польщенным.
Его воротило от всей этой показухи, но уйти или не явиться вовсе было признаком дурного тона. Остальные бродили по залу, неотвратимо хмелея от дорогого пойла и отсутствия более-менее пристойной жратвы. Заклятые враги могли мило беседовать с таким видом, словно это друзья детства встретились после многих лет разлуки. Это раздражало Тарана больше всего. Он не понимал, с какой стати он должен расшаркиваться перед уродами, которых он на дух не переносит, вместо того, чтобы дать по морде (или просто перерезать глотку). Дурным тоном, как ему казалось, было собирать в одном помещении такую кучу народу, чтобы потом эти людишки норовили сбежать поскорее с вечеринки, дабы заблаговременно проинспектировать свои автомобили на предмет инородных взрывоопасных веществ...
Большинство приглашенных, как ни крути, были самыми обычными преступниками — воры, мошенники, шулеры, кидалы, подпольные дилеры, наемные убийцы, их агенты и прочий сброд. То, что денег у них было куда больше, чем у всех начинающих, вместе взятых, не исключало главного — они ничем не лучше (а, вероятно, даже напротив). Таран никогда об этом не забывал, потому и сумел выжить в Яме.
Собираясь в подобных компаниях, богатые придурки разыгрывали из себя аристократов, надевали дорогие тряпки, брали в руки хрусталь и выдавливали из глотки что-то приличное.
“Не хватало только судейских париков”, — думал Хэнк.
Как бы там ни было, даже в первую встречу Череп произвел на Тарана очень неблагоприятное впечатление. В душе остался темный осадок, и еще какое-то время неприятное воспоминание преследовало хозяина Подворья. Было такое чувство, будто он повстречался с хладнокровным и острозубым существом, обитающим на дне какого-нибудь радиоактивного озера. От Черепа пахло не рыбой, но Смертью.
В конце концов, именно ее символ он взял себе в качестве имени.
А также герба для своей банды.
“Орден” — так они себя называли. “Черепа” были одной из влиятельнейших группировок во всем Гетто и, по слухам, имели кое-какие связи на верхних ярусах (чем, как известно, хвастался по пьяной лавочке каждый забулдыга). В Клоповник, однако, они не совались, как и другие “состоявшиеся” бандиты внешнего Гетто, разве что по неотложному делу.
Клоповник жил по собственным законам, свято веря, что любого незваного гостя, ступившего на их остров, настигнет неминуемая кара. Пытаться с ними поспорить было бы себе дороже. Коренные “клопы” настолько дорожили своей мнимой независимостью, что в случае серьезной угрозы дрались с захватчиками до последней капли крови... Из того объема, который они могли потратить без явного вреда для здоровья.
Таким образом, все более-менее крупные группировки Мегаполиса по тем или иным причинам предпочитали избегать Клоповник. Брать, в сущности, по предложенной цене там было нечего. Территория — запутанный лабиринт трухлявых хибар, нагромождение камня и причудливых форм, — тоже никак не тянула на определение “лакомый кусочек”.
Если и было у “клопов” что-то сравнительно стоящее, то это их свобода. Однако, кроме их самих, это “богатство” никого более не интересовало. Поэтому до поры до времени Клоповник обходили стороной как официальные власти (уже почти ставшие мифом), так и криминальные структуры. Банда Черепа не имела здесь и десятой доли того влияния, которым пользовалась во всем прочем Гетто. Это, впрочем, не умаляло того факта, что Орден здесь знали и уважали. Никто на более-менее трезвую голову не решился бы утверждать, что это не так. “Черепа”, как ни крути, были крутыми ребятами.
Таран, однако, относился к ним с пренебрежением. Он и сам был не лыком шит, а его парни прославились тем, что могли на завтрак жрать стальные гвозди, в чем, по сути, нет ничего особенно сложного. Главное — проголодаться как следует.
После всего сказанного нетрудно понять, как сильно удивился Таран, когда в ворота Подворья постучался не кто иной, как Череп.
Собственной персоной.

Нельзя сказать, что Хэнк ожидал именно этого, но его интуиция, обострившаяся в последние дни до предела, нашептывала ему, что вот-вот что-то должно случиться. Чуткая интуиция вообще свойственна людям, которые, подобно Хэнку, провели годы, сражаясь на арене. Для них такие понятия, как “сейчас”, “через мгновение” и “миг назад”, значат больше, чем для простого обывателя, знаменуя порой жизнь или гибель.
Но интуиция интуицией, да только хозяину Подворья было не до нее, перед ним стояли куда более важные задачи. Едва разделавшись с одной проблемой, он тут же столкнулся с другой.
Возмущенная общественность, которую Хэнк и без того не особо любил, порядком достала его в последнее время. “Ограбленные” и “обманутые” вошли в роль не на шутку. Самое интересное заключалось в том, что Хэнк и сам никоим образом не мог предсказать исход поединка, не говоря уж о подтасовке. Он рисковал гораздо больше, нежели все “ограбленные” и “обманутые”, вместе взятые. Если бы Волк проиграл, Хэнк лишился бы не только немалой суммы, но и Подворья...
Никто, однако, об этом не догадывался, да и думать не хотел.
Выигрыш, в денежном эквиваленте, был и наполовину не таким значительным, как твердила осведомленная молва. Даже те “ограбленные”, что заключали пари между собой, после поединка винили во всем “обманщика” Хэнка. А между тем он столько потратил на подготовку боя, что сомневался поначалу, хватит ли выигрыша, чтобы покрыть все расходы. Компенсация, прибывшая из Запретного города однажды ночью в увесистом черном дипломате, оказалась как нельзя кстати, позволяя Хэнку бездельничать если не всю оставшуюся жизнь, то по крайней мере довольно продолжительное время.
Стравив “обиженных” и получив головы зачинщиков, Хэнк не стал праздновать победу, а с головой окунулся в повседневные заботы. В обширном хозяйстве Подворья скопилось немало проблем. Тысячу раз латаная крыша, заготовка солений и вяленого мяса, починка потрепанных толпой ворот, проседающий свод тайного хода, заказы на изготовление оружия... И, конечно, главная гордость — гладиаторы.
К собственному разочарованию, Хэнк не мог сообразить, что делать с Волком дальше. Тот совершил, казалось, невозможное. Руководители большинства гладиаторских школ и раньше, до того как договориться о поединках, прежде всего спрашивали, не будет ли метаморф участвовать в боях, теперь же они и вовсе отказывались иметь дело с Тараном. Для того чтобы исправить положение, требовалось время... Месяцы. Возможно, годы. Ровно столько, сколько Таран рассчитывал продержаться за счет того, что получил за последний поединок. И все это время где-то под боком будет ворочаться, не находя выхода своей звериной ярости, то ли волк, то ли человек. Скрепя сердце, Таран признался самому себе, что уже ничему не может научить молодого Волка... Ну, разве что паре трюков, которым он никогда и никого не учил, даже Ножа с Топором. Не было смысла ни в продолжении тренировок, кроме тех, что были необходимы для поддержания достигнутой формы, ни... в самом содержании Волка.
Тот хирел на глазах — будто комнатное растение, лишенное заботы и солнечного света. В поведении Курта появились явно звериные повадки, он уже не заводил ни с кем беседы, а лишь топорщил уши издали, настороженно глядя на своих тюремщиков. Даже аппетит у него ухудшился. Хэнк с сожалением созерцал недоеденную пищу на подносах, что выносили из подвала. Приручить Волка, судя по всему, так и не удастся.
Это было все равно, что хранить в гардеробе детского сада ядерную бомбу с часовым механизмом.
И вот когда хозяину Подворья пришла в голову эта мысль, появился Череп.
Собственной персоной.

— ... Сам подумай, зачем он тебе теперь? Ты получил все, что можно было, но на этом все и закончилось. Слишком многие затаили на тебя обиду, уж можешь мне поверить. Однако, если бы даже это было не так, никто в здравом уме не выставит своих бойцов против одного твоего. Скоро про него просто забудут — толпа по-прежнему жаждет зрелищ, а ты предложить ей ничего не можешь. Источник дохода исчерпал себя и, как водится, превратился в камень на шее... Отдай мне парнишку, не пожалеешь.
Говорили, конечно же, о Волке.
О Курте Страйкере.

Предыдущая страница 5 Следущая страница


Цвет ярости - алый 6

Таран и Череп стояли у ворот, беседуя, словно старинные друзья. Хэнк не верил в мистику, но сейчас почувствовал, как у него шевелятся волосы на затылке.
Слишком много совпадений, да еще каких.
Создавалось такое впечатление, будто Череп пару недель кряду сидел неподалеку, вооружившись каким-то фантастическим прибором для чтения мыслей. Очень странно.
Отдать-то, конечно, можно, но... В душе Тарана шевельнулся червячок жадности.
— Сколько?
— Двадцать пять штук, — быстро ответил Череп. Слишком быстро. — Можем поторговаться. Тридцать — последняя цена.
Таран усмехнулся. Похоже, торгами в Ордене сам Череп уже давно не занимался. Если “последнюю цену” он назвал сразу после “стартовой”, то это, судя по всему, далеко не предел.
Но торговаться Хэнк был не намерен. Пока.
— Волк не продается, — ответил он. — Во всяком случае, пока.
Череп снял очки и, прищурившись, взглянул на собеседника. Глаза у него оказались светлые — блеклой, акварельной голубизны. На поверхности лежала внимательная благожелательность, но за ней притаилось что-то зловещее, ничего хорошего не обещающее. Хозяин Подворья никогда прежде не видел глаз этого человека (да полно, человека ли?) — тот даже в сумрачных помещениях не снимал очков. Сейчас на внутренний двор щедро лился солнечный свет.
Таран почувствовал себя неуютно — эдакий психологический дискомфорт, появляющийся, к примеру, когда наблюдаешь за зубастыми чешуйчатыми тварями, для которых убийство является всего лишь способом существования. Захотелось обернуться, посмотреть, далеко ли помощники. С трудом подавив это желание, Таран скосил глаза. Нож, Топор и еще пара ребят маячили в отдалении, готовые прийти на помощь в любую секунду. Это была простая формальность, но сейчас Тарану так не казалось.
Свита Черепа осталась за воротами, что тоже было странно. Таран возвышался над Черепом, как Голиаф над Давидом. Руки бывшего гладиатора были толще бедер его собеседника. Предполагалось, что Хэнк без особого труда мог свернуть Черепу шею — одним-единственным ударом. Но почему-то Таран не чувствовал в себе такой силы.
— Ты совершаешь ошибку, — проговорил Череп. — Продай “волчонка” и избежишь массы проблем. Я не угрожаю, отнюдь. Как ты знаешь, это не в моем стиле.
Хэнк нехотя кивнул. Это и впрямь было не в стиле “черепов”. Они никогда и почти никому не угрожали... Просто изъявляли желание и, если какой-нибудь глупец продолжал упорствовать, приходили снова и наказывали его так, как считали нужным.
Так, во всяком случае, ему рассказывали. Но то, что Череп сказал Тарану, напоминало именно угрозу.
— Каких, к примеру, проблем?
— Массы. — Череп растянул губы в усмешке. Бледная кожа натянулась так, что казалось, вот-вот раздастся тихий треск. — Во-первых, как я и говорил, теперь Волк тебе без надобности. В одном только Клоповнике ты успел наступить на мозоль не одному и не двум. Волк для них как красная тряпка для быка... хотя коровы, насколько я знаю, не различают цвета. Но это не важно. — Череп сипло хохотнул. — Во-вторых же...
Гангстер умолк.
Таран проследил за его взглядом. Череп смотрел, как двое охранников ведут Курта к подвалу. Прогулка подошла к концу, хорошего понемножку. При госте Хэнк не мог распорядиться, чтобы гладиатора убрали с глаз долой. Но ему не понравилось, как Череп таращился на “волчонка”. В его взгляде было что-то плотоядное. Так потные клерки, сжимая свои баксы, глазеют на обнаженных девчонок, крутящихся вокруг шеста. Череп не клерк, однако баксов у него куры не клюют.
Наконец мохнатая спина скрылась в проеме.
— ... Во-вторых же, — продолжил Череп как ни в чем ни бывало, — содержать это создание дальше не только дорого, бессмысленно, но и опасно. Мне ли рассказывать, какие при этом необходимы меры безопасности? Стоит твоей охране на секунду расслабиться, допустить единственную ошибку, и последствия могут быть катастрофическими. Это вполне вероятно — чем дольше ты держишь зверя у себя, тем сильнее все к нему привыкают. Скоро они начнут сплетничать с ним о бабах и травить анекдоты... Только представь, сколько дел сможет наворочать метаморф, в особенности подготовленный лично тобой, представься ему такая возможность?
Хэнк молчал. Конечно, он это представлял.
Пару тысяч раз.
— Если даже в конечном итоге вы его обуздаете — ценой, разумеется, жизни метаморфа, — по дороге на тот свет у него всенепременно будет компания. — Череп лукаво поглядел на Тарана. — Попутчик, безусловно, интересный, однако не настолько. Неизвестно, кому выпадет такая участь... Вернее, “счастливчиков” будет сразу несколько. Есть сомнения?
Таран покачал головой. Он сам обучил монстра, о котором шла речь. При мысли об этом становилось как-то не по себе.
— Тем более. — Череп кивнул с таким видом, будто собеседник принял один из его стратегических опорных аргументов. — Таким образом, ты не только лишаешь сам себя, причем безвозмездно, лучшего гладиатора, энного числа охранников, а также, чего греха таить, подвергаешь опасности собственную жизнь. Все это, как я говорил, не получит никакой компенсации, потому как труп “волчонка” мне без надобности.
Хозяин Подворья молчал, разглядывая лицо собеседника. Тот высказывал, безусловно, в высшей степени разумные и правильные соображения, вот только Хэнк плевать хотел на весь этот треп. Череп не сказал ничего нового, лишь озвучил собственные соображения Тарана. Но отдавать “волчонка” он все равно не хотел.
Не в эти руки.
— Мы будем настороже, — сухо ответил Хэнк. Череп улыбнулся. Казалось, он ждал такого ответа. И доброго десятка других. — Что ж, допустим. Однако ты не можешь отрицать, что Волк в угнетенном состоянии. Пик его формы остался позади. Я видел старые записи — на них он полон сил и энергии. Если ты не заметил, в твоем подвале сидит всего-навсего подобие того существа, его бледная копия. Ты посадил зверя на цепь и наивно полагаешь, что он будет тебе благодарен. Это невозможно. Того уровня, который был в самом начале, уже не достигнуть. — Глава Ордена с сожалением покачал головой.
Таран с трудом удержался, чтобы не оглянуться. Он не понимал, о чем говорит этот бритоголовый индюк.
— О чем ты говоришь? — спросил Хэнк. — Волк находится в наилучшей своей форме!
Заявление о “старых записях” также его озадачило. На Подворье ни во время боев, ни в обычные дни не допускалась никакая фиксирующая аппаратура. Впрочем, Таран был не столь высокого мнения о своей охране, чтобы исключить такую возможность.
— Я говорю не о примитивном умении махать заточенным куском железа. — Гангстер пренебрежительно махнул рукой. — И даже не о мышцах. Я говорю о духе зверя, гордом волчьем сердце. Он может сколько угодно махать на арене мечом, но это не отменяет самого главного. Он умирает изнутри, Хэнк. Неволя и участь раба вот-вот сломят его волю. Из яростного Волка он может превратиться в безвольную тряпку, каких миллионы на улицах. Ты нацепил на него электрошоковый ошейник, что даже слона доведет до безумия... — Череп пытливо заглянул в глаза Тарана, судя по всему, пытаясь нащупать там понимание. “Обсидианы” надежно хранили секреты. — И все пойдет коту под хвост. “Волчонок” либо сам перегрызет себе вены, либо бросится на меч прямо в Яме.
Хэнк с ужасом представил себе эти картины. Нечто подобное, разумеется, приходило ему в голову. Он и ранее замечал некоторые странности в поведении воспитанника, — как тот сидел в своей камере, уставившись невидящим взором в одну точку, или рыдал, проснувшись ни с того ни с сего посреди ночи. Однако всякий раз Таран успокаивал себя тем, что “все через это проходят” и “парень не сломается, он тот еще орешек...”.
Хозяин Подворья без труда понял, куда ведет Череп. Если Волк останется на Подворье, то он рано или поздно сгниет и зачахнет в своей камере. Таран же за это не получит ни гроша.
— Рано или поздно, — сказал Череп, — но “волчонок” сгниет и зачахнет в своей камере. А ты упустишь сделку, о которой будешь жалеть всю оставшуюся жизнь, уж можешь мне поверить... Таран усмехнулся.
— Я всегда был очень недоверчив. — Это было лишнее, однако настойчивость Черепа уже начала Хэнка раздражать. Во всем этом чувствовался какой-то душок. Подумав так, Таран отметил, что с самого начала разговора сладкоречивый глава Ордена и словом не обмолвился о самом главном. — К тому же ты не сказал, зачем Волк ТЕБЕ.
— Я знаю. — В глазах Черепа что-то мелькнуло — смутная угроза дернулась у самого дна, но тут же затаилась, будто кто-то дернул за ошейник. — Но мне казалось, что это не нуждается в пояснениях. Никаких секретов. Волк нужен Ордену для решения определенных проблем... деликатного свойства. Эксплуатировать его на арене на потеху толпе — непозволительное расточительство. Талантам и способностям метаморфа легко отыщется более рациональное применение. — Гангстер хитро поглядел на Хэнка. — Уж не подумал ли ты, что я намерен выкупить Волка, чтобы затем отпустить на свободу?
Таран вздрогнул.
Уж этого ему хотелось меньше всего.
Именно поэтому он упорно отвергал доводы разума. Сознательно отбрасывал взвешенные и обоснованные аргументы Черепа, предлагавшего наилучшую сделку в данных условиях. Тарану метаморф теперь без надобности. Если Череп может подыскать “волчонку” достойное применение, то в чем проблема? Цену он предлагает очень приличную.
Только Хэнк не согласился бы и на вдвое большую. И, после некоторых колебаний, — на тройную. Ему намного удобнее, да и спокойнее просто сгноить Волка в камере.
Первое, что сделал бы сам Таран, окажись он на месте метаморфа, это нашел бы своих тюремщиков. И намотал бы их кишки на кулак. Никаких гарантий, что Орден такого не допустит, нет, да и быть не может. В конце концов, Курт может попросту сбежать. И тогда всем будет весело. Сам же Хэнк отлично сознает ответственность, которая висит на нем, и, пока “волчонок” сидит у него под замком, может быть спокоен.
До определенной степени, конечно.
Вряд ли кто-то может чувствовать себя совершенно комфортно, когда у него под боком существо, способное убить человека голыми лапами за какие-то секунды.
— Ни при каких обстоятельствах, — наконец ответил Таран. И замолчал.
— А, понимаю. — Череп кивнул с видом умудренного старца. — Ты, вижу, не веришь, что мы обеспечим метаморфу достойный уход. А именно — что сможем удержать его на столь же короткой цепи, как это делаешь ты. Боишься, что однажды Волк вернется, чтобы за все расплатиться... — Череп зловеще оскалился. — Мы этого не допустим, можешь не тревожиться.
Таран молча таращился на бритоголового. Казалось, тот и впрямь умеет читать мысли. В преступном мире, скорее мирке, Клоповника встречались неплохие психологи, но этот, с каменной физиономией, на которой ничто не отражается, так что и не поймешь, что он думает и чувствует, даст всем сто очков вперед.
— Думаю, проверить это не удастся. — Таран качнул головой. — Я не продам Волка.
— Что ж, дело твое. Череп с сожалением развел руками. Только и всего. Хэнк приготовился было к граду ругательств, проклятий и угроз. А также, возможно, к чему-то более реальному — выстрелам и уже привычному штурму ворот. Но Череп просто развел руками, будто на самом деле зашел почесать языком. Всем было известно, что глава Ордена ничего не делал просто так.
Но сейчас он всего лишь пожал плечами.
— Жаль, конечно, что мы не пришли к соглашению. Вероятно, последнему Волку придется когда-то завершить свою жизнь гладиатором в Яме. — Гангстер протянул Тарану руку, которая, как прежде, была костлявой и сильной. — Не исключено, с другой стороны, что это случится в самом скором времени.
Череп развернулся и сделал шаг к воротам.
Сказать, что его последние слова весьма озадачили Хэнка, значило ничего не сказать. Каким образом это заявление вяжется с тем, что “волчонок” зачахнет и сгниет в своей камере”?
— Что ты имел в виду? — спросил Таран.
— Что?
Череп остановился и, обернувшись, поглядел на Хэнка.
— Что ты хотел этим сказать? Почему в самом скором времени? — Хозяин Подворья не скрывал раздражения.
— Потому что и на старуху бывает проруха, — спокойно сказал Череп. — На метаморфа также может найтись достойный противник. Возможно, ЧЕРЕСЧУР достойный.
Таран успокоенно осклабился.
— Бред. Я не могу разыскать такого противника во всем Мегаполисе. — Хэнк сообразил, что хватил через край, лишь увидев, как вдруг вытянулось бледное лицо Черепа.
— Если ТЫ не смог, то это еще не значит, что не сможет кто-то другой.
Череп вновь повернулся и двинулся к воротам. Бывший гладиатор остался стоять на месте, озадаченно глядя в спину уходившего гостя. Все это ему очень не понравилось.

Курт мог сказать примерно то же самое.
Память на лица у него была практически фотографическая. На запахи — и того лучше. Поэтому, учуяв через весь внутренний двор тот самый запах, который ассоциировался у него с темным перекрестком, черными автомобилями и лысыми индивидами, он медленно обернулся. Вряд ли это совпадение, такой тонкий аромат, духи наверняка дорогие, изготовленные по заказу.
Тот самый безволосый, никаких сомнений.
Волк понятия не имел, кто это. Прозвище, которое Курт дал ему про себя в тот вечер, возможно, не соответствует действительности, можно поручиться на девяносто девять процентов, что не соответствует. Вряд ли это Череп собственной персоной — зловещий гангстер, глава одной из влиятельнейших группировок всего Гетто. Какова была вероятность того, что Волк из всех бандитов города повстречает не кого-нибудь, а именно этого?
Какова бы ни была — ее не следовало исключать.
Вот почему Курт продолжал мысленно именовать незнакомца Черепом, хотя и понимал, что, возможно, ошибается.
Что ему здесь понадобилось, Курт не имел ни малейшего понятия. Хэнк и гость стояли довольно далеко, так что до волчьих ушей доносились лишь обрывки слов, по которым трудно было что-то понять.
Потом прогулка окончилась, и Волка отвели в камеру.
Он валялся на койке и обдумывал увиденное, а также вскользь услышанное. В том, что Череп (если это в самом деле Череп) пришел на Подворье, не было ничего сверхъестественного: Таран имел сложные связи в преступном мире, интересы же “черепов” простирались далеко за пределы трущоб. Может, это было самонадеянностью, но у Курта было такое ощущение, что этот визит связан именно с его скромной персоной. Да еще если вспомнить странный взгляд, который гость то и дело бросал на прогуливавшегося гладиатора... Хотя, конечно, человеку не так часто удается поглядеть на живого метаморфа, так что любопытство могло быть продиктовано именно этим. И все-таки что-то подсказывало Курту, что все не так просто.
Но и не слишком запутанно.
Хорошенько все продумав, Волк решил, что вряд ли Череп каким-то образом связан с Ковбоем. Нет, конечно, слухи о “волчонке” разошлись широко, а Таран не скрывал его настоящего имени. Но если бы господин в белом, обитатель одного из верхних ярусов, интересовался развлечениями нижней черни, он, наверное, снизошел бы до ЛИЧНОЙ встречи с незадачливым киллером. Или, что больше походило на правду, решил бы проблему без долгих разговоров... Если, разумеется, визит Черепа не является всего лишь разведкой.
Но это выглядело слишком сложным, чтобы быть правдой.
Кроме того, Курт понимал, что, возможно, он переоценивает себя, и не так уж он опасен для заклятого врага. Или же Ковбой не принимает эту угрозу всерьез. Что не помешало ему вырезать целую Стаю... Но тогда, — покаянно думал Курт, — Волки представляли собой грозную силу. Вполне вероятно, что Ковбой давным-давно проведал, где находится последний из метаморфов, просто не считал целесообразным что-либо предпринимать по этому поводу. Хэнк Таран, в конце концов, знает свое дело.
Тем более странным, опять-таки, казался Курту визит Черепа. Если он и впрямь возглавляет знаменитую банду, то, конечно, явился сюда не просто так, за этим что-то стоит. И вряд ли дело касается ставок, прежде Волк никогда не замечал его в толпе.
На Подворье не было ничего интересного, кроме самих гладиаторов. Все, в конечном счете, упиралось в физическую силу. Череп же, предположительно, ее горячий приверженец. Ему, как главарю банды, требуются боевики, хорошо владеющие оружием и не чурающиеся крови. Бизнес, как любой другой, вот только биржа труда для него не выставлялась напоказ, “кузницей кадров” были улица, притоны и темные подворотни. А в Клоповнике борьба наиболее выносливых за титул “Самый живучий” не кончалась никогда.
Таран же отбирал лучших из лучших.
Так что можно было предположить, что Череп явился именно с этой целью. На данный момент Курт был лучшим бойцом на Подворье... и, заведомо, во всем Клоповнике. Как ни тяжело было Волку думать об этом, ничего не оставалось, как признать — его могут продать как обычный товар.
Если нашелся ПОКУПАТЕЛЬ.
Подумав об этом, Курт почувствовал такой приступ ярости, какого не испытывал уже давно.
Но гневу было некуда деться в каменных стенах.

После разговора с Черепом Таран до самого вечера ходил сам не свой. Во всем происходящем чувствовалось двойное, а то и тройное дно, под которым без труда можно было спрятать кучу страшных секретов. Глава Ордена явно темнил и не пытался этого скрывать. Его уговоры выглядели чересчур настойчивыми, временами до смешного.
Очень странно видеть, чтобы человек, обладающий подобным могуществом, так себя вел. Это льстило самолюбию Тарана, но он повидал и пережил на своем веку слишком многое, чтобы уделять этой эгоцентричной чепухе слишком много внимания. Надо было сосредоточиться на куда более насущных вопросах.
Во-первых: с какой стати Черепу понадобился Волк? Такое впечатление, что Орден не остановится ни перед чем, лишь бы заполучить мохнатого гладиатора. А на этом фоне разумные и взвешенные доводы Черепа несколько теряли в убедительности. Если Таран продаст гладиатора, перед Орденом встанут те же проблемы, которые гангстер красноречиво описал. Вероятность бегства и чрезвычайная опасность, смертная тоска и самоубийство. Хэнк никак не мог понять, к чему Черепу все эти сложности.
Когда же хозяин Подворья чего-то не понимал, то начинал нервничать. В голове начинали крутиться самые различные домыслы и предположения. А что если Орден подыскал Курту занятие, до которого сам Таран как-то не додумался? А что, такое тоже нельзя исключать. Но какое можно подыскать дельце для создания, умеющего, по сути, только одно — убивать?
Тот же Хью отказался от своих первоначальных планов. Чтобы использовать “волчонка” в качестве киллера, требовалось его личное, притом добровольное согласие. Электрошоковый ошейник тут был совершенно бессилен. Радиус его радиоволнового действия ограничивается двумя-тремя десятками метров. Других возможностей принудить Волка к каким-либо действиям Таран не видел. У него не было ни единого способа морально-психологического воздействия, кроме того же ошейника. Все родные и близкие Страйкера, насколько можно было об этом судить, мертвы, убиты где-то в недрах Улья. Вряд ли у Черепа появились заложники. Но если даже и так, то зачем ему еще один метаморф?
Вопросов было больше, чем ответов.
Это сбивало с толку прямолинейный ум Тарана и, говоря по правде, пугало. Он терялся в догадках насчет будущего. Такой субъект, как глава крупной группировки, не имеет права бросаться словами, а тем более — угрозами. То, что Череп заявил на прощанье, больше всего напоминало именно угрозу. И не имело значения, слышал ли это кто-то еще. В отношении персонажей такого класса действовали другие правила.
Вместе с тем, сколь бы серьезно Хэнк ни относился к Ордену, заявление Черепа насчет “рационального использования” Страйкера его как-то не убедило. Где, в самом деле, гангстер может подыскать “волчонку” подходящего противника, если даже Таран не смог этого сделать? А ведь он крутится в этом бизнесе гораздо дольше. Ни в Клоповнике, ни в обозримом Гетто Хэнк не видит достойных кандидатур. Другое дело, если у Черепа есть крепкие связи в Ульях, тогда да, что-то возможно, но опять же, вряд ли у Верхних имеется еще один метаморф. Он просто не смог бы продержаться до приостановления “Смертной Конвенции” или же превратился бы в дряхлого старца, размякшего в комфорте ярусов.
Страйкеру такой “боец” не страшен. Даже в нынешнем депрессивном состоянии (и как только Череп ухитрился это заметить?) он представляет угрозу, словно опасная бритва в руке психопата, записавшегося на курсы брадобреев...
Как бы там ни было, заявление Черепа Таран понял весьма определенно — если он не продаст “волчонка”, глава Ордена сделает так, чтобы Страйкер погиб в Яме. Хэнку такой образ мыслей был прекрасно знаком: если метаморф не достанется мне, он уже не достанется никому. Так рассуждал Череп, а не столь давно и хозяин Подворья.
Только Таран ума не мог приложить, где Череп ухитрится отыскать такого бойца.
Кроме того, Таран мог отвергнуть любой вызов.
Почти любой.
Разница не слишком большая, однако...

Прошла неделя.
Таран успел успокоиться, придя к выводу, что обещания Черепа были всего-навсего трепом, не подкрепленным действиями. В Гетто такое встречалось на каждом шагу. Другое дело Клоповник, где сама жизнь заставляла аборигенов крепко держать данное слово.
Либо Череп честно пытался, но ничего не вышло. В этом, по сути, не было ничего удивительного. Таран готовился с легким сердцем простить несостоявшегося “покупателя” и впредь не напоминать о случившемся даже при встречах.
Однако судьба распорядилась иначе.
Одним безоблачным утром в ворота Подворья постучал незнакомец. Хэнк считал, что знает в Клоповнике практически всех, но этого парня видел впервые. То ли он был новеньким в здешних местах, хотя его уверенная осанка и хищный взгляд говорили об ином, то ли ходил иными тропами — вдали от грязной швали.
Незнакомец был выше и крепче любого из охраны Подворья, хотя те считались среди “клопов” еще теми буйволами. Постучав в ворота, он потребовал лично Тарана.
Заспанный страж пошел за шефом. Тот хотел обойтись с ранним посетителем совсем уж неучтиво, но что-то его словно толкнуло в спину. Он вышел к воротам и смерил незнакомца взглядом. Парень, не говоря ни слова, протянул руку, в которой было что-то зажато. Таран непроизвольно протянул свою правую навстречу.
В его ладонь легло что-то округлое и плоское, твердое на ощупь. Чересчур легкое для монеты из тех, что имели хождение только в Клоповнике и нередко тут же и отливались, но тяжеловатое для чипа. Хэнк поднес ладонь к лицу, чтобы взглянуть на вещицу повнимательнее.
И обомлел.
— Король желает вас видеть, — сказал незнакомец. — Сегодня, никак не позже шести часов. Ваш разговор будет касаться предстоящего боя. Повторяю, Король желает вас видеть.
Таран заторможенно таращился на незнакомца.
— Что?! Какого еще боя?
Но парень развернулся и, не говоря ни слова, быстрым шагом пошел прочь.
Хозяин Подворья повернулся к стоявшему рядом охраннику.
— Он вроде сказал, — недоверчиво пробормотал Хэнк, — Король хочет кого-то там видеть?
— Ага. — Здоровяк кивнул. — Похоже, вас. А еще- касательно предстоящего боя. Это правда, господин? Таран не ответил.
Вместо этого он вновь изучил свою ладонь. На ней лежал кусок пластика, в центре которого горела голографическая корона. “Черная метка”, — говорили о таких штуковинах простые “клопы”. Немногим довелось получить такую. А еще меньше — возвращались живыми.
Черная метка.
Разумеется, это был подлинник. Ни голограмма, ни круглый кусок пластика не представляли собой уникального произведения искусства. Они соответствовали известному образу, и этого было более чем достаточно. Безумец, изготовивший “фальшивку”, смог бы потребовать от любого “клопа” все, что угодно, и это было бы незамедлительно исполнено. Вне сомнения, это желание оказалось бы последним в жизни обманщика. Король был для аборигенов особой почти священной.
— Что будем делать, господин? — спросил охранник.
Таран продолжал молчать.
Он не знал.

Еще бы.
Такого с ним никогда не случалось. Хозяин Подворья не знал никого, кто был бы удостоен подобной чести, хотя, возможно, кто-то и был удостоен, и рассказал бы ему об этом... если б вернулся. Или не стал непробиваемым молчуном. Но это так, для себя. А вообще-то повторялась одна и та же история: мол, кузен брата троюродной племянницы моего старого знакомого... А ведь Таран прожил в Клоповнике всю свою жизнь.
Короче, соответствующего опыта у Тарана не было, он растерялся и просто не знал, что делать. Мелькнула шальная мысль собрать деньги и бежать куда глаза глядят... Хэнк сердито отбросил ее. Он жил как умел и никому ничего не должен.
Но на сердце было неспокойно. Хозяин Подворья и раньше задавался вопросом, почему Король держит нейтралитет. Это выглядело подозрительно. Но теперь конфликт разрешен — Таран сохранил деньги и получил головы врагов на подносе, так, может, Король решил устроить разбор полетов? Вряд ли его интересы пострадали во время канители с роботами и метаморфами, иначе Тарану стало бы об этом известно. Король никогда не мешал “подданным” зарабатывать деньги, и если кто-то “честно” обманывал других, это считалось обычным делом. Правда, дело “Хэнк Таран против “обманутых и ограбленных” по всем рамкам получилось очень уж громким. Может, Король надумал возмутиться тем, что никто не спросил его мнения? Либо среди убитых был кто-то из его “приближенных”... Говоря проще, Король собирался требовать свою долю.
Так, во всяком случае, Тарану казалось.
Не успел он оправиться от потрясения, как в кармане зазвенел телефон. Длинная трель почему-то испугала Тарана. Не глядя на дисплей, он нажал “ОК”.
— Але, Таран?
— Угу.
— Это Череп. Напряженное молчание.
— Сейчас не самый подходящий момент, — наконец сказал Таран. — Что тебе нужно?
— Ты не слишком любезен. Как, впрочем, и всегда.
— Если можно, покороче.
— Как хочешь, — согласился Череп. (По голосу вроде он.) — Тебе уже пришло извещение? То самое, с короной?
— Какого...
— Никакого, — отрезал гангстер. — Встретимся ТАМ. Удачи.
Короткие гудки. Надпись на дисплее — “connect error”. Таран грязно выругался. Стиснул аппарат в руке — тот жалобно хрустнул, — но в последний момент одумался.
Не сходя с места, Хэнк тщательно изучил нехитрый интерфейс телефона. От последнего “входящего” звонка остались лишь дата и время, но ни намека на номер. Чего, в принципе, быть не должно: Таран давным-давно заключил пакт о сотрудничестве с местной ретрансляционной станцией. Но у Черепа, похоже, связи были не хуже.
Почему-то гангстер не хотел продолжения разговора — во всяком случае в этот момент. Соответственно, если даже Хэнк раздобудет номер, Череп не станет ничего обсуждать.
Но что изменится позже?
В голове у Тарана окончательно все спуталось, мелькали лишь какие-то обрывки мыслей. Он ничего не понимал. Как коренной “клоп” (до чего же противное словечко!), он признавал главенство Короля над всеми остальными, потому как иначе, по его мнению, начался бы полный хаос, и почитал его древнюю должность — именно должность, потому как никогда не видел “монарха” вживую. Однако то, что произошло, встревожило его до крайности. Чтобы какой-то пришлый бандит...
Нет, это невозможно.
Связаться с самим Королем можно только одним способом -явиться к нему на прием. Как, собственно, и велели. Другого выхода нет. Говорят, единственный сотовый Короля блокирует все “входящие” звонки, за исключением одного-единственного — Генерального прокурора.
Погрузившись в размышления, Таран вертел в пальцах пластину с голограммой короны. Если все это — выходка полоумного идиота, не признающего ни законов, ни понятий, то он очень скоро об этом пожалеет. Королю будет интересно узнать о таком шутнике. А потому, — думал Таран, — надо идти хотя бы за этим... Однако в глубине души ему не верилось, что они с “монархом” по достоинству оценят эту шутку. Глава Ордена Черепа был вовсе не дурак, чтобы так рисковать без страховки. Таран жил в Клоповнике и скорее обратился бы к Королю, нежели выполнил бы требование пришлого гангстера. Но тот, — напомнил себе Хэнк Таран, — и не подумал торговаться. Во всяком случае, по телефону.
Хозяин Подворья льстил себе, делая вид, будто у него есть какой-то выбор. Его Величество не оставлял такового в принципе. Хэнк должен отправиться прямиком к Королю — несмотря ни на какие соображения, сомнения или же телефонные звонки.
Все же Таран еще немного подождал. Череп не перезвонил, и он начал собираться.
Короли не любят ждать.

Курт вышел во внутренний двор. Он готовился к очередной тренировке — долгому и крайне утомительному в последнее время занятию под присмотром Тарана, не упускавшего случая включить ошейник, стоило Курту оступиться на пару сантиметров.
Но, как оказалось, тренировку отменили.
Волк прошел к Яме и, предоставленный самому себе, не считая, конечно, двух “безрукавочников”, у одного из которых был пульт управления, принялся терзать “куклу” бутафорским мечом.
Но гораздо больше внимания Курт уделял тому, что происходило у ворот. Его тюремщик явно куда-то собирался. Судя по количеству различного оружия, которым обвешались четверо “безрукавочников”, прогулка предстояла отнюдь не в булочную.
Сам Таран имел при себе только “гладиус”. Выглядел безволосый очень неважно — заметно осунулся и как будто постарел. Шрамы на угловатой физиономии, казалось, посвежели и набухли кровью. Черные “обсидианы” угрюмо стреляли по сторонам, причем на Волка не взглянули ни разу. Мрачно поджатые губы изредка выплевывали какие-то команды.
О том, что происходит, Курт мог лишь гадать. Казалось, небезызвестная канитель канула в Лету, “профсоюз” обманутых прекратил существование и теперь на Подворье воцарится благодатный покой. Но, видимо, Волк поспешил с этим выводом.
Все только начиналось.

Ворота захлопнулись за их спинами; громыхнули засовы.
Хэнк угрюмо кивнул. На его скулах заиграли желваки. Он всегда говорил, что ворота могут оставаться открытыми не дольше тридцати секунд — именно столько, по самым оптимистическим расчетам, хватало, чтобы выбежать из-за угла и достичь ворот.
Но сейчас, когда обратный путь преграждали две тяжелые бронированные плиты, Хэнк Таран почувствовал себя очень неуютно. С возрастом ему становилось все тяжелее покидать дом, выходя за ворота даже на пару часов. Однако сегодня был особый случай.
С каждым шагом Тарану приходилось прикладывать все больше усилий, чтобы прогнать дурацкие мысли, которые роились в голове, точно наглые пляжные мухи. Одна из них назойливо жужжала о том, что он видит Подворье в последний раз. Таран старался не верить, однако наглая скотина не умолкала.
Он не обернулся.
А потом Подворье скрылось за углом, и шагать стало легче. Это, казалось, почувствовал не только Хэнк.
Он взял с собой четверых, самых надежных и проверенных. Нож, Топор, Кастет и Дубина. Они шагали по обе стороны от хозяина, отставая на полтора выверенных шага. Все четверо были вооружены до зубов, ощетинившись сталью и приобретя сходство с ежами или дикобразами. Оружие зловеще звенело при движении.
Парни нервно оглядывались, хватаясь за рукояти при виде каждой подозрительной тени. Хэнк так накрутил им хвосты, что они ждали нападения в любую секунду.
Это хорошо. Таран мог спокойно подумать.
Возможно, он совершил ошибку, что взял с собою такое прикрытие. Но у него не было никакого опыта, как следует являться на прием к Королю. Приличнее, да и благоразумнее всего было бы, конечно, явиться одному, безоружным, но с ценным подарком. Однако посланник не обмолвился по поводу перечисленного ни единым словом. Кроме того, вполне возможно, что именно такого “благоразумного” поведения от Тарана и ждали. Череп мог затаиться где-то на полдороге, чтобы в одну секунду решить свою проблему. С парой снайперов, засевших на крыше, это было бы не так уж сложно. Но Клоповник, слава богу, меньше всего был похож на ровное шоссе, не имеющее никаких ответвлений. Даже аборигены могли без особых стараний заблудиться в паре кварталов от дома, что уж говорить о чужаках...
Принимая в расчет все эти соображения, Таран выбрал не самый близкий путь. Вряд ли Череп отрядил штатных киллеров собственной банды. Специалистов такого рода хватает и здесь, в Клоповнике. Немногие приняли бы ТАКОЙ заказ, но жадность и глупость никогда не следует недооценивать. Если кто-то из “клопов” взял контракт на Хэнка Тарана, один человек должен об этом знать.
Лысый Хью. Конечно. Именно он, помимо роли скромного владельца скромной станции технического обслуживания (кому в Клоповнике мог понадобиться автомобиль?), был “агентом” лучших киллеров Клоповника, его специалисты отличались отменным мастерством и незапятнанной репутацией. Именно благодаря Хью Таран заполучил такой уникальный экземпляр, как Курт Страйкер. Потому-то Таран и решил взять Хью с собой. Не столько для того, чтобы “засвидетельствовать почтение” на аудиенции у Короля, сколько для того, чтобы использовать посредника в “мокрых делах” в качестве живого щита. То, что он коротышка, значения не имело. Любой наемник, завидев своего “агента” в компании с “мишенью”, наверняка сообразит: здесь что-то не так. И если он не полный идиот, то наверняка воздержится от немедленного выполнения контракта — до выяснения обстоятельств, а идиоты у Лысого Хью не работали, не говоря уж о том, что Череп, ввиду природного снобизма, наверняка выберет одного из лучших.
Таков был замысел.
Лысый Хью был дома. Как выяснилось минуту спустя, он спокойно почивал в своем кабинете. Дверь открыл Шило. На его физиономии застыло обычное выражение, будто он только-только проснулся.
— Шеф дома? — спросил Таран.
Он не стал утруждать себя приветствиями, потому как, мягко говоря, не особенно привечал горбуна, уродливого и скользкого, будто угорь.
Кивнув, Шило отступил в сторону.
“Свита” Хэнка вошла первой и обнаружила притаившегося у стены Хмыря. Тот опустил дубинку, но не выпустил ее из рук.
Войдя в кабинет, владелец Подворья бесцеремонно растормошил Лысого Хью, предусмотрительно вынув здоровенный тесак из ножен, прикрепленных к изнаночной стороне столешницы. “Агент” киллеров, встрепенувшись, подскочил на кресле и сунул руку под стол.
Таран покачал тесаком.
— Это ищешь?
Хью протер глаза и прицелился получше. Наконец взгляд его прояснился — промелькнуло узнавание.
— Что ты здесь...
— Меньше слов, — перебил его Хэнк. — Собирайся. Идешь с нами.
Коротышка обернулся. У двери толпились четыре здоровяка, обвешанные оружием с головы до ног.
Хью опешил:
— Вы что, на войну собрались?
— Потом расскажу, — сказал Таран. — Собирайся. Своих молодцов тоже можешь прихватить, пригодятся.
— Что случилось-то хоть? — недоумевал “агент” наемников. Но все же поднялся с кресла.
— Расскажу по дороге. Ты готов?
Лысый пожал плечами. Специфика его профессии состояла в том, что он мог сорваться с места в одно мгновение, не теряя времени на долгие сборы и не делая поблажек погоне. Что же до “молодцов”, то уже один внешний вид Хмыря был мощным психологическим оружием, в точности соответствуя наставлениям восточных мастеров о том, что несостоявшийся бой — тоже бой. В отношении же Шила можно сказать, что он даже спал со всем своим арсеналом, часть которого, похоже, прятал в заднице (это предположение служило благодатной почвой для множества шуток). Поэтому ни шефу, ни “молодцам” не понадобилось много времени на сборы.
Вся процессия покинула гараж и отправилась в путь.
Хью с Тараном шли впереди. Обе “группы прикрытия” обменивались неприязненными взглядами.
— Ну, так что случилось?

Предыдущая страница 6 Следущая страница


7 Александр Романовский

Хэнк начал рассказ. Он поведал обо всем обстоятельно, без спешки и без лишних слов, опустив лишь то, что касалось его соображений касательно наемников, засад и ловушек. С каждым новым словом физиономия Хью все заметней вытягивалась, так что Тарану даже стало любопытно, к чему может привести этот процесс.
Как бы там ни было, “агент” киллеров ни единым словом, жестом или мимикой не выдал своей причастности к происходящему. Таран привык постоянно иметь дело с притворством, обманом и неприязнью — со стороны своих же гладиаторов, — но сейчас, как ни присматривался, не мог обнаружить того же в поведении Лысого. Впрочем, тот был матерым волком и тоже пожил на свете достаточно, чтобы научиться скрывать свои мысли.
— А ты там бывал? — поинтересовался Таран.
Хью вздрогнул, косо на него взглянул и покачал головой.
— Нет, никогда.
Хэнк подавил усмешку. Если верить слухам, именно Король передал Хью “лицензию” на посредничество в “мокрых делах”. А, как известно, не существует ничего более надежного, нежели слухи. Но “агент” наемников, похоже, не хотел это обсуждать.
Таран не настаивал. Скоро он сам все увидит.
Неожиданно для самого себя Хэнк осознал, что не имеет понятия, куда он идет. Вернее, он никогда доселе там не бывал, однако точно знал направление, в котором следовало двигаться, чтобы достичь цели. Похожим манером утки, едва появившиеся на свет, отчетливо понимают, в какой стороне находятся пресловутые теплые страны...
Немногие “подданные” удостаивались приема у своего Короля, и тем не менее все они знали, куда именно следует направлять стопы, если их наконец-то удостоят Черной Метки. Говорить об этом считалось дурным тоном, как и о самом Короле. И все же, когда приходило время, счастливчик прощался с родными, ступал за порог и брал единственно верный курс. Прежде он, как правило, ни с кем не советовался по этому поводу, не сверялся с картами, если таковые вообще существовали, и даже избегал думать об этом. Это был своего рода генетический компас, магнитная стрелка которого без каких-либо погрешностей указывала на источник своего притяжения. Местонахождение “монарха” будто испускало неизвестные науке флюиды, каким-то фантастическим образом проникавшие в мозги — исключительно “клопов” — в тот момент, когда появлялась нужда в такой информации.
Никак не раньше.
Сказать, что Король обитал в самом сердце Клоповника, означало ничего не сказать. На самом же деле Король обитал не столько в самом сердце, сколько в напряженной паузе между ударами пульса; в раскаленной пустоте, где на грани сознания из хаоса зарождалась мысль; в той зловещей полутьме, когда на терминаторе планеты день сменялся ночью.
Разумеется, это был центр Клоповника, но всего лишь географически, потому что вся жизнь была сосредоточена на периферии, на границе с прочим Гетто. В этих же местах, как ни странно, все успокаивалось и замирало, подчиняясь зову абстрактного “магнита”, даже отпетые бузотеры и головорезы становились тише воды ниже травы, как только сознавали, КУДА занесла их нелегкая. Это место источало холод, мрак и затаенное зло даже солнечным днем.
Хэнк был там всего раз, да и то в далеком отрочестве. Почувствовав, что в этом месте бродят охотники совсем другого класса, вся компания поспешила убраться восвояси. Этот случай произвел на Тарана, который тогда еще так не назывался, неизгладимое впечатление. Опасность исходила не столько от обитателей, столько от МЕСТА. Слишком громкие дела делались здесь в давние времена; слишком много было смертей.
Никто не смел нарушать покой Короля — не будучи приглашенным.
А потому, как душа Хэнка ни противилась этому походу, умом он понимал, что именно там он будет в безопасности. Во всяком случае, относительной, как, впрочем, и всегда. Если Король решит свершить свое правосудие, так тому и быть. Бежать не имело смысла — его разыщут и на самом верхнем ярусе. Но в обители Короля, по крайней мере, не придется дергаться от любой тени, мелькнувшей за окном, или от взлетевшей с крыши стаи голубей. Череп мог устроить ловушку здесь, но не там.
Если кто и мог оградить Тарана от всех проблем, кроме разве что проблемы Курта Страйкера, так это Король. Его слову не осмелится перечить даже Череп, в этом можно было не сомневаться. Слишком древняя и зловещая сила стояла за троном Короля преступников.
... А пока они продолжали продвигаться по Ойкумене.
Хозяин Подворья заранее избрал не самый короткий, а потому — не самый предсказуемый путь. Он пролегал по мрачным проходным дворам, из которых, собственно, состояла половина Клоповника, по узким замусоренным улочкам, на которых еще поддерживалось некое подобие порядка, и по другим, представлявшим собой уже откровенные свалки. Но Тарана менее всего заботило окружавшее его безобразие — он был занят куда более важными мыслями. Впрочем, Клоповник был его домом, а потому Хэнк и прежде не слишком серьезно относился к таким неопределенным материям, как экология и состояние окружающей среды. С раннего детства он учился передвигать ноги по грязной мостовой, не задумываясь над данным процессом, но ухитряясь не ступить в дерьмо. Достичь такого мастерства оказалось куда проще, нежели ратовать о спасении окружающей среды, этих умников “клопы” не жаловали.
По дороге, само собой, им встречалась масса знакомых. В Клоповнике все состоявшиеся “клопы” были знакомы друг с другом — если не лично, то по рассказам других. Ну а таких одиозных персонажей, как Таран и Лысый Хью (не говоря уже о Шиле с Хмырем), знали даже в других районах Гетто. О них ходили разные слухи, уже переросшие в мифы и занявшие прочные позиции в местном фольклоре.
Таким образом, с Хэнком здоровались даже те, кого он ни разу в жизни не видел. А если и видел, то успел хорошо подзабыть. Многие из знакомых, заметив процессию, ловили взгляд и ограничивались кивками или короткими фразами. Все видели, что сейчас ни Тарану, ни Хью, не говоря уж об их провожатых, недосуг чесать языком.
Настроение Хэнка все больше приближалось к абсолютному нулю. Он не хотел умирать и, видит Бог, не знал, кому он мог насолить “не по справедливости”. Если, конечно, опять-таки не считать того же Курта Страйкера. Остальные гладиаторы не в счет, — они оказались в нынешнем положении исключительно по собственной глупости. Но у Короля, безусловно, собственные представления о справедливости.
Хью, если судить по кислой физиономии, снедали похожие мысли. У него, в сущности, не было настоятельной необходимости являться к Королю. Более того, ему этого очень не хотелось. Король мог не обрадоваться визиту незваного гостя, это могло заставить “монарха” вспомнить какие-то предыдущие провинности “придворного”, до которых ранее просто не доходили руки.
Это, мягко говоря, было бы скверно. Но Хью был должником Хэнка, а потому не имел права ему отказать.
Они медленно, но верно приближались к центру клоаки: пульсирующему черному сердцу, в желудочках которого полыхали злость, ненависть, алчность и ярость. Солнце преодолело зенит и начало клониться к закату. Таран рассчитывал явиться “ко двору” на пару часов раньше срока. Это, как он надеялся, произведет на Короля благоприятное впечатление.
По дороге компания мало внимания обращала на архитектурные решения Клоповника. Свита была не на шутку озабочена непосредственными обязанностями, старательно выискивая в прохожих или же строениях малейший намек на угрозу. Сам Таран все это видел не раз, а потому таковые решения давно его не удивляли, не восхищали, но и не раздражали. Собственно, на случайных пришельцев извне застройка Клоповника оказывала крайне неоднозначное впечатление, однако из указанных эмоций сильнее оказывалась именно последняя. Большинство строений, казалось, грозили рухнуть под давлением неосторожного взгляда, а остальные давно уже превратились в развалины, непригодные для человеческого жилья. Тем не менее там продолжали жить люди, потому как риск погибнуть под крышей собственного дома был все же меньше вероятности погибнуть прямо на улице, оставшись без крыши вовсе... Многие из коренных “клопов” не стеснялись прикончить соседа, чтобы взглянуть, как у того обстоит дело с дорогими имплан-татами. А посему, вопреки распространенному мнению, на улице в Клоповнике ночевало куда меньше народа, нежели в прочем Гетто.
Порой статистика выкидывает странные фортели.
Между тем процессия мало-помалу приближалась к цели. В этой связи наблюдались некоторые закономерности. А именно: прохожих становилось все меньше, а последний автомобиль, принадлежавший известному наркоторговцу, чья страсть к розовому цвету повергала окружающих в легкий шок, миновал их четыре квартала назад. Здания приобретали все более отталкивающий вид: со стен, будто струпья, падали остатки извести; свободные места, при взгляде на которые у любого уважающего себя “творца” чесались бы руки, покрывали наслоения старых граффити — бранные слова, изображения гениталий, логотипы популярных хэви-металлических команд и прочая чепуха. Оконные стекла, судя по всему, были запрещены в этих местах неким священным обычаем, нарушителя которого ожидала скорая и неминуемая расправа. В пустовавших проемах дверей то и дело мелькали какие-то тени, которые, завидев компанию хмурых вооруженных людей, явно не считавших себя легкой добычей, благоразумно убирались восвояси.
В этих местах, по слухам, обитали безумцы. Самые голодные, отчаявшиеся и злые ублюдки, которых только можно было сыскать во всем человеческом роду. Они пожирали друг друга, случайных гостей, а также те подачки, которые им подбрасывал Король.
“Монарха” такое соседство устраивало. Сумасшедшие отпугивали любопытных, а сами довольствовались малым.
Тем не менее Хэнк Таран не опасался осложнений. У него был пропуск — черная пластина с голограммой короны. Человек, повесивший себе на шею что-то подобное, мог пешком пройти весь Клоповник — голый, безоружный, с татуировкой “Ударь меня!” и остаться целым и невредимым. Его не тронули бы даже отъявленные головорезы. Однако производство Черных Меток еще не решались ставить на поток.
Постепенно хозяин Подворья успокаивался. Он уже почти не боялся покушений. Ни один снайпер, если он весил хотя бы пару килограммов, не смог бы удержаться на этих трухлявых крышах. Внутри же хватало жильцов, а пролейся кровь, сюда набежала бы толпа не только из ближайших домов. На Тарана снизошло то самое долгожданное состояние, которое он испытывал в бытность гладиатором, — перед каждым боем. Волнение, страх смерти отходили на задний план. Все должно решиться в самом скором времени- так или иначе. Для всего остального слишком поздно.
Таран чувствовал биение большого черного сердца, слышал его зов. И он не собирался заставлять себя ждать.
Наконец, когда притяжение стало совсем нестерпимым, Хэнк скомандовал остановку.
— Тебе вовсе не обязательно идти дальше, — сказал он Лысому Хью. — Этого я не могу у тебя просить. Мало ли что стукнет ему в голову... — Хозяин Подворья кивнул на северо-запад. — Если хочешь, возвращайся. Спасибо, что составил компанию.
“Агент” киллеров помолчал, пристально глядя на Тарана, потом повернул голову и посмотрел в указанном направлении.
— Знаешь, — проговорил он наконец, — мне всегда было интересно, как он... там.
— Интерес — вовсе не повод, чтобы рисковать своей шкурой, — сказал Хэнк.
— Знаю, но рано или поздно мне все равно пришлось бы нанести визит. Просто из вежливости. Что он мне сделает? — Губы Хью разошлись в улыбке. — В худшем случае — выгонит вон.
Хмырь и Шило тут же погрустнели. Физиономия последнего искривилась под жутким углом.
— Что ж, как знаешь. — Таран кивнул, затем повернулся к четырем молодцам в черных безрукавках. — Ну, а как насчет вас?
Те переглянулись.
— Мы не оставим вас, шеф, — быстро сказал один. — Куда вы, туда и мы.
Остальные закивали.
Таран почесал заросший щетиной подбородок. С одной стороны, он был озадачен, с другой же — ему было приятно. Если ему суждено умереть, он будет не один. Утешение небольшое, но только не для того, кто половину жизни никого не мог назвать другом.
Возможно, где-то в иной Вселенной скупая слеза скатилась по иссеченному шрамами лицу.
— Что ж, тогда вперед.
Им оставалось преодолеть два-три квартала. Таран, во всяком случае, в это верил. Он не страдал амнезией, как и прозаичной забывчивостью; он ни единого раза не пытался проследить за человеком, приходившим к воротам Подворья раз в год, чтобы забрать дань. Руины вовсе не пестрели дорожными указателями с надписями “К Королю — 1,5 км”, никто не выглядывал из окон и не извещал о том, какой избрать курс. Даже Хью, и тот упрямо молчал, если и впрямь бывал в этих местах.
И все же Таран прекрасно ориентировался и даже как будто что-то узнавал. Как ни странно, этому имелось предельно простое объяснение: Хэнк ни разу в жизни не видел этих руин, но выслушал такое неимоверное количество сплетен и слухов, что смог бы ориентироваться тут даже с закрытыми глазами. Источниками информации, разумеется, служили те, кому посчастливилось возвратиться из этих мест живыми и невредимыми. Но рассказчиков, как ни странно, было на порядок больше. Каждый из них скромно уходил от вопроса “Был ли ТЫ там?”, но рассказывал собеседнику о каждом придорожном булыжнике с таким осведомленным видом, будто бывал тут каждую неделю.
Таким образом, Хэнк узнавал не только булыжники, но и примечательные здания, их номера, а также названия улиц. Слышанный сотню раз рассказ звучал приблизительно следующим образом: “Идешь прямо, по Сталелитейной. Затем направо, ну, у развалюхи с логотипом “Annihilator”. Потом опять налево, там по проезжей части лежит поваленный столб... И — направо, пока на стене слева не заметишь русалку вот с такими титьками. А там уже рукой подать...” Так оно и получилось.

Король жил в противоядерном бункере.
Услышав такое, всякий, наверное, удивился бы и даже испытал уважительный трепет. Но потом задумался бы: кто может жить в противоядерном бункере? Бомж, сумасшедший или мультимиллионер. Если с первыми двумя все ясно, то третий, если он не пожелал ограничиться роскошным дворцом на каком-нибудь верхнем ярусе, очевидно, имеет чрезвычайно много врагов. Король Клоповника не был ни бомжем, ни безумцем. Зато его недруги могли пойти на столь рискованный шаг, чтобы сбросить на него небольшую бомбу мощностью в пару тысяч килотонн в тротиловом эквиваленте.
Компания, ведомая Хэнком Тараном, вышла из трущоб и замерла в благоговении. Компьютерные боевики в таких случаях выставляли жирный восклицательный знак над объектом.
Таран застыл, не в силах пошевелиться.
— Ни хрена себе, — потрясение пробормотал кто-то справа, а именно Шило, который мог сказать такое только в состоянии крайнего душевного волнения.
— Да уж, — кивнул Лысый Хью.
Хэнк молчал.
Тот, кто заявил бы, что увиденное его “впечатляло”, наверняка назвал бы египетские пирамиды “милыми кубиками”. Фараоны (не говоря о многих тысячах рабов, таскавших огромные каменные блоки), наверное, удивились бы безмерно, услышь они такое, уж они-то добивались какого угодно, но не такого эффекта.
Наземная часть бункера возвышалась на три среднестатистических этажа, не более. Это было монументальное сооружение, производящее неоднозначное впечатление то ли мавзолея, то ли чудовищной крепости. По сути, бункер играл роль как одного, так и другого — внутри, пытаясь укрыться от внешнего мира, на протяжении долгих лет жили и умирали Короли Клоповника. Многие, согласно легендам, погибли на собственном троне. Не успела еще свернуться кровь, а новый Король принимал поздравления. Таков был обычай — “монархом” мог стать любой, у кого хватит сил и отваги.
Бункер был выстроен из железобетонных блоков. Строение имело форму не обычного прямоугольного дома, а скорее трапециевидную, — зловещий зиккурат, на вершине которого могли бы отправляться какие-нибудь жуткие обряды. Окраска представляла собой не что иное, как камуфляж, благодаря чему бункер полностью сливался с окружающим фоном. Серые разводы, черные подпалины, какие-то бревна и мотки проволоки, прикрепленные на бетоне для пущего эффекта. В этом был смысл: со спутника, должно быть, бункер совершенно не выделялся из общей картины — очередная развалина, ничего интересного. На самом же деле под потрепанной шкурой таился грозный зверь.
Хэнку была отлично известна эта тактика, он и сам использовал ее при маскировке Подворья.
Тут и там на поверхности бетонного колосса были раскиданы узкие щели бойниц. Большинство находилось у самой крыши. В них, насколько можно было судить, с трудом протиснулся бы даже дистрофик, но ствол дальнобойного орудия, похоже, должен был чувствовать себя очень комфортно. Хэнк ничуть не удивился бы, узнав, что в данный момент на него уставился добрый десяток оптических прицелов.
Соответственно, чем дольше ожидание, тем сильнее дрожал на спусковом крючке палец.
А потому Таран не хотел заставлять кого-либо ждать. В особенности если стрелок работал на Короля (не без оснований полагая, что ему море по колено) и к тому же страдал целым ворохом запущенных психических расстройств, вызванных многочасовым ожиданием и прицельной стрельбой по тощим голубям. Все это внушало беспокойство.
Поэтому Хэнк заставил себя сдвинуться с места.
Остальные потянулись следом. Таран невольно заметил, что даже Шило с Хмырем стараются спрятаться за спинами впереди идущих. Для громилы таких размеров, как Хмырь, это выглядело несколько забавно.
Наземную часть бункера окружало свободное пространство в полусотню метров шириной. Вернее, это пространство было свободно от других строений, столбов и других объектов, что могли заслонять обзор. Зато там присутствовало неописуемое количество разнообразного мусора: куски бетонных плит, какие-то балки, рельсы, куски арматуры, обломки кирпичных стен... Хэнку подумалось, что в таком благодатном месте вполне могла зародиться какая-нибудь “мусорная” форма жизни. А еще там без труда можно было спрятать умопомрачительное количество различных сюрпризов для чужаков.
Для любителей, так сказать, искать обходные пути.
Подтверждение своим догадкам Таран получил даже быстрее, чем ожидал. К бункеру, петляя среди мусорных развалов, вела узкая тропинка. Шагать по ней можно было только гуськом. Почему-то все сразу поняли, что так будет правильно.
И вот почему. Буквально через несколько метров им встретился столбик с табличкой, на которой красовались череп и недвусмысленное предупреждение: “Осторожно! Мины!”
Все, не сговариваясь, тут же сбросили скорость. Хэнк с опаской огляделся. Он не видел ни малейшего подтверждения грозной надписи, но в титанических нагромождениях мусора можно было без труда спрятать зенитную установку, не говоря о паре неприметных мин. Их можно было даже не маскировать. Один квадратный метр мог вместить массу смертоносных устройств — растяжки, “мины-попрыгуньи”, фугасные, осветительные (способные разнести ночь на тысячи ослепительных осколков), и бог знает что еще из запрещенного антивоенными конвенциями...
Если до обнаружения таблички все шли, угрюмо поглядывая на бетонный зиккурат, то теперь каждый внимательно смотрел, куда поставить ногу. Педантичней всех, соответственно, действовал хозяин Подворья. Все остальные в буквальном смысле шагали по его стопам, прислушиваясь к любому подозрительному звуку. Хэнк понятия не имел, на что похоже пробуждение мины, но от каждого шороха у него душа уходила в пятки. Ведь “растяжки” уже давно сменили проволоку на лазеры, заметные только в особом спектре или в облаке дисперсных частиц...
От таких фантазий противно ныл желудок. Надежда на то, что “монарх” в первую очередь рассчитывал побеседовать с гостями и только потом разложить на атомы, была очень шаткой и не внушала уверенности.
Они шли, петляя, подчиняясь неумолимому течению тропки меж берегов урбанистического хлама. Железобетонная громада зиккурата нависала над головой, пока не заслонила своей тушей весь горизонт. К тому моменту, когда тропа наконец окончилась, “клопы” миновали еще три столба. На каждом из них, конечно, красовался череп с костями.
Таран наконец-то понял, что же ему напоминало это минное поле.
Кладбище с рядами могил. Сотни оскверненных склепов, из которых торчали гнилые куски арматуры.

Вход в бункер преграждали тяжелые металлические ворота. В них смог бы въехать танк, но и ему, наверное, пришлось бы нелегко, а экипаж наверняка утомился бы от бесконечной смены порванных траков, в которой возникала бы ежеминутная нужда. Поэтому, вероятно, проезжать в ворота пришлось бы и грузовику, тащившему “запаски”.
Но Хэнка занимало лишь то, как попасть внутрь ему самому.
Ворота были задраены наглухо и на взгляд представляли собой несокрушимую преграду. Не было ни калитки, ни кнопки звонка, ни даже бронзового молотка, который в средневековье играл роль чего-то наподобие коммутатора для вызова дворецкого.
Визитеры остановились и, задрав головы, внимательно изучали бункер. В бойницах царила непроглядная тьма. Отчего-то у Тарана мороз бегал по коже — ему казалось, причем довольно давно, будто за ним наблюдают. Как энтомологи изучают букашек, прежде чем насадить их на булавки. “Клопы” же, несомненно, представляли собой занимательное зрелище.
“Почему не открывают?” — спросил себя Хэнк.
— Чего мы ждем? — буркнул Лысый Хью.
Хмырь все понял с полуслова. Однако, стоило ему занести громадный кулак над черной металлической поверхностью, как та покачнулась. Затем раздался протяжный, зубодробительный скрип. Казалось, он шел из самой земли. Хмырь отскочил от ворот с неожиданной прыткостью, будто кошка от ведра скипидара.
Створка медленно распахнулась — наружу.
Первое, что заметили “клопы”, это ствол АКМ. Он выглядывал, будто нос какого-то огнестрельного животного. Следом, по мере того как свет рассеивал мрак за порогом, показались руки, плечи и, соответственно, голова. Парень не выказывал смущения, направляя оружие на живых людей. Карие глаза смотрели жестко и холодно. Палец на спусковом крючке лежал спокойно и привычно, но с ощутимой долей готовности.
— Пропуск, — бросил парень.
Таран достал пластину с голограммой.
Парень, не говоря ни слова, бросил на Метку один-единственный взгляд и отодвинулся в сторону.
Хэнк расценил это как приглашение и медленно вошел оглядываясь.
Он оказался в просторном помещении с голыми бетонными стенами. Над головой, потрескивая, вспыхнули люминесцентные лампы. Ледяной свет выхватил из тьмы сокровенные детали. Их было пятеро, не считая того, что требовал “пропуск”.
Автоматчики стояли у стен, на расстоянии пары метров друг от друга. Что самое интересное, позиции их были таковы, что каждый мог бы удерживать под огнем всю площадь помещения, не задевая товарищей. Но меж ними все умертвил бы раскаленный свинец. Хэнк сообразил это как-то походя, без особых усилий, скорее почерпнул из богатого жизненного опыта. Все эти люди были явно не настроены шутить.
Даже Хмырь с Шилом “догнали” это без лишних намеков. Четверо с Подворья старались не делать резких движений и разумно держали руки как можно дальше от оружия, что с учетом навешанных на них колюще-режущих-стреляющих игрушек было не так-то просто. Лысый Хью, и так невысокий, стал, казалось, еще короче. Обозрев все эти неутешительные детали, Таран вздохнул. Начало, что тут говорить, не лучшее.
Но что же дальше?
В противоположной стене находились еще одни ворота... Нет, огромные двери (хотя разница была едва уловимой). Пока они оставались закрытыми. С этой стороны не было видно ни замков, ни засовов, ни щели для чип-ключа. Значит, — заключил Таран, — они запираются и открываются с ТОЙ стороны. Парни с автоматами — что-то вроде наружного замка... или же ручки, за которую следует — но только осторожно, ОЧЕНЬ аккуратно! — потянуть. Все главное находится с другой стороны.
Более того, оттуда видели все, что происходило снаружи. Таран далеко не сразу обнаружил небольшую камеру, вмонтированную под самым потолком. Еще там были какие-то подозрительные темные выпуклости, очень похожие на датчики противопожарной сигнализации. В бетонной же коробке голых стен не было ничего, не считая автоматчиков, что могло бы гореть. И тогда Хэнк понял, что за странные ассоциации возникали у него при взгляде на эти странные штуки. Черно-белые фильмы; гестапо; тесные камеры.
Газовые форсунки.
Таран опустил взгляд. И понял, что начинает сердиться.
— Хорошо, что дальше? — проворчал он, обращаясь к тому, который потребовал Метку.
Тот, по-прежнему не произнося ни слова, кивком головы указал на дверь в противоположной стене.
Хэнк сделал несколько шагов, обнаружив, что не заметил одну из основных деталей — металлоискатель, прямоугольная арка которого стояла аккурат против дверного проема. Ее темный корпус был почти незаметен на фоне бетонной стены.
“Клопы” все поняли без слов. Рядом, прямо на полу, стояли восемь пластмассовых корзин, судя по всему, для офисного мусора. Первым к ним подошел Таран. Он вытащил пистолет и снял с пояса “гла-диус”, сколь ни была неприятна ему эта процедура. Хозяин Подворья ни разу в жизни не летал самолетом и НИКОГДА не выходил за ворота безоружным. Вздумай он упрямиться, все могло окончиться крайне печально.
Затем Таран прошел через металлоискатель. Тишина.
Его примеру последовали четверка в безрукавках, Хмырь и Лысый Хью. Последние оказались ВООБЩЕ без оружия, что, в общем-то, было легко объяснимо: Хью самого охраняли, а Хмырь был вооружен двумя пудовыми кувалдами — собственными кулаками. Последним шел Шило. Он, по слухам, боялся металло-детекторов, как некоторые боятся стоматологов и бормашин. Страх и сомнения, сменяя друг друга, пробегали по его уродливому лицу.
Все с интересом наблюдали за этими метаморфозами. Автоматчики тоже — наверное, сообразили, кто пришел к Королю. О Шиле с Хмырем, не говоря о Таране, наверняка слыхали даже в этих местах.
Подойдя к последней корзине, Шило пережил финальный аккорд душевных мук, а затем принялся разоружаться.
В общем и целом, это напоминало разоружение всех ядерных стран мира, только в уменьшенном масштабе. С таким же надрывом, торжественно и неторопливо. Количество орудий уничтожения также соответствовало. Хэнк еще не видел, чтобы кто-либо таскал с собой СТОЛЬКО холодного оружия. В недрах черного одеяния Шила, казалось, разместился маленький оружейный завод. Горбун просто запускал обе клешни в просторные рукава, чтобы мгновение спустя извлечь их обратно, однако уже с самыми разнообразными игрушками из заточенной стали.
Там были кастеты, десятка два ножей (всевозможных форм, размеров и, вероятно, назначений), две дубинки, цепь с грузилом, нунчаки, разборная сабля, а также, конечно, куча того, из-за чего Шило получил свое прозвище. Когда Таран уже стал опасаться, что содержимое корзины вот-вот пойдет верхом, горбун остановился, подумал и подошел к металлоискателю.
Как ни странно, тишина.
Но Хэнк не поверил. Как ему казалось, если даже Шило обыщут, разденут догола (от одной мысли о том, какие картины они могли бы увидеть, Таран чувствовал приступ тошноты), проведут рентгеновское сканирование, то и тогда не отыщут самого главного. Организм горбуна до такой степени привык к контакту с холодным оружием, что даже испражнялся, наверное, заточками.
Как бы там ни было, автоматчики воздержались от детальной проверки. Виной тому было их безоговорочное доверие к арке металлоискателя. Что аппарат могло просто-напросто заклинить от перегрузки, им и в голову не приходило.
Хэнк их не осуждал.
Тот парень, что проверял “пропуск”, встал в центре помещения и кому-то помахал, глядя в объектив камеры. Пару секунд спустя дверь, дрогнув, начала отодвигаться.
“Клопы” с поспешностью устремились в проем. Хозяин Подворья, невзирая на воистину неистребимый оптимизм, естественно, не надеялся, что “монарх”, восседает на троне в ожидании гостей за этой самой дверью. И правильно, что не надеялся. Ведь они все еще находились на поверхности. Было бы крайне расточительно использовать бункер столь нерационально.
За дверями гостей ожидала очередная партия автоматчиков. Помещение, в котором оказались “клопы”, было вдвое меньше предыдущего. Мебели не прибавилось. Если на “рубеже № 1” обстановка ограничивалась металлоискателем, то здесь отсутствовал даже он.
Зато обнаружились очередные двери, две блестящие створки с хромированным покрытием. В нем Хэнк заметил свое отражение. В окружении сырых бетонных стен эти сверкающие створки смотрелись как что-то чужеродное, взятое на энном ярусе Улья, где были роскошные деревянные панели и персидские ковры. По обе стороны стоял почетный караул — две пары охранников с оружием на изготовку.
В стену был вмонтирован большой монитор, на который проецировалось все, что происходило в соседнем помещении. Тарану стало неуютно, как и всякий раз, когда он обнаруживал свидетельства манипулирования людьми не им, а кем-то другим, эдакие нити за кулисами кукольного театра. Впрочем, чувство, что за ним наблюдают, никуда не исчезло. Над зеркальными створками виднелась очередная камера.
Хэнк подумал, что этому не будет конца — анфилада с металлоискателями, автоматами и форсунками уходила в беспредельность. Однако стоило металлической плите вновь заслонить проем за спинами визитеров, как почетный караул пробудился к жизни.
— Пропуск, — буркнул один, шагнув вперед.
Таран хотел было по привычке возмутиться, но в последний момент не без труда одумался.
И вновь достал черную метку.
Парень небрежно на нее глянул, кивнул и отступил в сторонку. Пока он и другой его товарищ стояли, направив на безоружных гостей стволы автоматов, двое других отцепили с поясов какие-то брелоки, осторожно вставили в неприметные отверстия и принялись считать с трех до одного. Потом синхронно крутанули руками.
Раздался щелчок.
Происходящее напомнило Хэнку старые фильмы об ограблениях банков, депозитариев и сокровищниц миллионеров. “Кем, в конце концов, он себя возомнил? — думал Таран. — Похоже, никак не меньше чем Президентом. Ну что ж, наверное, у Короля имеются для этого все основания: живые подданные, подати, вооруженные силы и практически суверенная территория. Чем не Запорожская Сечь?”
Зеркальные створки разъехались. За ними обнаружилась комната, которая могла бы показаться просторной, если бы смотрящий знал ее назначение. Таран же, окинув ее беглым профессиональным взглядом, заключил, что это типичная газовая камера, — два метра на полтора, с гладкими металлическими стенами, с которых наверняка удобно соскребать не только мозги, но и свернувшуюся человеческую кровь.
А потом до хозяина Подворья дошло. Мысленная аналогия с ярусом была отнюдь не случайной.
Лифт. Обыкновенный лифт.
“Ведь мы, — успокаивал себя Таран, — еще на поверхности. Король ждет где-то внизу...”
— Прошу. — Автоматчик повел оружием в направлении лифта. — Ничего не трогайте, кабина сама доставит вас по назначению. Поторапливайтесь — Король уже знает о вашем прибытии.
Хэнк невольно ускорил шаги. Затем стиснул зубы от злости. Им, Тараном — создателем лучшей школы! — помыкали, будто он какой-то карманник! И все же для недовольства сейчас было далеко не лучшее время и уж тем более не самое подходящее место.
Бывший гладиатор бросил на автоматчика пронзительный взгляд, словно впечатывая в память черты его лица. Возможно, когда-то они встретятся в темном, глухом тупичке...
Войдя в кабину и оглядевшись, Таран понял, что “трогать” тут было особо нечего. Блестящие хромированные стены, девственно чистый пол и потолок, излучающий ровный белый свет. А больше ничего, за исключением крохотного зрачка видеокамеры. Ни кнопок, ни переговорных устройств, ни рычага или тумблера.
Однако, как только “клопы” вошли в кабину, створки сомкнулись. Все затаили дыхание. Тишина стояла неимоверная. Еще чуть-чуть, и Хэнк начал бы молиться. Как ему казалось, с той минуты как они оказались в бункере, лучшего момента, чтобы их укокошить, Королю еще не представлялось. Это было бы быстро, надежно и почти безболезненно. Однако сам Король, судя по всему, преследовал другие цели.
Дрогнув, кабина ухнула вниз. Движение почти не ощущалось, но желудок Тарана бочком-бочком переместился поближе к точке естественного выведения отходов из организма. Им обоим не особо часто приходилось путешествовать в лифтах.
Места всем хватало, но не то чтобы с избытком. Слева к Хэнку прижимался Хью, справа — Шило. От этого соседства Таран был не в восторге и старался не обращать внимания на запахи и подозрительные выпуклости, имевшиеся у горбуна там, где у обычных людей находятся ребра. О том, что это такое, Хэнк старался не думать.
Секунды падали в пустой стакан вечности. Владелец Подворья ожидал сокрушительного удара в ступни ног, что промчался бы молниеносной волной по лодыжкам, коленям и бедрам, в мгновение ока превращая позвоночный столб в колышущееся студенистое месиво.
Но хромированная кабина, как ни странно, замедлила падение, а затем остановилась — так плавно, что гости почувствовали лишь слабый толчок. В следующую секунду створки разъехались. Как Тарану ни хотелось оказаться на свободе, избавившись от мучительного приступа клаустрофобии, он решил с этим не спешить. Наверное, это поняли и остальные, потому что никто не торопился стать первопроходцем.
— Ну-ка, живее! — прикрикнул Хэнк.
Нож с Топором, стоявшие у самого выхода, услышав грозный рык начальства, рванули наружу. Следом вытряхнулись все остальные. Хозяин Подворья выбрался последним.
Новый “предбанник”.
Как Таран и думал, это был очередной рубеж обороны — № 3 по счету. Тут царил полумрак, рассеиваемый парой тусклых ламп. Темные стены стремились в неоглядную высь. Было страшно представить, сколько метров почвы и укрепленных переборок находится над головой. “Еще немного, — думал Хэнк, — и мы очутились бы в самом Аду, минуя промежуточную стадию биологической смерти. У Короля, возможно, имеется пропуск к черному ходу, где он может видеться со своими предшественниками, а также с другими знаменитыми грешниками. Тут можно навещать собственных жертв...”
Совсем как в больнице.
Кроме стен, тут имелись очередные двери. На каждой створке красовалась огромная корона, на каждый из пяти зубцов был насажен человеческий череп, металлический, но очень убедительный. Вместо дверных ручек — здоровенные кольца. Петли по толщине не уступали мужскому бедру.
Парни с автоматами Калашникова были и здесь. Всего четверо, но очень здоровые. Они обступили детектор металлов, настороженно глядя на “клопов”. Хэнку все это успело порядком надоесть.
— Знаю, знаю, — буркнул он. — Пропуск...
Достав Черную Метку, он повертел ее в поднятой руке.
Один из парней удовлетворенно кивнул. Затем указал на металлоискатель, арка которого также стояла напротив дверного проема. Успокаивая себя тем, что скоро все эти издевательства закончатся, дай бог чтобы благополучно, Таран двинулся вперед.
“Клопы” поочередно прошли под аркой. Более всех беспокоиться приходилось за Шило — металлоискатель был гораздо мощнее, а у горбуна хватило бы мозгов припрятать какую-нибудь опасную штучку. Парни с автоматами, похоже, не собирались церемониться, готовые открыть огонь без предупреждения. Тут в самом деле все обстояло иначе.
Машина решала судьбу жалких людишек.
И... промолчала.
Двое автоматчиков повесили оружие на ремни и шагнули к дверям. Но не спешили прикасаться к металлическим кольцам, а замерли, чего-то ожидая. Что-то щелкнуло; глухой звук прокатился по толстым металлическим плитам. Парни взялись на кольца и с силой потянули. Мышцы проступили на плечах и спинах, усилия прилагались недюжинные.
Наконец створки раздвинулись, — ровно настолько, чтобы в щель мог пройти человек. Даже такой, как Хмырь, небезызвестный приспешник Лысого Хью, посредника “мокрых дел”...
Таран вошел и... замер.
Он и сам не мог сказать, что именно ожидал увидеть. Но там не оказалось ни первого, ни второго, ни третьего. Ни залитых ослепительным светом мраморных полов, ни топографического лабиринта изысканной и не очень роскоши, тянущегося на многие воображаемые мили. Ни россыпей золота, ни сундуков с драгоценными камнями. Ни золотой инкрустации. Ни толп голых наложниц, ждущих малейшего кивка повелителя. Ни напыщенных придворных Короля воров, ни залежей собранных податей.
Не было даже отрубленных и высушенных голов наемных убийц, которые предшественник нынешнего Короля складировал в непосредственной близости от собственного трона.
Последнее, впрочем, Хэнка не удивило — вонь стояла бы неимоверная.
Это был огромный, пустынный и мрачный зал, до отказа заполненный застоявшимся воздухом, сквозь толщу которого то и дело пролетало гулкое эхо. Далекий потолок подпирали железобетонные колонны. Взгляд крался вдоль их угрюмых рядов, пока не натыкался на возвышение у дальней стены. На нем стояло что-то, в чьих очертаниях, размытых расстоянием, можно было угадать массивный стул, большое кресло или же...
Трон.
Если бы в это мгновение Таран мог замереть еще больше, то это с ним непременно бы случилось.
Потому что на троне маячила какая-то фигура.
Король. Клоповника.
“Действительно, кто же еще?” — спросил себя Хэнк.
“Клопы” переминались с ноги на ногу. Никто не представлял, как себя Тут держать и что вообще делать дальше. Любое неосторожное движение могло быть расценено как — в худшем случае — угроза или — в лучшем — неуважение. По виду Лысого Хью нельзя было сказать, что он бывал здесь прежде. Он топтался на месте и крутил головой, как все остальные. Если, подумал Таран, Король не встретился с ним, чтобы вручить “лицензию”, при совсем иных обстоятельствах. Но, учитывая пройденные рубежи охраны, напоминавшие паранойю, это было не особо похоже на правду.
Таким образом, не приходилось надеяться, что кто-то из присутствующих замолвит словечко за старого гладиатора... Хэнк мрачно взглянул на Хью, затем перевел взгляд на трон.
Фигура махнула рукой.
Даже с такого расстояния (Таран никогда прежде не жаловался на зрение, но не смог рассмотреть черты лица Короля) было заметно, что рука эта сильная и крепкая.
— Подойдите ближе, — раздалось отовсюду.
Именно отовсюду — голос обволакивал слушателя. Казалось, источниками его служили потолок, колонны, пол под ногами. Казалось, он шел откуда-то из-за спины, так что Таран с трудом подавил желание обернуться.
Он уже понял, в чем заключался этот трюк. Вряд ли Король владел черной магией, хотя сделал все, чтобы создать у визитеров впечатление, будто они идут на прием к злому колдуну. Динамики были дорогие и превосходно замаскированы.
Последовать приказу, несомненно, стоило.
“Клопы” двинулись к трону. Звуки шагов отскакивали от стен, как теннисные мячики, кружили вокруг колонн, а затем возвращались, деформированные и изуродованные. Одно лишь это внушало посетителю благоговение и душевный трепет.
Ублюдок знает, как произвести впечатление, — подумал Таран.
И чуть не хлопнул себя по голове за неподобающие мысли. Этот самый ублюдок, в конце концов, Король. Но долгая “прогулка”, как и не лучшее обращение сделали свое дело. Таран, говоря по правде, был не рад лицезреть “суверена”...
Шагая к трону, Хэнк замечал все новые и новые странности. Если не считать колонн, необозримо высокого потолка, а также самого трона (предположительно — с Королем), тут не было ничего из того, что воображение Хэнка успело в деталях обрисовать во время пути. Более того, признаки затхлости и заброшенности проступали повсеместно. Колонны в пятнах сырости, у стен образовались целые лужицы, сами стены покрыты вязью трещин. Кроме того, тут неприятно пахло, и, по общепринятым нормам, было довольно прохладно.
Военные, выстроив бункер, а затем сбежав в Ульи, судя по всему, не так уж много потеряли. Сам Таран добровольно не провел бы тут и дня. Но, если зреть в корень, у Короля попросту не было выбора. Слишком многие на поверхности хотели его крови.
Не все из них в реальности представляли, к чему стремились. По мнению Тарана, это было упущением самого Короля, следовало почаще устраивать экскурсии в цитадель для всех желающих. А так не все сознавали, что, убей они Короля, всю оставшуюся жизнь им придется провести в этом самом бункере, где царят запустение, затхлость и сырость. На этом фоне Хэнку еще более наивными показались те многоступенчатые проверки, которые им пришлось пройти. Да он, случись такая нужда, перегрыз бы горло любому, кто предложил бы ему этот вшивый трон.
Ему и на Подворье неплохо жилось.
Но кого-то, судя по всему, это сильно не устраивало. Кому-то так хотелось заполучить то, что принадлежало Тарану, что ради этого он был готов пойти на любые безумства.
Гадать не было нужды. Этот человек притаился в тени королевского трона. Таран настолько опешил, погрузившись в процесс узнавания, что едва не споткнулся на ровном полу. Череп стоял у стены по правую сторону от трона, не слишком близко, что было бы несколько фамильярно, но и не так далеко, чтобы “монарх” не мог видеть его боковым зрением. При этом гангстер напустил на себя такой независимый вид, словно для него просто-напросто не нашлось второго кресла, столь же внушительного.
Удостоив “клопов” мимолетным взглядом, Череп отвернулся. Худые руки были скрещены на груди, указательный палец правой барабанил по бицепсу левой. Гангстер был одет в дорогой, строгий и безумно стильный, шикарный костюм. Темно-серый, почти черный. В тонкую полоску. Идеальный цвет, чтобы сливаться с бетонной поверхностью стен, но и не настолько неприметный, чтобы чувствовать себя идиотом. Даже очки бандит куда-то убрал.
Впрочем, он и без того чувствовал себя в этом зале, похоже, вполне комфортно, хотя наверняка не как дома. Таран никогда бы не поверил, что у Черепа дома такие же замшелые стены и лужи на полу.
Если бы вдруг, в момент внезапного помрачения ума Хэнк подумал, что гангстер заблудился, бродил по Клоповнику и в конце концов каким-то невообразимым образом оказался в противоядерном бункере, то ему достаточно было бросить единственный взгляд на горделивую фигуру, чтобы прийти в себя.
Судя по всему, Череп здесь не впервые. Но что он здесь забыл?
Соображений было не так уж и много, но каждое, в той или иной мере, могло оказаться правдой: а) гангстер просто зашел к Королю на чай — они учились в одной школе, старые друзья; б) Череп обратился к “монарху” в порядке, так сказать, “частного обвинения”, потому как Король имеет привилегию разрешать любые споры между “подданными” или с их участием; в) бандит привел в действие некие рычаги, позволяющие ему оказывать давление на самого Короля...
Из трех вариантов самым правдоподобным казался третий.
Подумав так, Таран преисполнился негодования. Да что, в конце концов, этот лысый урод о себе возомнил? Король еще ничего не сказал, но в душе Хэнка уже все поникло.
Дало трещину самое главное: вера в то, что Клоповник, который называли “последним оплотом демократии”, воплощенной Утопией, Республикой свободных людей, на самом деле чем-то отличался от всего остального. Оказывается, он ничем не лучше, а, может, даже хуже разъеденных капиталистической корыстью Ульев, где правят деньги, и только они.
В Клоповнике, как оказалось, у самого дна кружились тайные течения. Да и как можно было ожидать иного от этой дыры, доверху заполненной гнилью, в которой бултыхаются крысы, готовые перегрызть глотки друг другу?! Но Таран все-таки ждал.
Хью пихнул Хэнка локтем под ребра.
— Видишь? — послышался его удивленно-негодующий шепот.
Хэнк мрачно кивнул.
Сосредоточившись на жалкой персоне Черепа, он забыл обо всем остальном.
Прежде он старался не думать о Короле, не пытался представить черты его лица, фигуру или даже взгляд. Полагал только, что этот мужчина отличается недюжинной физической силой, ловкостью и быстротой реакции. Еще он, вероятно, очень неглуп и уж во всяком случае хитер. Но все это были догадки, происходящие из элементарных соображений. Король Клоповника был просто-напросто ОБЯЗАН отличаться упомянутыми качествами — по той незамысловатой причине, что обычных наследников у него быть не могло. Тот, кто сумел бы лишить Короля жизни, сам садился на трон. А это, в конечном итоге, предполагало, что убийца был человеком незаурядным. Вспомнив все заслоны, через которые они только что прошли, Таран вообще не понимал, как происходит смена власти.
Но вернемся к Королю. Хэнк не ожидал ничего конкретного, а потому не мог и разочароваться.
Король отличался высоким ростом, широкими плечами, мощной грудью, руками и ногами. Собственно, такими достоинствами могли похвалиться все его предшественники, хотя бывали, конечно, и исключения, ведь лучшие стрелки вовсе не обязательно весят больше центнера. Трон соответствовал перечисленным габаритам: широкий, с высокой спинкой, массивными ножками и подлокотниками. Дерево ссохлось от старости, местами виднелись входы-выходы из дворца червячков-древоточцев. На спинке можно было разглядеть глубокие, длинные, явно застарелые рубцы. Еще там виднелись темные пятна, в происхождении которых не приходилось сомневаться.
Кровь текла по этому креслу обильно и часто. Хэнк попытался представить, скольких Королей расстреляли, зарезали, обезглавили, выпотрошили, четвертовали на этом самом троне.
И — потерпел неудачу.

Предыдущая страница 7 Следущая страница


Цвет ярости - алый 8

Убийство Короля являлось, пожалуй, единственным случаем в Клоповнике, когда родные и близкие не имели права на месть. Вернее, в случае логического ее завершения убийца был обязан возложить корону на свою голову. Клоповник ни на день не оставался без Короля.
Был всего единственный случай, когда убийца, израненный, упал замертво на тело убитого им короля. Никто из охраны даже не примерил корону. В течение получаса она досталась тому, кто первым взял ее в руки — карманнику, в любопытстве которого было нечто судьбоносное. Он вытащил корону из кармана охранника, бежавшего в ближайший кабак, чтобы выставить трон на продажу...
Так, во всяком случае, гласила легенда.
В этой связи Таран несколько недоумевал, каким образом Королю удалось так натаскать охрану, что та больше напоминала цепных псов. И, судя по всему, охранники были вполне довольны своей ролью. Ими двигало вовсе не опасение, что попытка переворота вызовет массовую резню. Эти парни получали плату, в случае же неких осложнений с начальством они могли собрать вещички и отправиться домой, куда-то на поверхность. Они достаточно насмотрелись местных “красот”, чтобы шарахаться от короны, как от чумы.
Как Хэнк убедился собственными глазами, никакой короны не было вовсе, если, конечно, Король не прятал ее где-нибудь за семью замками. Был обруч из какого-то белого металла — вероятно, нержавеющей стали. Видимо, его не раз подправляли под размер головы новоиспеченных Королей, потому как он был покрыт множеством царапин и швов. Сейчас, насколько можно было судить, единственное назначение обруча состояло в том, чтобы поддерживать густую копну волос, которую Король держал в легком беспорядке.
Сами волосы были светлые, с грязно-седыми прядями. На лице лежала печать тоски и усталости прожитых лет. По виду Король готовился разменять пятый десяток. Чувствовалось, что это сильный человек, как духовно, так и физически, но время подточило его силы, как ручеек способен подмыть корни столетнего дуба. “Монарх” был облачен в какие-то байковые одеяния, не вполне подобающие представителю его профессии (хотя Таран мог и ошибаться — это был, в конце концов, первый Король, которого он лицезрел), и зябко кутался в клетчатый плед.
На ногах, в довершение картины, были зеленые тапочки.
Рассмотрев все это, Хэнк более внимательно вгляделся в лицо Короля. Оно соответствовало образу до мельчайших деталей: рыхлое, большое и сонное, как камень на речном берегу. Тот же слой ила — суточная щетина и множественные морщины. Однако под этой рыхлостью все еще чувствовалась твердость гранита. Небольшие глазки, скрывавшиеся в морщинистых впадинах, глядели властно и пристально, отчасти даже насмешливо. Когда-то, похоже, они были синие и, наверное, светились изнутри, словно граненые драгоценные камни. Теперь, когда синева выцвела под напором прожитых лет, печали и сонной апатии, их цвет колебался меж мутной уличной лужей, зимним небом и старым лезвием в пятнах свернувшейся крови.
Глаза, будто ленивые устрицы, прятались в объятиях толстых век. Те так и норовили сомкнуться, чтобы спрятать от неприглядного мира свое содержимое. Причин могло быть несколько: то ли Король сегодня просто не выспался, то ли свет люминесцентных ламп был слишком ярок для этих блеклых глазок, больше привычных к прохладному сумраку, то ли еще что.
Говоря по правде, Хэнк ожидал большего — не ослепительного великана с вязанкой молний за пазухой, но и не такой подделки. Персона “самодержца” его не впечатлила. Впрочем, как уже говорилось, особенного разочарования хозяин Подворья не чувствовал.
Ему-то какое дело?
Помимо трона с Королем здесь обнаружилась очередная четверка охранников, притаившихся в тени у бетонных стен, а потому не особо заметных. Еще Таран заметил нечто, присутствие чего объяснить было не в пример труднее. У дальней стены стояло пять больших столов с компьютерной утварью. И за ними, соответственно, находились пять операторов. Четверо занимались тем, что таращились в мониторы, изображение на которых было зашифровано таким образом, что видеть его могли только те, кто носил особые очки с электронными линзами. Там, естественно, могло быть что угодно — от банковских операций до любительской порнографии.
Ну а пятый оператор вообще не глядел на свой монитор. Он возлежал на специальном кресле и, таращась в потолок невидящим взглядом, пребывал где-то совсем в другом месте. Таковое, по всей видимости, находилось на просторах безбрежной Сети, омываемое информационными потоками и окруженное антивирусными заграждениями. Из черепа оператора торчали нейрошунты, что говорило о наличии профессиональной заинтересованности в Сети. Что он там делал — уже второй вопрос.
Дальше — больше.
К одной из колонн — о чудо! — крепилось электронное табло, по которому бесконечным потоком бежали какие-то цифры, перемежаемые редкими буквами и странными значками. Порой они повторялись, однако менялись, как правило, лишь значения дробей — десятые, сотые и, непрерывно, тысячные. Даже Таран, человек, очень далекий от всей этой кухни, сразу же сообразил, что это за “циферки”.
Биржевые котировки. Нефть, природный газ. Гидропоническая пшеница, синтетические свинина и говядина. Сталь. Бетон. Замороженный апельсиновый сок. Валюта.
И, самое дорогостоящее — информация.
Король сидел в своем бункере, выходя на поверхность раз в десять лет, но при этом, как оказалось, он не был отрезан от внешнего мира. Глубоко под землей он получал новости в больших объемах и куда быстрее, нежели кто-то другой во всем Клоповнике. У Тарана было много знакомых, но он не знал никого, кто погружался бы в киберпространство с целью получить данные и заработать, а не ради абстрактных развлечений, вроде виртуального секса, программных наркотиков и бог знает чего еще.
Король же сидел в центре своей паутины, по нитям которой к нему бежали потоки мегабитов. Действительно, было глупо считать, что интересы такой влиятельной фигуры, как Король Клоповника, распространялись исключительно на зону его “суверенного” влияния. В “кремниевый век” не требовалось присутствовать на торгах или при заключении сделки лично, вернее БИОЛОГИЧЕСКИ, чтобы получить причитающееся. Хэнк с изумлением понял, что Король воров не ограничивается своей скромной ролью. Он бизнесмен. В первую ли очередь, во вторую — не столь уж важно. Взгляд его пристально щупал электронное табло.
Обнаружив это, Таран спохватился. Все это время его терзало чувство, что он что-то забыл.
Вернув Хью тычок под ребра, Хэнк поклонился трону и сидящему на нем человеку. Честно говоря, это была проблема: Таран не знал, насколько низким должен быть поклон, каким долгим и нужно ли кланяться вообще. Не исключено, что “монарх” терпеть не может такого подобострастия, требуя, чтобы свободные граждане стояли в его присутствии прямо. Но Таран решил, что лучше лишний раз поклониться.
Прежде он не кланялся НИКОМУ. Во всяком случае, никому конкретному. Когда-то давно, когда он был гладиатором, ему приходилось отбивать поклоны рукоплещущей толпе. Но это считалось скорее почетной обязанностью, нежели жизненно важной необходимостью.
“Клопы” повторили маневр Тарана более или менее расторопно. Лучше всех, по известным причинам, получилось у Шила. Теперь вроде бы следовало что-то сказать.
— Приветствуем тебя... Король, — сказал Хэнк Таран, стараясь, чтобы это не прозвучало слишком лихо. — Мы рады приветствовать тебя и благодарны за приглашение в... эту обитель. Это большая честь для всех нас. — Чуть помедлив, Хэнк вновь согнулся в пояснице.
Он понятия не имел, следует ли обращаться к Королю воров “Ваше Величество”, но в последний момент решил воздержаться. Величия, как можно было видеть, в этом человеке осталось немного. И все же его охранял не один десяток людей с автоматами.
— О чем ты говоришь? — буркнул Король. Голос у него оказался глубокий, но хриплый, как у древнего старца, заядлого курильщика или человека, страдающего хроническим заболеванием дыхательных путей. Будто в подтверждение диагноза человек на троне влажно закашлялся. — Эта пещера когда-нибудь меня доконает. Самое интересное, что согреть ее, пожалуй, сможет только атомный реактор. Но для его починки у меня нет подходящих людей...
Хэнк молчал. Все остальные, разумеется, также. С королями, как известно, лучше не спорить. Но соглашаться в ряде случаев тоже не стоит. В этом состоял парадокс этикета.
— Как бы там ни было, — продолжал Король, — ты молодец, Хэнк Таран, что явился на мой зов без опоздания. Пунктуальность — замечательное качество... А кто остальные?
Таран, спохватившись, поглядел на провожатых. Вот его первая ошибка — он не представил спутников.
— Я узнаю, если память меня не подводит, Лысого Хью. — Правитель воров, сощурившись, вперил взгляд в коротышку. — Мы никогда не встречались, но это мое упущение.
Хью, шагнув вперед, отвесил Королю низкий поклон. “Агент” наемников, похоже, был крайне смущен, второй или третий раз за всю жизнь — с тех самых пор, когда жизнь представлялась ему изящным кружевом на девичьих трусиках. Король проявил нежданную вежливость.
Но что за этим стояло?
— Ты не ошибся, Король, — кивнул Таран, обдумав эту фразу. — Лысый Хью составил мне компанию, чтобы засвидетельствовать тебе свое почтение. Второго такого шанса могло не представиться — как у него, так и у меня, — за всю оставшуюся жизнь. И посему прошу прощения за то, что некоторые из нас явились без приглашения.
Король милостиво кивнул.
Хэнк повел рукой:
— Нож, Топор, Кастет и Дубина — мои лучшие помощники.
Четверка с Подворья отвесила синхронный поклон.
— Надо же, — человек на троне усмехнулся, — ты выбираешь помощников по очевидным признакам!
— Благодарю, ваше... господин. Это — Шило с Хмырем — правая и, соответственно, левая рука Лысого Хью. Не важно, кто с какого бока стоит — каждый для Хью незаменим. Он привязан к ним так же, как и к своим биологическим конечностям...
Хмырь с горбуном шагнули вперед и поклонились.
Хозяин Подворья поймал себя на мысли, что не знает ни имени, ни фамилии, ни клички человека на троне. Все заменяло будничное “Король”. Но когда-то — до того, как он уселся на трон, — нужно полагать, у него были имя, фамилия и все остальное? А потом все куда-то девалось. Никто не называл Короля иначе как просто “Король”. Никто не вспоминал, как он “мальчишкой бегал там либо сям...”. Будто, став Королем воров, он мгновенно утратил все, что связывало его с прошлой жизнью.
Даже собственное имя.
— Как же, слыхал, — кивнул Король. — Говорят, это грозные бойцы. Но твой, Хэнк Таран, куда круче. Таран изобразил изумленную невинность.
— Да-да, — подтвердил Король, — ты отлично знаешь, кого я имею в виду. Но, впрочем, обо всем этом позже. — “Монарх” вновь закашлялся и поправил плед. — Похоже, ты позабыл, что в Клоповнике имеется настоящая власть. Что НИКТО не может решать серьезные проблемы как ему вздумается. Рано или поздно, но ему придется держать ответ перед той самой властью. Что ты скажешь на это, Хэнк Таран? Таран пожал плечами.
— Прости, ваше... Король. Я не понимаю, о чем идет речь.
— О той маленькой войне, — крикнул Король, — которую ты имел нахальство развязать у меня под боком! О том, что кашу, которую ты заварил НА КРОВИ, придется еще долго расхлебывать. Знаешь, сколько усилий МНЕ стоило, чтобы замять это дело и предотвратить новую, уже полномасштабную войну? Люди, которых ты приказал убить, были не пешками. На них было многое завязано, но вместо того, чтобы позволить их друзьям навалиться на тебя скопом и разорвать в клочья, я спас твою шкуру! Как и многих других, которых ты втянул бы в эту бойню...
Напускное спокойствие куда-то подевалось. Король тискал подлокотники трона, вопил и брызгал слюной. Водянистые глаза сбросили сонную пелену, но от резкого пробуждения едва не вылезли из орбит. Со стороны это выглядело бы забавно, если бы автоматчики не напряглись от первого же вопля и не вскинули оружие.
Последнее, собственно, внушало Хэнку гораздо больше опасений, нежели бесновавшийся на троне индюк. Если тот когда-то и был серьезным бойцом, то сейчас от этого остались лишь воспоминания. Король кричал и метался, точно истеричная женщина.
Таран подождал, когда поток воплей иссякнет — и Король действительно вскорости устал, выдохся и сник, как проколотый шарик с гелиевым наполнителем, — а затем сказал:
— Вторично и покорнейше прошу прощения. Но давайте, так сказать, обсудим все по существу. Я не отрицаю свою вину — это было бы глупо и оскорбительно в твоем присутствии. — Хэнк выждал мгновение. У него было такое чувство, будто его заставили жевать лимон. — И все-таки хотелось бы знать, в чем именно меня обвиняют.
Король пристально на него посмотрел. Спокойная и рассудительная речь, похоже, произвела на него впечатление.
— Что ж, я тебе объясню, — сказал он. — Во-первых, ты устроил тот дурацкий поединок, с которого все началось. Самовольно отправился в Запретный город, приволок оттуда бледнокожих уродов и их стального монстра. Можно лишь догадываться, насколько справедливы обвинения, которые сыпались в твой адрес, — я не стал копаться в этом дерьме. Каждый зарабатывает так, как может. Если тебе попался десяток доверчивых простаков, которым не жаль собственных денег, ты наказал их вполне справедливо. Но остальное? Это уже выходит за пределы допустимого. Ты не считаешь?
Хэнк молчал. Отчасти ему было скучно.
— Во-вторых, — продолжал Король, — ты ввязался сперва в “холодную”, а потом вполне огнеопасную войну с теми самыми простаками. Они хотели вернуть то, что ты отнял у них якобы обманным путем. Тебе следовало лишь обратиться ко мне, и я разрешил бы ваш спор тихо и без кровопролития! Но ты предпочел проглотить наживку, и вот в Клоповнике зреет семя полномасштабного бунта. В том, что он не разгорелся, нет твоей заслуги. Все следы пришлось заметать МНЕ, Королю! — Выкрикнув это, он с силой обрушил кулак на подлокотник. — Вот теперь говори.
Таран помолчал, обдумывая речь в защиту собственной персоны.
И, прокашлявшись, начал:
— С вашего позволения, я попытаюсь дать посильное объяснение. Те самые войны, о которых упомянул господин, есть не что иное, как обычная самозащита. Мне пришлось оборонять самого себя, собственность, а также жизни людей, которые находились на моем попечении. То обстоятельство, что я не поспешил обратиться к твоему справедливому суду, вовсе не мое упущение. Во всяком случае, не только мое. Меня обложили сразу на несколько фронтов. На их стороне были куда более крупные силы, нежели те, которыми располагаю я. Тем не менее, они также не спешили, как я понимаю, к тебе за советом и благословением... — Хэнк невольно запнулся, сообразив, что хватил лишку. — Я не смог обратиться к тебе, о повелитель, еще и потому, что буквально за стенами жилища меня поджидала смертельная опасность...
— Что, конечно же, — перебил его Король, — не помешало тебе предпринять те бесполезные вылазки, в результате которых ты намеревался покарать обидчиков СОБСТВЕННОРУЧНО?
Хозяин Подворья кивнул:
— Твоя осведомленность достойна преклонения.
— Еще бы, — хмыкнул Король. Барабаня пальцами о подлокотник, он о чем-то задумался. А минуту спустя вновь поднял голову: — Хорошо. Допустим, у тебя и впрямь не было возможности явиться ко мне. Я не принял бы никаких холуев, в этом ты прав.
— Именно это я и собирался сказать, — кивнул Таран.
От унижения у него свело челюсти, которые уже устали выпускать наружу весь этот бред.
Он-то думал, что не обязан ни перед кем отчитываться, но жизнь, как всегда, расставила все по своим местам. Король, проснувшись (или разбуженный кем-то?), ни с того ни с сего вспомнил о своих полномочиях. Лучше бы он спал, — думал хозяин Подворья.
— Не перебивай, — нахмурился Король. Автоматчики вновь занервничали. — В-третьих, же, ты решился на действия, которые еще НИКОГДА не допускались моими предшественниками без их одобрения. При мне это случилось всего пару раз, в чем я вскоре жестоко раскаялся... А именно — ты всенародно объявил о награде, которая ждет любого, кто доставит тебе обидчиков — живыми или мертвыми. Заказ на устранение, таким образом, получал любой и каждый, кого заинтересовало твое предложение. А это противоречит “Своду законов и обычаев заказных убийств”, введенному предыдущим Королем двадцать семь лет назад. Вот это уже чрезвычайно серьезно.
Хэнк скосил взгляд на Лысого Хью. Тот стоял, озадаченный, переминаясь с ноги на ногу. Если известнейший посредник киллеров и слышал о таком Своде, то не подал виду.
Более того, самому Тарану всегда казалось, что Короли Клоповника никогда и ни при каких обстоятельствах не сочиняли правил, законов и сводов. Это было чересчур утомительно, и, кроме того, гораздо удобнее оставлять последнее слово за собой, не сковывая руки собственным законодательным творчеством. В Клоповнике всегда царил “материалистический анархизм” — мечта начинающего революционера.
Но Король ждал ответа.
— Что ж, — медленно проговорил Хэнк Таран, — не скрою, об этом я тогда не думал. Передо мной стояла единственная задача: уцелеть самому и спасти своих людей. Тогда мне казалось, что я имею право на любую форму самозащиты. Это право, по моему скромному мнению, проистекало из той ежегодной дани, которую я плачу тебе, господин...
Не успели последние слова покинуть рот Хэнка, как он понял, что на этот раз перегнул палку.
Король приподнялся на троне. Глаза выпучились, рот приоткрылся, обнажая ущербные ряды желтых зубов. “Монарх” стал похож то ли на бешеного кролика, то ли на разъяренную гадюку. Ясно было одно: еще немного, и из пасти закапает ядовитая слюна.
— Да ты, — выдохнул Король, — да я... — И тут его будто прорвало: — Ты что, из ума успел выжить, ублюдок? Да я тебя в порошок сотру, на этом самом полу — в одну секунду!
Хэнк стоял прямо, спокойно глядя на трон. Если бы каждый раз, когда ему приходилось выслушивать подобные угрозы, он получал бы два-три доллара, то к этому времени тусовался бы в Ульях, поплевывая на Короля и Клоповник с заоблачных далей...
Но автоматчики, казалось, воспринимали сказанное со всей серьезностью. Передернули затворы и шагнули вперед. Нож, Топор, Дубина, Кастет и Шило с Хмырем зашевелились, как-то неторопливо пытаясь заслонить обоих начальников своими телами. Хэнк Таран знал, что им это ничем не поможет. Достаточно пары очередей...
Но Король почему-то медлил с приказом.
Он не торопился садиться, сверлил гостей бешеным взглядом и всем своим обликом выражал несокрушимую решимость. Таран невольно спросил себя — мог ли он подумать, что все закончится ТАК? Бестолково и ни с того ни с сего. Определенно не мог.
Бывший гладиатор затаил дыхание и поглядел на автоматчиков.
Он поклялся самому себе, что не закроет глаза.
Однако дело приняло несколько необычный оборот. Вперед выступил не кто-то из охранников, не здоровяк Хмырь или его горбатый кореш, а тот, кто не мог похвалиться выдающейся комплекцией.
— Одну минутку, повелитель, — кашлянув, сказал “агент” киллеров. — Можно мне сказать пару слов?
Смерив его напряженным взглядом, Король кивнул, казалось, больше из академического интереса:
— Говори.
“Монарх” уселся на трон.
— Благодарю, мой повелитель. — Хью коротко поклонился. — Позволю себе произнести несколько слов в защиту моего партнера и... друга. В том, что он не потрудился ознакомиться с тем самым Сводом, о котором вы упоминали, нет его вины. Мне самому, хотя этот фундаментальный труд непосредственно связан с родом моей деятельности, удалось почерпнуть из него всего несколько параграфов...
— Незнание закона не освобождает от ответственности, — заметил Король с видом заправского снайпера.
— Несомненно, господин, — с готовностью подтвердил Хью. — Вместе с тем, данный постулат верен лишь тогда, когда с законом знакома подавляющая часть населения. Но каким образом, скажите на милость, ознакомиться с этим текстом, когда его решительно невозможно достать?! Старая ксерокопия, которую я приобрел за бешеные деньги, насчитывала всего несколько обгорелых страниц. Я, впрочем, и им был рад...
Коротышка умолк, переводя дух.
Хэнк с изумлением на него посмотрел. Он и не подозревал, что в этом ущербном теле мог таиться столь мощный оратор. Но неизмеримо больше поражало то, что Хью выступил с речью столь критической, такой острой социальной направленности, что его могли расстрелять прямо на месте. В этом случае услуга “партнеру и другу” оказалась бы воистину медвежьей. Однако Хью старался как мог, вместо того чтобы незаметно отстояться в сторонке.
О чем думал Король, оставалось загадкой.
Он молчал, почесывая заросшую щетиной щеку, и созерцал лысого коротышку. В монаршем взгляде было что-то от смекалки мясника, изучающего свиную тушу.
— Таким образом, — продолжил “агент” киллеров, — Хэнк не имел возможности ознакомиться с текстом данного Свода. Это, как вы подметили, господин, не умаляет его вины, но могло бы послужить смягчающим обстоятельством. Я сам был свидетелем того, в каком нелегком положении оказался Таран. Противники и впрямь обложили Подворье. У Хэнка попросту не оставалось другого выбора, как объявить публичную награду. Сделай он все по правилам, и нанятая им пара киллеров, ведь ровно столько можно нанимать, ничем не смогла бы помочь. Врагов Тарана было много больше, а потому они могли дать и соответствующее количество заказов. В этом случае Хэнк не уцелел бы ни при каких обстоятельствах... — Хью выдержал паузу, купаясь во всеобщем внимании. — Поэтому у Тарана оставался единственный шанс. Его противники не ответили тем же, потому как опасались Вашего гнева, о повелитель... Знали, что правда не на их стороне.
Коротышка умолк, обводя окружающих торжествующим взглядом. Что-то подобное, видимо, испытывали выдающиеся адвокаты, произнося в зале суда хрестоматийные речи. Ожидали, что присяжные изойдут в экстазе и рукоплесканиях, судья же, спустившись со своего почетного места, персонально избавит обвиняемых от наручников.
Но никому из всех этих адвокатов, судя по всему, не доводилось иметь дело с правителем Клоповника.
Король, перестав хрустеть щетиной, уселся прямо.
— Ты говорил разумные вещи, признаю, — сказал он. — Тем не менее, наряду с нарушением Свода Хэнк Таран совершил хладнокровное убийство. Он лично отнял жизнь у одного из тех людей, за поимку которых и назначил награду. Это, как мне видится, напрасная, жестокая и непростительная ошибка. Родичи убитого требуют крови.
У Тарана все внутри похолодело. Он ждал, что Король вспомнит об этом. Однако каяться поздно — дело уже сделано. Не следовало убивать того ублюдка. Хэнк еще тогда это чувствовал и все-таки не смог одолеть собственный гнев. Не следовало удивляться, что теперь “родичи требуют крови”. Они поступили куда умнее самого Тарана.
— Что можешь сказать в свое оправдание, Хэнк Таран? — спросил Король с кривой ухмылкой.
Хью искоса поглядел на “партнера и друга”. Как специалист, он еще тогда не советовал убивать пленных ни при каких обстоятельствах. “Лучше требовать выкуп, — говорил он, осушая одну кружку пива за другой. — Руки у тебя останутся чисты, а у их семей не найдется причин для вендетты...” Но честь старого гладиатора не знала компромиссов.
Именно поэтому Таран сказал то, что сказал:
— Если вы считаете, что я достоин смерти, так тому и быть.
Хью, Шило, Хмырь, Нож, Топор, Кастет и Дубина уставились на него так, будто он заговорил по-китайски.
Король серьезно кивнул. Затем вновь принялся за щетину.
Автоматчики заметно напряглись.
— Секунд очку, господин Король, — раздалось откуда-то сбоку.
Все обернулись на голос. “Монарху” для этого пришлось выгнуть шею под неудобным углом. Но причиной недовольства, что выступило на небритом лице, послужила не судорога. Там, в тени, по-прежнему стоял гангстер Череп.
Король убедился в этом с таким кислым лицом, какое бывает лишь у серьезно больных людей, время от времени забывающих о своем недуге, но вскоре с неизбежностью вновь вспоминающих о нем. Череп был такой болячкой для многих.
И, судя по всему, для самого Короля.
Больше Череп ничего не сказал. Всего три слова - “Секундочку, господин Король” — словно он обращался к официанту в занюханном кабачке. Но правитель Клоповника, похоже, понял и так.
— Да, — неохотно согласился “монарх”. — Я кое-что забыл. Полагаю, лишено смысла представлять вам господина Черепа, нашего гостя из презренного Гетто. До меня дошли слухи о твоем, Таран, конфликте с этим самым господином. Это тайное — на сей момент — противостояние грозит перерасти в настоящую войну, причем последствия могут оказаться гораздо серьезнее, нежели те, о которых мы так долго толковали... — Правитель изобразил грозный взгляд. — Принимая во внимание это обстоятельство, я решил вмешаться. Так мне следовало поступить с самого начала, когда ты еще начинал выслушивать обвинения в мошенничестве и грабеже...
Король помолчал.
Вместе с ним — остальные.
Хью думал о том, что он круглый дурак, если ввязался во всю эту передрягу.
Хмырь пытался уловить смысл путаной речи Короля.
Горбун Шило прикидывал, вернут ли ему арсенал, когда они отправятся в обратный путь.
Нож, Топор, Кастет и Дубина — в разных вариациях — гадали о том, успеет ли кто-нибудь из них достать охранников и завладеть хотя бы одним автоматом. К сожалению, ни один не умел читать мысли. Иначе все четверо узнали бы, что, когда наступит подходящий момент для атаки, они попросту собьют друг друга с ног.
Хэнк Таран думал о том, что план Черепа наконец приобрел хрустальную ясность. Гангстер рассчитывал на то, что Король, возмущенный прегрешениями Хэнка, мнимыми и действительными, придет в бешенство и прикажет расстрелять неугодного “подданного”. В этом случае Череп так или иначе заполучил бы то, из-за чего затевался весь сыр-бор. А если правитель окажется не так скор на расправу, можно встрять в разговор и пробормотать что-нибудь наподобие “Секунд очку, господин Король...”.
Тарану показалось, что он начал понимать, в чем тут дело. Оно, как ни странно, в самой природе “должности” Короля. Авторитет, могущество и власть правителя имели некий символический, почти абстрактный характер. Никто не осмеливался перечить Королю, потому что так было НЕ ПРИНЯТО.
Более того, об этом не смели и ПОМЫСЛИТЬ.
Но сейчас Хэнк убеждался в том, что власть и могущество “монарха” всего лишь автоматы в руках десятка-двух крепких парней. Возможно, еще пары искусных убийц.
Король был чем-то вроде атрибута, тайным символом Клоповника. Если ему будет грозить какая-то опасность ИЗВНЕ, на защиту Короля поднимется не одна тысяча “клопов”. Так предполагалось. Но что случилось бы на самом деле, если бы жизни и, что более важно, традиционному переходу власти от Короля к наследнику всерьез стала бы угрожать влиятельная, могущественная, многочисленная и прекрасно организованная группировка из Гетто, — этого сказать не мог бы никто. “Черепа” как раз и считались такой группировкой. Возможно, они сгинули, заблудились и погибли бы в неведомых трущобах Клоповника, “где не ступала еще нога белого человека”. Подавляющее большинство аборигенов, вздумай они встать на борьбу с захватчиками, даже не заметили бы того обстоятельства, что война началась и кончилась, потому как меньшинство разгромило бы две-три пришлые банды еще до завтрака.
Однако для этого требовалось, чтобы злобные крысы-каннибалы сплотились перед лицом опасности, угрожающей вовсе не им, а абстрактному символу. Это было возможно, но маловероятно. Кроме того, основное значение в данном вопросе играло то, что думал сам “виновник торжества”. А Король, вероятно, не особо верил в преданность своих “подданных”.
Поэтому-то, как Таран полагал, Череп и стоял тут, словно серый кардинал, а не валялся где-нибудь в траншее с перерезанной глоткой. Хотя, был бы “монарх” самую малость решительнее, как в старые дни...
Дело, по которому Череп явился, было не столь важным, чтобы рисковать ради этого собственной бандой, на которую ушло столько денег, времени, сил и организаторских талантов. Тем не менее, это не могло послужить препятствием для одной из тех секретных войн, которые уличные банды ежечасно вели между собою. Наемники, взятки полицейским чиновникам, открытые стычки — все это было оружием обоюдоострым. И потому, если существовала малейшая возможность избежать всего этого, за нее следовало хвататься. Неизвестно, кто пройдет испытание на прочность, а кто — не успеет.
Король воров, как Таран представлял себе, недолюбливал Черепа и, вероятно, даже ненавидел. Вместе с тем, сидя в своем бункере, тайный властитель Клоповника побаивался гангстера, а также той власти, которой “черепа” обладали далеко за пределами трущоб.
— Поэтому, — подытожил “монарх”, — я собираюсь разрешить ваш конфликт наиболее подходящим путем - так сказать, оптимально. Ты, Хэнк Таран, должен дать согласие на сделку с Черепом. Это предотвратит эскалацию конфликта, как и человеческие жертвы. Вместе с тем, никто, даже я, не может принудить тебя к отчуждению собственного имущества. Ты, однако, мог бы пойти на такой шаг по своей воле — ввиду того, что, несмотря на обстоятельства, твои действия в связи с недавними событиями не могут считаться правомерными на сто процентов.
Хэнк подавил ухмылку. Ему было совсем не смешно.
— Волка я не продам, — сказал он.
Как отрезал. Сам не зная, зачем он это сделал, и не представляя, к каким последствиям это приведет.
Король удивленно на него поглядел. Судя по всему, такого ответа он ждал меньше всего. Королям НЕ ПРИНЯТО отказывать. Более того, о таком страшно даже ПОМЫСЛИТЬ.
Хью бросил на “партнера и друга” такой взгляд, будто лишь сейчас понял, что все эти годы общался с буйным душевнобольным. Даже четверо с Подворья не на шутку удивились. Они Волка никогда не переносили, теперь же, когда сам Король велел...
Этому поступку не было оправданий.
Но, как Король сам говорил, даже он не мог принудить Хэнка к чему бы то ни было. А Короли, как ни крути, не привыкли менять собственное мнение каждые десять секунд.
— Насколько я понимаю, — заметил правитель Клоповника, — ты содержишь метаморфа в форменном рабстве. Против его воли, в антисанитарных условиях. Если несколько месяцев назад это было допустимо, то сейчас Конвенция уже не действует. Открою тебе эту истину. Метаморфы приравниваются к стандартным homo sapiens, и, более того, к полноправным гражданам... Твои, Хэнк, действия возмутительны.
Хозяин Подворья тщательно обдумал ответ. Он ступил на минное поле, и пути назад уже нет.
— А как насчет действий хозяев других школ? — поинтересовался он. — Им даже в голову не приходит отпускать своих гладиаторов на волю после того, как те отработали положенный срок. Как насчет борделей на Красной улице, где не бывает вольнонаемных, не считая охраны? Законность и Клоповник — понятия несовместимые.
— Кончай этот треп, — нахмурился Король. — Лучше говори — продашь Волка Черепу?
— Нет.
Таран сомкнул губы. Собственное упрямство (глупость, обида) кружились в голове кровавыми кольцами.
— Пусть лучше Череп скажет, зачем ему Волк.
Король, вздохнув, бросил косой взгляд на гангстера. Тот вновь выступил из тени. Мертвенно-белое лицо оставалось неподвижным, лишь кожа на черепе натянулась, точно барабан.
— По-моему, это не имеет принципиального значения, — ответил он. — Было бы наивно пытаться убедить присутствующих, в особенности — высокочтимого Короля, что я намерен сразу же отпустить Волка на свободу. Господину Тарану, впрочем, этого хотелось бы меньше всего. Но пусть не беспокоится — метаморф останется под надежной охраной. — Череп смерил Хэнка надменным взглядом. — Что бы я с ним ни делал, это покажется ему пансионатом по сравнению с твоей камерой, уважаемый Таран. Поэтому я НАСТАИВАЮ — перед самим Королем — на том, чтобы Волк перешел в мое владение. За ОЧЕНЬ хорошую плату. Таран прав в одном — свобода и гражданские права не очень вяжутся с тем, что каждый день мы наблюдаем в новостях. Тем не менее, слово Короля — закон для каждого подданного.
— Эк ты загнул, — хмыкнул Хэнк. — Наплел чуши с три короба, но на вопрос так и не ответил. Череп молча усмехнулся в ответ.
— Полагаю, этого достаточно, — произнес Король. — Ты, Таран, не переменил решения? Хэнк покачал головой.
— Нет, господин.
— Что ж, ладно. — Повелитель Клоповника выпрямился с самодовольным видом генерала, заманившего войско противника в коварную ловушку. — Того, что сказано, уже не вернуть. Я вынужден привести в действие альтернативный план. А именно — устранить саму причину раздора. Убрать с пути это яблоко, упавшее меж вами. Если ты, Хэнк, не отдашь Черепу своего метаморфа, он не достанется никому. — Король улыбнулся.
Хозяин Подворья задержал дыхание. Что, тресни его селезенка, несет этот индюк?
Череп, похоже, тоже удивился: повернул голову и пристально поглядел в направлении своей королевской “крыши”. Будто суфлер, у которого нет ни малейшей возможности подсказать актеру верный текст. Заявление Короля явно не входило в первоначальный план. Но и на импровизацию особо не походило.
Таран прокашлялся и рискнул:
— Неужели повелитель просто убьет ни в чем не повинного Волка? Смею заметить, это не очень-то гуманно. — Он благоразумно опустил фразу о том, что даже Король не имеет на это права.
— Как и весь твой бизнес, Таран, — заметил Король.
Но Хэнк продолжал упорствовать. Только Бог знал, чем все это могло закончиться.
— И все же “волчонок” здесь ни при чем. Если господин прикажет разрубить его на две половины, никому легче не станет. Больше того — толпа будет крайне недовольна, лишившись любимца...
— Плевать, — подал голос Череп. — Рубите.
— Тишина. — “Монарх” поднял руку. — Никто никого рубить на половины не будет — во всяком случае, так, как вы это себе представляете. Я не царь Соломон и пока еще не лишился рассудка. Нет, мы все сделаем по-другому... По закону — как мы, “клопы”, его понимаем! — Он рассмеялся.
Таран молча ждал.
То, что Король причислил себя к “клопам”, говорило о многом.
— Я собираюсь вызвать метаморфа на поединок, — заявил Король. — Против моего бойца.
Услышав это, Хэнк вздохнул с облегчением.
— Ты согласен, Таран?
— Конечно, повелитель. В этом я отказать не могу.
— Вот и замечательно. — Зачем-то поглядев на потолок, “монарх” хлопнул в ладоши.
Все поглядели туда же. Как и прежде, там не было ничего примечательного — крепкий железобетонный купол, в который упирались унылые колонны. На два-три сантиметра освещенного пространства приходилась пара метров почти кромешного мрака.
Неожиданно из темноты проступило какое-то движение. Пошевелилось нечто, что Таран сперва принял за игру теней и неровности бетонной колонны. Сперва у тени отросли четыре конечности, а затем из мрака сверкнули два глаза — расплавленные золотые дукаты. Быстро перебирая по бетону руками и ногами, тень приступила к спуску.
Она старательно избегала освещенных мест, сливаясь с темной поверхностью колонны, будто хамелеон. Ее присутствие выдавало только движение. Порой свет выхватывал из тьмы кое-какие детали, по которым, впрочем, было непросто судить обо всем остальном. Ясно было одно: тень конечно же была человеком. Вот только определение “обычный” подходило ему не более, чем “примечательный”.
Лицо мелькало бледным пятном. Различить удавалось только глаза. Они с остервенением шарили взглядом по колонне, в то время как руки с ногами, казалось, действовали сами по себе. Человек карабкался по колонне вперед головой, фактически — вверх ногами. У него не было никаких приспособлений, и оставалось только догадываться, как он вообще ухитряется не падать. Более того, голые пальцы каким-то образом впивались в шершавый бетон. Время от времени глаза человека-тени поглядывали на “клопов”, и каждый раз Тарану становилось не по себе, словно к обнаженной коже прикасалось холодное, слизистое существо из морских глубин.
В целом же впечатление создавалось довольно жуткое, как в те бесценные моменты, когда человеческий разум, отчаявшись подвергнуть происходящее логическому анализу, пасует перед неумолимой реальностью. Таран знал, что такого быть не может, просто не может быть никогда, а потому ему казалось, что на него надвигался гигантский четвероногий паук. Лишь сейчас Хэнк понял, что бояться следовало вовсе не автоматчиков...
Самое страшное притаилось у них прямо над головами.
Наконец странное создание оттолкнулось от колонны и прыгнуло на пол, мягко опустившись на полусогнутые ноги — с высоты пяти-шести метров. Таран не без опаски его оглядел. Незнакомец, сложив на груди голые руки, занялся тем же. На то, чтобы в деталях изучить каждого гостя, у него ушли считанные секунды. Темные глаза переводили взгляд с одного на другого, казалось, небрежно и даже как будто мельком. Но почему-то Хэнк знал, что рост, вес, черты лица, особые приметы “клопов” уже занесены в личные дела, что хранились в голове жутковатого субъекта.
Внешность у него оказалась вовсе не такой впечатляющей, как можно было ожидать. Ничего из аксессуаров Человека-паука, позволяющих взбираться по отвесным поверхностям. Ни клыков, ни когтей, ни альпинистского снаряжения. Хэнк с тревожным изумлением понял, что смог бы пройти мимо такого в толпе, если бы... не его ЛИЦО. Если бы на улице было темно хоть глаз выколи, а Таран был бы пьян до неприличия и плелся бы на расстоянии нескольких метров, глядя себе под ноги, то, наверное, действительно не обратил бы на него внимания, хотя наверняка почувствовал бы ЭТО присутствие. А уж если бы ненароком поднял голову, то протрезвел бы за пару секунд. Несомненно,
Незнакомец был не слишком высок, не более ста семидесяти сантиметров. Телосложение явно не было атлетическим. Тонкие ноги в узких черных штанах, худые руки, торчащие из черной же футболки. Тем не менее, от поджарого тела исходила энергия, сравнимая с высоковольтным кабелем: толщина и вес не имели значения, когда невероятная мощь могла убивать единственным касанием, а то и вовсе без такового. Мускулы на предплечьях и плечах шевелились клубками разъяренных гадюк.
Что до лица человека, то о нем можно было сказать много всякого и в то же время ничего однозначного. Оно могло бы считаться привлекательным, если бы не жесткие складки у рта и в уголках глаз. Если бы не мрачная сила, исходившая от него.
Тонкие губы были сжаты в ниточку. На черепе — подобие прически толщиной в пару миллиметров. Своего рода щетина. Зато подбородок и скулы были девственно чисты, будто бумажный лист — желтоватый, хрупкий пергамент. Ни шрамов, ни дефектов кожи. Будто это самое лицо взяли и натянули на предыдущее, слишком уж экстравагантное для повседневной жизни. Но именно оно в некоторой мере отражало истинную сущность хозяина. В нем было нечто демоническое.
Возможно, поэтому Хэнк не мог определить возраст человека. На первый, беглый взгляд ему было не больше тридцати. Но, приглядевшись внимательнее, Таран решил, что ничуть бы не удивился, если бы “паренек” оказался старше его самого. Хотя такой гладкой кожей, как у незнакомца, вряд ли могут похвастаться те, кто разменял пятый десяток. Но и способностью спускаться вниз головой, практически бежать на четвереньках по отвесной бетонной поверхности они тоже не отличаются, по крайней мере подавляющее их большинство.
Истинный возраст странного субъекта выдавали глаза — большие, темные, с блестящими радужками. Последние походили на ружейные стволы. Зрачки же, казалось, могли изрыгнуть огонь в любое мгновение. Эти глаза смотрели так спокойно и расслабленно, будто на этом свете их обладателя уже ничто не смогло бы удивить. Они повидали слишком много, хватило бы на десяток жизней. Казалось, их ничуть не беспокоило, на кого смотреть в ту или другую секунду. Сейчас они видели перед собою гостей Короля, которые могли жить вечно либо сдохнуть в это мгновение- незнакомец бы даже не моргнул.
Глаза убийцы.
Хозяин Подворья перевидал достаточно людей, которые лишили другого человека жизни: а) по неосторожности, б) в состоянии аффекта, в) с корыстным умыслом или же г) методично, регулярно и на профессиональной основе. Хэнк сам был убийцей. В Яме, как, впрочем, и вне ее, от его мечей полегло так много народу, что вспомнить лица ИХ ВСЕХ Таран мог только в кошмарных снах. Он видел всяких убийц: молодых, старых, хромых, глухих, слепых, немых, горбатых, безглазых, одноглазых, высоких, коротышек, мужчин, женщин, метаморфа, громил, слабаков, уродин и воплощенных ангелов. Все они не родились убийцами, но СТАЛИ ими.
Тот же, кого Хэнк Таран видел перед собою, похоже, был рожден для убийства. Это было непросто объяснить — ощущением силы был пропитан весь воздух. Ярлыки “опытный” и “самоуверенный” теряли всякое значение, едва кто-то пытался повесить их на ЭТОГО субъекта. От него, казалось, исходили волны энергии в пару сотен ватт.
— Позвольте представить вам Смерть, — произнес Король со своего трона. — Ее имя — Гаспар.
Эти слова привели всех в чувство.
Вздрогнув, Хэнк напряг память и попытался припомнить хоть что-нибудь, связанное с названным именем. Когда-то, давно, он встречал двух-трех Гаспаров — имя было редкое, но все еще кое-где попадающееся. Только из тех людей ни один нисколько не походил на представленного Гаспара (не говоря уже о том, что ТАКУЮ встречу Таран не позабыл бы до конца своих дней).
Помимо этого, Хэнку не удалось почерпнуть из памяти ничего, что как-то касалось бы штатного киллера Короля. Ни единого слуха, ни одной легенды, ни подслушанного на улице краем уха разговора, хотя, как утверждалось, знающие люди в Клоповнике извлекали подобным образом информацию широчайшего спектра и, больше того, предсказывали по этим осколкам мозаики кое-какие события — от землетрясения где-нибудь в Японии и до обвала на фондовой бирже. Казалось бы, хозяину Подворья было “по рангу” положено знать о таких вещах, однако...
Тем сильнее было удивление. Вряд ли Король держал Гаспара здесь, в этом бункере. Кстати, в Клоповнике время от времени происходили убийства, которые все приписывали людям Короля. А потому объяснений было всего два: или Гаспар служит “при дворе” недавно, или он настолько крут, что уличная слава ему просто ни к чему.
Таран склонялся ко второму. Немногим профессиональным убийцам удавалось оставаться в тени (среди киллеров также были свои “звезды” — за них болели, на них делали ставки, каждый выполненный ими заказ смаковали в деталях). И все-таки исключения встречались.
Хэнк вновь толкнул локтем Лысого Хью. Тот ответил взглядом, в котором удивление смешивалось в равной пропорции с непониманием. Он также ничего не знал об этом человеке. А это было сродни чистой нелепице. Хью знал ВСЕХ киллеров в Клоповнике.
Глядя на Гаспара, Таран склонялся к мысли, что ему не очень хочется выставлять против него Курта Страйкера. Волк был хорош, спору нет. Но от него не исходило и половины той ауры Смерти, что окружала королевского киллера непроницаемым коконом. Даже в лучшие дни, а ведь в последнее время Страйкер и впрямь заметно сдал. Хэнк предпочел бы оставить Волка в покое, пусть даже на какой-то срок. А там, глядишь, и подходящий противник отыщется... Однако сначала предстояло разобраться со всей этой путаницей интриг и заговоров. Но КАК можно отказать Королю Клоповника, Таран не мог себе даже представить. Тем не менее, следовало попытаться.
ХОРОШО попытаться.
— Гм... мой повелитель, — кашлянув, начал Хэнк. — При всем моем уважении, я не хотел бы, чтобы ты лишился одного из своих людей. Твой боец умрет, выйдя на арену против метаморфа. И мне все равно, сколько денег я мог бы заработать на этом поединке. Оскорбление, нанесенное тебе, господин, того не стоит. Мне не кажется, что... Гаспар способен одержать победу. — Таран сделал самую огорченную мину, на которую только был способен в этот момент. — Это было бы большой ошибкой.
Еще это был самый грандиозный блеф, на который Хэнк когда-либо шел, несомненно.
Король поглядел на своего убийцу с таким выражением, словно сомневался, что Таран имел в виду именно этого человека. Сам же Гаспар даже не шелохнулся, продолжая рассматривать гостей из-под приспущенных век. Неподвижный точно изваяние. Но это был тот случай, когда камень умеет убивать.
— Вот как? — удивленно спросил повелитель Клоповника. — Но ты даже не видел его в деле! Разве не так?
Хэнк покачал головой. Он знал, что Король скажет об этом. Хозяин Подворья и впрямь не видел Гаспара в деле, но ему, в сущности, этого и не требовалось. Он провел немало долгих и чрезвычайно познавательных лет в “гладиаторском” бизнесе, чтобы научиться с первого взгляда определять, кто чего стоит. Поэтому Таран ломал комедию.
— Не видел, господин. Мне достаточно всего-навсего посмотреть на бойца, чтобы понять, чего он стоит в бою. Волк сможет выстоять против дюжины, а то и двух таких, как Гаспар. При всем моем уважении, повелитель, — подумав, добавил хозяин Подворья.
Король вновь смерил Гаспара взглядом.
— Странно, — пробормотал он. — А мне казалось, что ты, Хэнк Таран, достаточно компетентен в своем ремесле. Но если тебе нечего добавить, мы проведем небольшой эксперимент... — Глаза “монарха” коварно блеснули. — Любой из вас сойдется в поединке с Гаспаром тут и сейчас. Ни пари, ни ставок. Мне не нужны ваши деньги. Кто это будет, Таран?
Хэнк озадаченно почесал затылок. Да, такого фортеля он не ожидал. Этот индюк на троне оказался очень непрост. Бывший гладиатор не видел способа отклонить предложение. Собственно, это и на предложение не было похоже.
Кого-то следовало выбирать.
Таран поглядел на свою четверку, приведенную с Подворья. Если у Волка был шанс уцелеть после встречи с Гаспаром, то эти не продержались бы и пары секунд. Хью отпадал по причинам, не требующим пояснений. Хмырь, впрочем, тоже, ему бы только пьянчуг из кабаков гонять. Свою кандидатуру Хэнк вычеркнул из списка без размышлений. Значит, оставался один.
— Господин, — проговорил Таран, — с нашей стороны выступит Шило.
Реакция Лысого Хью и самого горбуна была почти синхронной. Лица у них перекосились, будто каждый одним махом проглотил по банке “Чили”. Они поперхнулись воздухом, а затем покраснели. Хэнк наблюдал это отстраненно и даже с любопытством.
Смена выражений на физиономии Шила показалась ему особенно занимательной.

Предыдущая страница 8 Следущая страница


9 Александр Романовский

— Это что еще за хрень?! — прошипел Лысый Хью. — С какой стати мне подставлять свою лучшую бритву? Речь идет о твоем метаморфе, вот и отдавай кого-то из своих. Ножа, например...
Таран лишь вежливо улыбнулся, глядя на Короля.
— Что-то не так? — спросил “монарх”.
— Нет, господин, все в порядке. Это будет Шило.
— Вот и хорошо. — Король откинулся на спинку трона и хлопнул в ладоши. — Пусть принесут бойцам оружие. Мне давно хотелось посмотреть, так ли Шило хорош, как твердит народная молва. Хью может не тревожиться — бой прекратится с первой кровью.
— Ну вот, а ты волновался, — прошептал Таран.
— Ты мне за это заплатишь, — огрызнулся Лысый Хью.
— Непременно, дружище. Непременно...
Один из автоматчиков вынес откуда-то из-за колонны блестящий поднос. На нем лежали четыре кинжала — одна пара против другой. Каждый клинок был отличной работы, не менее двенадцати дюймов в длину, с гравировкой и слегка изогнутый. Рукояти простые, но наверняка удобные, с углублениями для пальцев и ладони. Оружие так и просилось в руки.
У Шила загорелись глаза. Облизнувшись — язык у него был длинный и почему-то зеленый, — он ступил вперед.
Гаспар стоял, не двигаясь с места, предоставляя противнику право первым взять оружие. Король воров уселся на троне поудобнее (насколько, конечно, это было возможно).
Шило тем временем приближался к парню с подносом. Левая рука горбуна протянулась, чтобы сграбастать кинжалы с блестящей поверхности, тогда как правая... змеей метнулась в складки черного бесформенного одеяния, в которое Шило был закутан с ног до головы. В следующее мгновение рука уже показалась снаружи.
Между пальцев были зажаты три белых лезвия.
Хэнк Таран обомлел. Мысли прыгали в голове с бешеной скоростью. Как, позвольте, это возможно?
Ответ пришел сам собою. Керамика. Или высокопрочный пластик. Такие материалы, как известно, металлоискатели уловить не в силах. Горбун принес их с собой сюда, в святая святых. Восхищение промелькнуло в голове Хэнка белой вспышкой.
Если повезет, все будет кончено, еще не начавшись.
Тонкие длинные пальцы Шила, пальцы убийцы, метнули ножи — все три одновременно. Пластиковые лезвия просвистели в воздухе с жуткой скоростью. Ни один человек, по мнению Тарана, не смог бы уклониться от ЭТОГО. Шило, этого у него не отнимешь, знал свое дело. Десятки людей, которых он отправил на тот свет, слабаками вовсе не считались. Все три клинка летели точно к цели — в шею или грудь.
Казалось, Гаспар успел улыбнуться. Он не попытался ни отскочить, да и не успел бы, ни отступить, ни отбить ножи. Каким-то образом он отклонился, да так, что Таран даже не разглядел этот маневр. Пластиковые ножи промчались в считанных миллиметрах от его уха и скулы. Вероятно, убийца даже ощутил дуновение воздуха.
И — не повел и бровью, застыл будто каменный.
Опешили все. Включая Шило.
— Промахнулся, — удивленно пробормотал горбун. С такой горькой обидой, словно его оскорбили в лучших чувствах. Он собирался подарить королевскому шуту свое мастерство...
— Еще бы, — проговорил Король. — Ты принес с собой оружие, коварно утаив его от охраны. При других обстоятельствах я мог бы расценить это как попытку покушения, и тогда ничто бы тебя не спасло... — Автоматчики, заслышав слова повелителя, подняли стволы. — Но, принимая во внимание обстоятельства, ты прощен. Вероятно, незаслуженно.
Шило поклонился. Он был смущен (вероятно, такое случалось в его жизни нечасто, ведь, по слухам, горбун ухитрился до сих пор остаться девственником).
Таран также не ожидал от Короля воров подобной милости. Судя по всему, она была вызвана предвкушением потехи. И не более того. Какой смысл в расстреле, если горбуна вот-вот изрубят в капусту? Определение “первая кровь” в делах такого рода было весьма относительным. К примеру, она могла показаться из разрезанного напрочь горла. А Король мог сколько ему угодно вопить “Стоп, стоп!”
— Продолжайте, — кивнул “монарх”.
Шило подошел к парню, державшему поднос, и внимательно изучил обе пары кинжалов. Занес было руку, но передумал. Вместо того чтобы сомкнуть на рукоятях пальцы, он вцепился в поднос и провернул против часовой стрелки. А затем, ухмыльнувшись, сграбастал те клинки, что первоначально лежали по другую сторону.
Таран улыбнулся. Это было похоже на паранойю.
Шило отошел от парня с подносом и с видом знатока взвесил кинжалы в каждой руке. Затем взмахнул ими, блестящие клинки со свистом разрезали воздух. Осмотр, вероятно, горбуна удовлетворил. Он опустил оружие и замер в расслабленной — на первый, самый поверхностный взгляд — позе. Глаза пристально глядели на Гаспара.
Тот стоял на прежнем месте, будто происходящее его не касалось. Парень с подносом направился к нему. Далее произошло такое, что Таран видел только в фильмах. И то раза два, не больше,
Когда поднос приблизился на достаточное расстояние, Гаспар протянул к нему руку. Хозяин Подворья ожидал какого-нибудь фортеля и потому не очень удивился. Королевский убийца крутанул рукой и одним неуловимым движением ударил снизу по днищу подноса. Тот, вращаясь огромной серебряной монетой, взлетел в воздух. Кинжалы, соответственно, тоже.
Гаспар не стал ждать, пока что-нибудь из этого будет притянуто неумолимой гравитацией. Он метнулся вперед, к обомлевшему Шилу. И без того короткая дистанция сокращалась так быстро, что, моргая, Хэнк терял Гаспара из вида. Горбун, впрочем, не заслуживал бы и части той репутации, которой пользовался, если бы любил ловить ворон. Он с уверенностью отразил атаку Гаспара. Кинжалы сверкнули белыми вспышками нержавеющей стали. Королевский убийца накинулся на противника с голыми руками (и, соответственно, ногами). Однако они мелькали так быстро, что Шило пропустил как минимум пару ударов кулаком. Ни один не пришелся в голову, за этой частью тела горбун следил с особым тщанием. Отшатнувшись, он выиграл дистанцию и замер в боевой стойке, — левая рука выставлена вперед, правая чуть позади. В обеих блестели кинжалы.
Гаспар не прыгнул следом. Не отрывая взгляда от Шила, он поднял руки. У хозяина Подворья появилось непреодолимое желание протереть глаза, чтобы убедиться в том, что зрение его не подводит. Кинжалы- с интервалом в одну секунду — упали в руки убийцы. Тонкие пальцы привычно сомкнулись на рукоятях.
Мгновением позже где-то громыхнул об пол поднос.
Таран ошеломленно раскрыл рот. ТАКОГО не выдавал даже Страйкер.
Шило, прищурившись, повел головой. Покрепче перехватил рукояти. Он начал бояться — Таран заметил это наметанным глазом. Бой можно было считать проигранным. Именно с такого момента, как правило, Таран делал ставки.
“Сомнительно, что мы выберемся отсюда живыми”, — удрученно подумал он.
Король, похоже, не спешил делать ставки. Он с любопытством таращился на бойцов.
Те настороженно кружили один вокруг другого. Но если “настороженно” в полной мере отвечало поведению Шила, то у Гаспара был такой вид, будто он зашел в это тихое место о чем-то поразмыслить. Кривые кинжалы смотрелись как продолжение его рук — так непринужденно и уверенно киллер их держал.
Первая атака была всего лишь “пробным шаром”. Королевский убийца не старался в полную силу, а лишь испытывал Шило на прочность. Он был здоровенным котом, а горбун — серенькой мышкой. В такую игру Шилу довелось играть только с метаморфом.
Вот хищник вновь набросился на жертву. Гаспар прыгнул к Шилу и нанес серию сложных ударов, один коварнее другого. По крайней мере дважды брюхо горбуна было бы вспорото от паха до грудины и на пол выпали бы внутренности. Этого не произошло то ли по чистой случайности, то ли благодаря мастерству горбуна... То ли потому, что Гаспар НАМЕРЕННО уклонял клинки в критический момент, всего-навсего намечая удар — как в бесконтактном карате. В противном случае схватка закончилась бы слишком быстро. Повелитель Клоповника мог бы расстроиться.
Техника королевского убийцы была несколько необычной. Говоря иначе, Таран никогда не видел ничего похожего. Казалось бы, в бою на кинжалах либо ножах сложно придумать что-нибудь новое. Выпады, блоки и уклоны пришли в современность из древней старины, отточенные до совершенства. “Связки” этих телодвижений, помноженные на динамику боя, образуют технику. Все это было Хэнку прекрасно известно.
Но, наблюдая поединщиков с кинжалами, он понял, что ничего на самом деле не знает. Гаспар, казалось, создавал технику в процессе схватки — придумывал приемы, виртуозные, но в то же время гениально простые, с легкостью уходил от всех выпадов Шила, неловких и будто замедленных. По сравнению с Гаспаром горбун бултыхался в густом киселе, — ни одна из его робких контратак не достигла успеха, натыкаясь на каменную стену либо, напротив, бесплотность воздуха. Королевский убийца отражал их без особого труда, но чаще просто уклонялся.
Создавалось впечатление, что его физиология далека от обычной. Это касалось, во всяком случае, его костей, позвонков, хрящей и суставов. Все перечисленное обладало столь невероятной гибкостью, что, казалось, вообще отсутствовало или находилось в состоянии, не свойственном человеческому телу. Позвоночник изгибался под немыслимыми, фантастическими углами, точно кусок резинового троса.
Вряд ли причиной были имплантаты. Таран видел, на что это похоже: нашпигованные металлом и электроникой гладиаторы копошились в Яме, будто бронированные крепости. Гаспар же походил на неуловимую ртуть. Он прыгал, ускользал, протекал между клинков. Но каждое его движение было чревато смертельной опасностью.
Шило отступал шаг за шагом. Это было что-то невероятное, ведь горбун считался одним из самых искусных мастеров во всем Клоповнике. В бытность свою наемным убийцей он также прошел этап популярности, покуда не осел в конторе Хью. На улицах о Шиле ходили кровавые и мрачные легенды одна страшнее другой. Утверждали даже, будто он клон одного серийного убийцы, в инкубатор которого каким-то образом угодили радиоактивные отходы (отсюда, собственно, горб и другие аномалии). Все это было полной чушью, но в какой-то мере подтверждалось очевидными фактами. Никто в Клоповнике, насколько Таран знал, не владел ножом или кинжалом так, как Шило. За исключением, пожалуй, Курта Страйкера.
Королевский же убийца подбросил планку мастерства к недосягаемым высотам. Если Таран подумал о “недосягаемых”, стало быть, он всерьез полагал, что никто в прошлом, настоящем или отдаленном будущем и близко не подойдет к чему-то подобному. Откуда, из какой потаенной дыры Король выкопал этого парня, можно было только гадать.
Продолжая наблюдать за схваткой, Хэнк ухитрялся еще и оглядываться по сторонам.
Хью топтался на одном месте, под боком у Тарана. Потуги Шила вонзить в противника клинок — рассечь сухожилия, выпустить кишки — посредник киллеров встречал одобрительным бурчанием. Но выпады Гаспара, особо эффектные блоки и стремительные контратаки неизменно вызывали у Хью бурю негодования.
Еще бы.
Как правило, коротышке хватало смертоносных игрушек горбуна и стальных кулаков Хмыря, чтобы решать любые разногласия как с клиентами, так и с конкурентами. Не стань кого-нибудь из этой парочки, и Лысому Хью наверняка придется несладко.
А Гаспар оттягивал неизбежный конец. Фокус заключался в том, что “первая кровь” могла проступить парой капель, но могла и забить фонтаном из рассеченной артерии.
Различие было роковым.
Король не успел бы и глазом моргнуть, не говоря о том, — чтобы остановить поединок, хотя он и пялился на бойцов. Монаршая физиономия выражала крайнюю степень заинтересованности. По-видимому, далеко не часто удавалось подыскать Гаспару более-менее достойных противников. Эта проблема была Тарану отлично знакома. Однако та сторона, которой она повернулась сегодня, не особо вдохновляла его. Прежде он и думать не думал, что на арене Страйкеру может грозить серьезная опасность... Но, как говорится, век живи, век учись.
Хмырь невозмутимо следил за стараниями своего лучшего кореша. По его дубовой физиономии всегда было нелегко распознать какие-либо переживания. Но в настоящий момент, судя по всему, он чувствовал себя очень комфортно от одного сознания, что на бетонном полу прыгает не он, а его лучший кореш.
Хмырь играл роль тяжелого и неповоротливого танка, тогда как Шило являлся орудием направленных, точечных ударов. Не имело смысла резать глотки там, где требовалась демонстрация грубой физической силы. И, напротив, было нецелесообразно крушить, рвать и метать, когда следовало выпотрошить жертву без лишнего шума. Натравить Хмыря на Гаспара было бы огромной глупостью, королевский киллер без суеты подрезал бы великану поджилки, а после сделал бы все остальное.
Нож, Топор, Кастет и Дубина таращились на схватку зачарованно, словно трехлетние малыши, впервые попавшие в голографический кинотеатр. Мастерство Гаспара, помноженное на искреннюю неприязнь четверки к горбуну, стало причиной столь безграничного восторга. Ко всему прочему, королевский киллер в самом ближайшем времени выступит на арене против самого метаморфа. А Волка охранники не любили еще больше, чем Шило, — этот, по крайней мере, объявлялся на Подворье очень редко, не требовал к себе особенного отношения и не грозил вспыхнуть огнем смертоносного гнева при единственном неосторожном движении...
А тем временем среди бетонных колонн продолжалось страшное действо. Почти в полной тишине. Слышались лишь тяжелое дыхание (вероятно, Шила), сдавленные проклятия (его же), шорох одежд, топот ног и, конечно, зловещий звон клинков.
Оба бойца демонстрировали фигуры высшего пилотажа. Хэнк никогда не видел, чтобы Шило дрался ТАК. Даже в том памятном поединке с Волком он не выкладывался по полной программе, как сейчас.
Это впечатляло. Как тот, так и этот поединок Шило был обречен проиграть. Он это понимал, а потому дрался с яростью загнанной в угол росомахи. Судя по всему, Гаспар почувствовал в нем эту волю к победе и не спешил наносить решающий удар. Где-то Хэнк слыхал, что для мастера подобного уровня победа как таковая не имеет особого значения. Экстаз и упоение в самом процессе поединка, когда жизнь, смерть и победа балансируют на грани. Но лишь когда” противник этого заслуживает.
Сам Хэнк Таран всегда стремился к победе, не важно каким путем. И учил этому своих учеников. Включая Курта Страйкера. В какой-то момент Хэнку вдруг стало любопытно — жутко, до дрожи в коленях — поглядеть, как Волк попытается одолеть ТАКОГО бойца.
В ОСОБЕННОСТИ посмотреть на Страйкера.
Вот Гаспар усилил натиск, насел на Шило с еще большим напором. Ничто не говорило о том, что он позволил себе устать либо, что даже хуже, запыхаться. Шило, напротив, еле справлялся с затрудненным дыханием, а лицо его покрылось бисеринками пота. Движения становились неверными, удары теряли направленность и твердость. Горбуну все труднее удавалось отражать выпады Гаспара.
Последний, подпрыгнув, каким-то образом ухватился за бетонную колонну. Это само по себе было невероятно, высота же прыжка, не менее двух метров, придавала происходящему сюрреалистический характер. Шило остался на полу, подслеповато таращась в полумрак. Гаспар обогнул колонну чуть ли не ползком — с непринужденностью, точно законы гравитации рассчитаны на кого угодно, но в его случае теряли всякое значение. Ножи зловеще блестели во тьме, один был зажат в зубах.
Шило начат обходить колонну.
Стой! — хотел крикнуть Таран. Он знал, что бой близок к завершению. В горячке схватки горбун наверняка решил, что Гаспар пытается скрыться бегством, а это, мягко говоря, было не так. Королевский киллер мог покончить с Шилом в любой подходящий момент. Но, похоже, был намерен проделать это как можно более эффектно.
Еще Таран слыхал, что мастера такого класса смотрят на поединок как своего рода искусство, приравнивая каждый выпад и блок к мазку кисти на полотне...
Но Шило не остановился. Он обошел почти всю колонну, когда из мрака на него прыгнула хищная тень. Глаза пылали алым огнем, а из ощеренной пасти торчал стальной клык.
Горбун неловко отмахнулся клинками. Один прошел в непосредственной близости от груди королевского убийцы — так нелепо, что это наводило на мысль то ли о точнейшем расчете, то ли о глупейшей ошибке, — а другой и вовсе был отброшен в сторону НОГОЙ Гаспара. Мгновение спустя левая его нога ударила в плечо Шила, приобретая необходимую инерцию для остального тела. Правая рука резко опустилась вниз и неспешно-уверенным движением опытного брадобрея коснулась лица горбуна. В руке, конечно, был зажат искривленный клинок. Секунду спустя, совершив аккуратное сальто, Гаспар уже стоял обеими ногами на полу. В глазах его застыло спокойное сожаление. Но в зубах почему-то не было второго кинжала.
Таран перевел глаза на горбуна.
Левая его щека украсилась хирургически точным разрезом, из которого на воротник капала густая красная кровь. Каждая рука сжимала по кинжалу. Рукоять еще одного торчала с правой стороны груди, из разреза черной хламиды. Шило опустил голову и поглядел на рукоять. На некрасивом лице запечатлелось столь удивленное выражение, что на ум пришли ассоциации с обманутым детством и оскверненной надеждой.
— О нет, — пробормотал Лысый Хью.
Повелитель Клоповника, стиснув подлокотники, подался вперед. Бой был окончен, в этом никто не сомневался. Первая кровь принадлежала горбуну. Значит, осталось всего лишь узнать точный счет. — Глядя на рукоять, торчавшую у него из груди, Шило продолжал стоять на ногах.
Все затаили дыхание.
Горбун поднял руку и недоуменно коснулся рукояти. Та сразу же ушла куда-то в сторону. Хэнк хмыкнул, ухватив догадку за хвост. Как ему было известно, кинжалы и прочее холодное оружие, всаженное в грудную клетку аккурат между ребер, не шатались в ране, словно флаг на ветру, — за счет тех же ребер и стенок раны.
Шило вновь прикоснулся к рукояти. На этот раз та не вильнула в сторону, а вовсе скрылась из виду, провалилась в разрез. Таран остолбенел. Как, впрочем, и остальные. Несколько мгновений слышался некий подозрительный шум, точно кинжал мчался сквозь вентиляционную шахту, грохоча о стены из листового металла. А затем... Шило наклонился и дернул за полы своего одеяния. Кинжал выпал на бетонный пол.
На лезвии не оказалось ни капли крови.
Горбун прикоснулся к разрезу на груди, словно не в силах поверить в случившееся.
Таран расхохотался. Следом за ним — четверка с Подворья, Хмырь, Лысый Хью (облегченно) и сам Король воров. Гаспар молчал, застыв в любимой позе — спина гордо выпрямлена, руки скрещены на груди. Кинжал куда-то исчез. Все, к сожалению, кончилось, и мастер потерял к противнику всякий интерес. Таран же знал, что не забудет этот день до конца своей жизни. Понял, что не знал еще многого.
Власть Короля Клоповника оберегали вовсе не десяток автоматчиков и не взвод наемных убийц. На самом деле эта власть лежала на плечах единственного человека — худощавого, невысокого роста, с глазами, заполненными мраком... Да и был ли он человеком в полном смысле этого слова? Отчего сам не уселся на трон?
Таран ничуть не удивился бы — так ему, во всяком случае, казалось, — если б узнал, что Гаспар стоит на страже трона не одну сотню лет; что он первым приносит поздравления новому Королю, следит за исполнением каждого приказа и безжалостно карает всех ослушников — законом Клинка. Но ЧТО, в таком случае, это за... существо, Таран не имел представления. Он знал только то, что человек не способен управляться ТАК с собственным телом, КАК это делал Гаспар. И не способен жить на протяжении веков, если, разумеется, не считать ледышки в криогенных камерах. Это могло быть не единственным объяснением. Как дворецкие в высочайших ярусах передавали свои должности по наследству, так и Гаспар мог получить свое мастерство от отца. А тот, соответственно, от деда, и так далее. Сам Гаспар вполне мог скрывать наследника где-нибудь в этом самом бункере.
Или дочь.
Возможно, что не этот рыхлый субъект на троне, а сам Гаспар, куда более похожий на человека, который сумел бы собственноручно возложить корону на свое же чело, и есть истинный Король Клоповника. “Серый кардинал”, с чьего благословения марионетка на троне принимает решения, говорит нужные вещи, отдает приказы. Такая идея была столь революционной, что Хэнку почудилось, будто к рукам, ногам, даже к губам и языку Короля ведут невидимые нити. Не исключено, все это было задумано с самого начала — и обвинения, и спор, и поединок...
Вздрогнув, Хэнк отмахнулся от этих мыслей. Если бы все и впрямь обстояло именно так, он бы уже наверняка слыхал не одну, а целый свод зловещих легенд о потомственных киллерах Короля воров... Если бы кто-то, узнав правду, УСПЕЛ проболтаться.
Сам же хозяин Подворья знал, что о собственных догадках не обмолвится ни словом. Такая клятва, впрочем, имела значение только в том случае, если ему суждено выбраться отсюда живым.
В данный момент Тарану нестерпимо хотелось задрать голову, чтобы обозреть колонны на предмет двух-трех мини-Гаспаров, похожих на папашу как две капли воды, но в уменьшенном масштабе. Относительно недавно Хэнк осознал, что, чем меньше знаешь, тем крепче сон.
Народной мудрости следует доверять безоговорочно.
Шило, нагнувшись, поднял с пола кинжал Гаспара. Затем шагнул к трону, держа все три клинка в вытянутых руках. Похоже, он намеревался их вернуть, но парни с автоматами почему-то заволновались. Представление могло впечатлить даже покойника.
— Нет, Шило, оставь их себе. — Король с усмешкой махнул рукой. — Как мне показалось, ты неравнодушен к таким игрушкам. Пусть они останутся у тебя на память об этом дне.
Горбун, сконфуженный, отступил. Отогнул край своей хламиды и быстро спрятал все три кинжала куда-то в ее необъятные недра — пополнение и без того обширной коллекции. Было заметно, что Шило не хотел бы расставаться с новыми друзьями.
Король повернулся к Тарану и остальным:
— Как видите, ваш боец проиграл. Он был молодцом, однако это ничего не меняет. Ты увидел воочию, Таран, на что способен Гаспар. Твоя щепетильность похвальна, но теперь, боюсь, лишена оснований. Силы Волка и моего бойца по меньшей мере равны. Во всяком случае, я осознаю и соизмеряю риск. — Король, криво ухмыльнувшись, почесал подбородок. — Таким образом, я НАСТАИВАЮ на поединке.
Хэнк удрученно кивнул. Еще бы. Его обложили со всех сторон; он заперт в лабиринте, словно крыса, не в состоянии добраться до вожделенного сыра. Но он может выиграть время.
— Мой повелитель, — сказал он, — я убедился в твоей правоте. Мои сомнения улетучились, как утренний туман. Волк встретится с твоим бойцом. Однако бой такого масштаба требует определенной тщательной подготовки. Должна быть учтена каждая деталь — охрана, количество мест, закуска, подготовка метаморфа, безопасность моего господина, наконец. А также такая немаловажная деталь, как ставки... — Таран умолк.
Более всего он опасался, что Король отмахнется от сказанного, как умеют одни лишь венценосные особы. Скажет, что не нужна ни подготовка, ни ставки, и что — о ужас! — бой будет проведен здесь, в этом бункере, в обстановке строгой секретности. Это была бы катастрофа. Таран боялся не столько потерять ставки, сколько того, что Курта Страйкера он попросту НЕ ДОВЕЗЕТ. Волк сбежит по дороге.
Король нахмурился.
— Сколько тебе нужно времени?
— По меньшей мере неделя. — Таран облегченно перевел дыхание. — Чтобы сделать все как нужно.
— У тебя есть трое суток. Даже больше, если считать сегодняшнюю ночь. В твоих же интересах, чтобы все было сделано КАК НУЖНО и в срок. — Правитель Клоповника стукнул пальцем по подлокотнику. — По общеизвестным причинам я не могу покидать этого склепа... Но и пропустить бой не имею права. Поэтому тебе придется освоить новую для себя практику — сетевое вещание в режиме, так сказать, on-line. Все ясно?
Ясно было далеко не все, но Хэнк быстро кивнул.
— Кроме того, — продолжал Король, — ты волен распорядиться отпущенным временем совсем по-другому. Хорошенько обдумай предложение Черепа. Бой, в конце концов, затевается лишь для того, чтобы устранить противоречие интересов и назревающий конфликт. Если стороны придут к взаимному соглашению, отпадет и необходимость в подобной возне... Таким образом, Таран, я даю тебе еще один шанс.
Хозяин Подворья невольно зыркнул в сторону Черепа. Тот ухмылялся, не пытаясь скрыть торжества.
Все молчали. Король — выжидающе. Гаспар — расслабленно (у ртути тоже бывает состояние покоя). Четверо с Подворья — непонимающе. Хмырь и Шило - равнодушно. “Агент” наемников — удрученно и злорадно. Различать вариации не составляло труда.
Таран сознавал, что следовало поблагодарить Его Величество за оказанную милость, но слова застряли где-то в гортани, на полпути к языку. Чего-то такого, конечно, он ожидал. Как профессиональный боксер знает, чего можно ожидать от противника, и все-таки пропускает финальный нокаут. Хэнк “лег” на ринге, и поздно швыряться полотенцами...
— Вот и подумай, — назидательно проговорил Король. — Трое суток достаточно, чтобы все как следует обдумать. Полагаю, не имеет смысла напоминать о том, что шутить со мной не стоит?
Хэнк молчал. Он и не думал шутить.
Три дня — гигантский срок. Пропасть между берегами. Достаточно, чтобы “все как следует обдумать” и прийти к внятному решению. Но катастрофически мало, чтобы решиться на какой-либо отчаянный шаг... Король знал, как следует назначать последние сроки.
— Я все понял, господин. — Таран склонил голову. Восседавший на троне повел бледной рукой.
— Что ж, хорошо. Можете идти, аудиенция окончена. — Король усмехнулся. — Всего наилучшего. Да, благодарю за представление. Шило, тебя персонально. А теперь уходите.
Повелитель Клоповника нетерпеливо тряхнул головой, отчего сальные кудри всколыхнулись.
Хозяин Подворья покосился в сторону Черепа. Гангстер и не думал куда-то собираться. Гнев и возмущение поднялись в груди Тарана праведной волной, но он постарайся убрать недовольство подальше — ко всем прочим обидам, скопившимся за этот долгий и дурацкий день. Не таким, просыпаясь, Хэнк его себе представлял...
Низко поклонившись, “клопы” развернулись и двинулись к выходу. Таран чувствовал, как спину сверлят напряженные взгляды, но старался идти не спеша. С достоинством (говоря по правде, эта ноша заметно полегчала). За те долгие и беспощадные годы, что Хэнк отбыл на дне Ямы, он навострился различать эмоциональную окраску устремленных на него взглядов. Для этого не имело особого значения, куда смотрел сам Таран.
Один взгляд был желтым, как пламя, и таким же обжигающим. Череп.
Второй — инертная, липкая серость. Король воров.
Третий — холодный, словно лед. Острый, как опасная бритва. Смотрящий и сам не особо отличался от лезвия, заточенного до убийственной остроты. Конечно, Гаспар.
Хэнк Таран желал убраться подальше не столько от прицелов автоматов, сколько от этих взглядов. Казалось, еще мгновение, и они заберутся внутрь, через поры, чтобы обосноваться там всерьез и надолго... Хотелось как можно быстрее погрузиться в горячую, наполненную до краев ванну.
Проходя между колонн, Хэнк слышал, как пальцы операторов барабанят по клавишам клавиатур. Сквозь этот звук настойчиво пробивался тот рваный ритм, с которым приговоренные к повешению идут на эшафот. Или Тарану просто почудилось.
Но какая, в сущности, разница?

Возвращения тюремщика Курт не застал. Сразу после “тренировки” — праздного времяпровождения во внутреннем дворе — его отвели обратно в камеру.
Охранники были подозрительно сдержанны и будто бы ожидали чего-то. Курт заметил, что пост у ворот усилен дополнительным нарядом, на крыше же стояло вдвое больше дозорных, нежели обычно. То ли все они ожидали возвращения Тарана, то ли готовились а) прийти на помощь либо б) отразить чье-то нападение. Волк не мог даже предположить, кто отважится атаковать Подворье после недавних событий. Ясно было одно — с Тараном что-то происходило.
Хотя Курта Страйкера можно было считать полноправным “клопом”, о социальном и политическом устройстве такой территориальной единицы, как Клоповник, он знал чрезвычайно мало. Даже анархия стремится к контролю — в нем заинтересованы прежде всего те, кто громче всех кричал, что, дескать, никаких властей им по гроб жизни не нужно. Хаос всегда стремится к порядку, в чем и состоит принцип Вселенной. На фоне последней Клоповник был микроскопическим недоразумением, возникновение и существование которого тем не менее имело четкие логические обоснования. Нет, большим взрывом тут и не пахло. Все произошло не так драматично — скорее, как обычно. Теперь же Клоповник был относительно стабилен. Эдакая конструкция из прогнивших бревен, населенная мелкими грызунами, до сих пор ухитрявшимися не истребить друг дружку.
В последнее время Курт много об этом размышлял. Он бы ничуть не удивился, если бы узнал о существовании здесь светской власти, налогового и законодательного аппарата. И, конечно, самой главной Шишки — самого злобного, жестокого и зубастого грызуна. Ибо сброд, населявший Клоповник, знал только закон грубой силы.
Возможно, Хэнк Таран отправился на прием к упомянутой Шишке. Свита была вооружена до зубов, однако, если бы речь шла о полномасштабной “разборке”, он снял бы с постов большую часть своей охраны. Таран собирался не драться, но, похоже, беседовать.
С кем — это уже другой вопрос. На приглашение родственников тех, головы которых принесли на Подворье в мешках, он не удосужился бы даже ответить. Не говоря о том, что никогда не отправился бы в столь очевидную ловушку. Следовательно, приглашение исходило от кого-то, чей вызов Хэнк просто не мог отклонить.
Вряд ли это Череп.
Мысль же о том, что вся эта суета связана с его персоной, Курт отбросил, сочтя за самонадеянность. Гораздо проще было поверить, что от Тарана требовали отступного за убитых родичей, нежели в то, что кто-то заинтересовался мохнатым узником. Даже Череп, если подумать, приобрел бы лишь проблемы.
Волк пытался подслушать разговоры охранников, но те были непривычно молчаливы. Кроме того, в большинстве своем они сами не понимали, что происходит. Если кому-то и была известна правда, то он крепко держал язык за зубами или просвещал остальных под “строжайшим секретом”.
Таким образом, ничего определенного в тот день Курт не узнал. Он сидел в сырой камере, прислушивался к собственным мыслям и смутным предчувствиям. Последние твердили, что грядут большие перемены. А перемены — хорошо само по себе.
Потому что хуже быть не могло.
Вероятно.

Возвращение на Подворье прошло благополучно. Над Клоповником сгустилась тьма, и все истинные аборигены, проснувшись, вернулись к еженощным хлопотам.
Никто не пытался остановить либо задержать угрюмую процессию. Таран, мрачный как туча, продвигался уверенными стремительными шагами. Охранники едва поспевали отшвыривать с дороги зазевавшихся “клопов”, но таких были единицы. Остальные благоразумно спешили убраться подальше — с субъектами, от которых на пару кварталов разносится металлический лязг, лучше не связываться. Даже старые знакомые обходили их десятой дорогой.
Таран шагал, погруженный в себя. Мысли его были черны, будто деготь, и столь же тягучи. Домой, скорее домой! И верно — как только стены Подворья сомкнулись вокруг, Хэнк почувствовал себя гораздо уверенней. А после пинты пива и сытного ужина, который он съел молча, ему стало почти хорошо. Стоило же закурить старую трубку, как мрачный бункер показался далеким, призрачным наваждением...
У Тарана не осталось почти ничего, что могло бы служить подтверждением этого визита (даже Черную Метку у него изъяли на выходе), если не считать необычной пыли на ботинках, устных показаний охранников, собственных воспоминаний, а также кинжалов, что Король подарил Шилу. Тем не менее все это случилось взаправду. И бункер, и трон, и Король. И убийца с глазами из овеществленного мрака.
И даже Череп, которому, казалось, там не место.
Впервые в жизни Таран осознал полностью смысл поговорки “Куда ни кинь, все клин”. Безвыходных ситуаций не бывает, но в данной Тарана не устраивал ни один из предложенных выходов. Либо бой Гаспара с Волком, либо продажа последнего Черепу.
В том, что поединок Курт проиграет, Хэнк не сомневался, хотя, скажи ему такое кто-нибудь сегодня утром, он рассмеялся бы ему в лицо. Метаморфа убьют на арене, и тогда хозяин Подворья останется ни с чем. Трех дней явно недостаточно, чтобы организовать бой КАК НУЖНО. Хэнк не успеет договориться с нужными людьми, принять ставки, не говоря уже о том, что львиная доля отпущенного времени уйдет на организацию передачи поединка on-line в Сети.
Таким образом, на выигрыш, который мог бы худо-бедно компенсировать Тарану потерю Страйкера, рассчитывать не приходилось. Череп наверняка знал об этом, потому как загодя просчигал действия Хэнка на пять ходов вперед, как в шахматной партии.
Таран в шахматы не играл, но из него наверняка вышел бы первоклассный гроссмейстер. Он знал, когда следовало объявлять капитуляцию и начинать торговаться о наилучших условиях. О том, что такой момент наступил, хозяину Подворья словно кто-то шепнул на ухо, для верности щелкнув каким-то тумблером у него в голове. Для химических реакций, ответственных за эмоции, в мозгу Тарана не было места, когда речь шла о наиважнейшей в жизни вещи — деньгах. Он крайне не любил с ними расставаться.
А потери грозили нешуточные.
Гангстер отлично понимал, в какой тупик он загнал Хэнка. Как и то, что сулить астрономические суммы за Волка не имело смысла. Пожадничав, Таран упустил подходящий момент, а значит, отдаст метаморфа за бесценок.
Хэнк усмехнулся. Блеф — могучее орудие, которым он владел в совершенстве.
В то же время хозяин Подворья никуда не спешил. Если оставить идею о бое в Яме, трое суток — и впрямь огромный срок. Но пусть Череп понервничает, потрет себе нейроны. Отдавать метаморфа за гроши Тарану нет резона. Гораздо охотнее он посмотрит, как Волк отдаст жизнь в своем последнем бою. По крайней мере это достойно мужчины. Ну а там, кто знает, — Таран зло ухмыльнулся, — Волку, быть может, каким-то чудом и удастся вцепиться в глотку тому шустрому малому...
Быть может.

Но до этого дело не дошло. На следующий день, ближе к полудню, Таран извлек на свет божий свой сотовый телефон — чудо информационных технологий, потрепанную “Motorola”, снятую с производства не меньше пятнадцати лет назад.
Говоря по правде, хозяин Подворья выждал бы еще пару дней. Одна ночь — слишком мало, чтобы Череп успел достигнуть нужной кондиции. Но в данной ситуации, к сожалению, время играло против Хэнка. Если он и гангстер не придут к соглашению, придется засучить рукава и приниматься за подготовку к бою столетия. Вот уж будет феерическое представление, все до могилы будут его помнить... Таран собирался договариваться, но та часть его души, которая жаждала кровопролития и разрушения, страстно противилась согласию с Орденом и не хотела его.
Чтобы узнать номер Черепа, Хэнку пришлось сделать целых три звонка. Связаться с главой Ордена оказалось не просто. И первые два абонента были далеко не профаны, но лишь третий оказался полезен. Чтобы достать то, что нужно было Хэнку, “клопу” пришлось взломать некий сетевой архив, который легавые пока еще не успели выпотрошить до самого дна. Хозяин Подворья выслушал пояснения своего собеседника, даже не пытаясь вникнуть во все эти детали, его всегда интересовал только конечный результат.
Подобные сложности несколько сбивали с толку. Если Череп надеялся на благоприятный исход, почему было просто не оставить визитку? Или, на худой конец, не перезвонить — без сраной конспирации? Таран не понимал. Но глава Ордена, по-видимому, не привык искать в жизни легких путей и не облегчал их другим.
В трубке раздались томительные гудки.
На десятом или одиннадцатом кто-то ответил:
— Доброе утро, Таран.
Конечно, это был Череп. Хэнк хотел было огрызнуться (этот ублюдок над ним издевается! Какое, в жопу, утро?!), но в последний миг сдержался. Возможно, напрасно.
— Привет. Твое предложение все еще в силе? Молчание.
— А что, ты передумал?
— По-моему, я первый спросил, — не сдержался Таран.
— Похоже на то, — неспешно и, по-видимому, с наглой усмешкой протянул Череп. — Мое предложение все еще в силе, хотя и ощутимо упало в цене. Но мы можем это обсудить.
— Что ж, давай попробуем. Сколько?
— Ну... Десять штук.
Таран чуть не проглотил телефон. В такие моменты он был искренне рад, что его “Motorola” не оснащена различными камерами, вспышками и дисплеями с мириадами оттенков.
У Черепа, наверное, тоже.
— Честно говоря, это не совсем та сумма, которую я ожидал услышать. Вначале ты упоминал о другой. Тридцать... пять тысяч, если не ошибаюсь? Куда же исчезло остальное?!
— Ты ошибаешься, — заметил Череп, возможно, излишне резко. — Вначале я говорил о двадцати... пяти. Тридцать — предел. Но это было ТОГДА. Ты упустил нужный момент, и он не вернется. Обстоятельства резко изменились.
— Вот как? — Хэнк усмехнулся. Эта игра была ему знакома. — А мне почему-то так не кажется.
— Что?
— Ты дал понять, что по-прежнему хочешь купить метаморфа. Он и впрямь продается. В уравнении не изменилась ни одна составляющая, если не считать цены. Не вижу ничего непоправимого. Обстоятельства приняли далеко не такой крен, как тебе кажется...
— Тебе мало?! — раздалось в трубке. Череп повысил тон. — Я понес расходы, которые мне никто не возместит, если я этого не сделаю сам. Десять тысяч — это не то, что было вначале, но про тридцать штук можешь забыть. Ты уже не в том положении, чтобы торговаться. Соглашайся либо выставляй Волка против того, кто нарубит его на капусту. На твоей же арене, как я и обещал. — Череп хмыкнул. — А я привык исполнять обещания.
Таран выдержал паузу. Затем сказал:
— Знаешь, я и сам хочу это проверить. Кто знает, вдруг “волчонок” удивит не только меня? Десять тысяч — ерунда. Я заработаю много больше на ставках, сидя на месте. Без этой суматохи с куплей-продажей. Ты тоже приходи — увидишь, как Волка рубят в капусту...
— Ты готов сделать ТАКОЕ со своим любимцем?! — Череп, казалось, не поверил собственным ушам. — Только ради того, чтобы не продавать его мне? Не могу в это поверить.
— Веришь ты или нет, но я скорее задушу его собственными руками, — Хэнк добавил в голос металла, — чем продам его тебе всего за десять штук. Неизвестно еще, для каких таких целей...
Договорив, Таран бросил трубку. Это выглядело как сиюминутный порыв, но в действительности было тщательно обдуманной уловкой.
Расчет оказался верным — через несколько мгновений, необходимых, чтобы Череп отыскал в своем телефоне след Хэнка, сотовый завибрировал, а потом исторг противную трель.
Хозяин Подворья ответил на двенадцатой:
— Да.
— Мы не договорили. Зачем ты бросил трубку?
— А, это ты... — проговорил Таран, чавкая. — Я тут решил перекусить. Ты вроде все сказал, верно? Десять штук не решат уравнение ПРАВИЛЬНО.
— Вот как? А какая сумма тебя устроит?
— Ну... — Хэнк усмехнулся, затем серьезно продолжил: — Тридцать... пять тысяч, думаю, достаточно. Реакция Черепа превзошла все ожидания.
— Что?! Да ты в своем уме? Это еще больше, чем в самом начале! Я скорее приеду на твой хутор, чтобы поглядеть, как этого щенка размажут по Яме, а тебе - утрут нос!
— Это последнее слово?
— Гм... Еще не знаю. — Тон гангстера изменился. Прохладное спокойствие Хэнка, вероятно, его озадачило.
— Тогда подумай получше, — посоветовал Таран. — Тот замечательный боец, о котором мы говорим, — темная лошадка. Мало кто поставит на обычного человека, которому противостоит знаменитый метаморф. Если хорошо постараться, я получу не менее сорока кусков...
— А потом на тебя откроют очередной сезон охоты? — с сарказмом спросил Череп.
— Путь так. Теперь у меня имеется достаточный опыт, как следует выходить из подобных ситуаций. — Тут он не покривил душой. — Что, будем говорить как серьезные люди или так и будем трепаться? У меня, если помнишь, не слишком много времени.
В трубке повисло наэлектризованное молчание.
— Тридцать пять — уже через край.
Хэнку это было прекрасно известно. Но он не просто так посвятил жизнь ежедневным пререканиям с букмекерами, агентами, дилерами и прочим жадным сбродом. Таран всегда умел торговаться, благодаря чему выжил. Услышав столь огромную сумму, Череп не особенно расстроится, когда Таран назовет подлинную цену.
Так, во всяком случае, было задумано.
— Правда? — спросил Хэнк с нарочитым удивлением. — Я так не считаю. Но могу проверить. Метаморфы в наше время — чрезвычайно дефицитный товар. А я, дурак, даже не удосужился дать объявление. Возможно, мне следует поискать в богатеньких районах Гетто... Или, если уж на то пошло, в каком-нибудь Улье? Волк, да еще последний из Стаи — модная фишка.
Очередная пауза. Таран прислушался, и мгновение спустя ему показалось, будто Череп скрежещет зубами на другом конце провода. Нужно полагать, от злобы. Портит эмаль.
— Думаешь, Король закроет глаза на твой фортель?!
Хэнк вздохнул. Следовало не забывать, что лысый кретин — не местный и потому не имел представления о самых элементарных вещах. По каким-то необъяснимым причинам о Короле не говорили даже наедине, закрывшись в комнате, стены которой были опутаны экранирующей сеткой. Гангстер же собирался обсуждать скользкие темы по ТЕЛЕФОНУ.
С другой стороны, это могло быть на руку Тарану.
Он аккуратно вдавил крошечную кнопку на телефоне, включающую диктофон.
— Мы с Королем как-нибудь договоримся. Тебе ведь это стоило гораздо дешевле, чем ты предлагал за Волка в самом начале, верно?! — Хэнк знал, что произносит вслух опасные вещи, но рассчитывал, что это заставит Черепа проговориться о чем-то действительно важном.

Предыдущая страница 9 Следущая страница


Цвет ярости - алый 10

— Пусть это тебя не волнует, — огрызнулся “лысый кретин”. — Ты просто уговариваешь сам себя. Выбор у тебя на самом деле крайне невелик — или арена, или продать Волка мне. Все остальные маневры будут жестоко наказаны — уж можешь мне поверить, независимо от того, удастся ли тебе договориться с Королем...
Таран ожидал чего-то в этом роде. Если Череп думал, что может запугать того, кто привык долгие годы глядеть смерти в лицо, то его ожидало глубокое разочарование.
— Угрозы в твоем положении — далеко не лучшая политика. Подумай о том, какое они будут иметь значение, когда Волк погибнет на арене или же окажется в чьем-нибудь частном зверинце. Не жадничай, вот что я скажу. — Хэнк подавил смешок. — Ты слышал цену.
— Тридцать пять тысяч?! Не смеши.
— И не пытаюсь. Если хочешь посмеяться, приходи через пару дней. Будет настоящий цирк, уверяю. — Таран затаил дыхание. Все должно решиться сейчас. Если Череп не клюнет, придется соглашаться на десять. Он никогда не поднимет на поединке такие деньги, а о том, чтобы всерьез с кем-то торговаться, нечего и думать. — Ну как, придешь?
— Хорошо. Пятнадцать.
Хозяин Подворья, будто подросток, сделал характерный жест — энергично дернул воображаемый “ручник”.
Вот оно. Дело в шляпе. Как Хэнк и думал, всеми коммерческими делами в Ордене занимался кто-то другой. Но явно не Череп. Этот не смог бы и свою же бабушку “раскрутить” на пачку сигарет.
Упорство гангстера хрустнуло, как грифельный стержень.
— Что? Пятнадцать?! — деланно возмутился Таран, словно ему предложили заняться мастурбацией на людях. — Ты все шутишь. Я же сказал, что без особого труда сделаю на поединке вдвое больше.
— А если нет? — столь же резонно, сколь и риторически поинтересовался Череп. — Двадцать.
— Меня уже утомляет этот разговор. — На самом деле Хэнк чувствовал такой азарт, какого не испытывал уже давно. — Двадцать... пять. Соглашайся или я повешу трубку.
Молчание.
— Твоя взяла. Согласен.
Хозяин Подворья зажал рукой микрофон и витиевато выругался. В переводе на обычный язык его речь выражала нечто вроде: “Вот так, наглый ублюдок, я тебе покажу!”
— Так бы сразу. Мы оба сэкономили бы кучу времени.
— Я хочу забрать... товар завтра же. Таран нахмурился. Над этим вопросом он еще не задумывался. Но какая, в сущности, разница?
— Как хочешь. Плата — наличными, при получении товара.
— Разумеется, — с подозрительной готовностью согласился Череп. — Назови место встречи.
— У меня, на Подворье.
— В таком случае, — помедлив, сказал гангстер, — ты понимаешь, что я не могу явиться один?
Таран это понимал, но не спешил признавать. Вряд ли Череп имел в виду свою супругу.
— Отчего же? Я упакую Волка должным образом. Как только увижу деньги, незамедлительно вручу товар тебе. Твоя свита вполне может подождать за воротами. Безопасность я ГАРАНТИРУЮ.
— Не сомневаюсь. И все-таки доверие — слишком большая роскошь в наше время. Либо назови нейтральное место, либо, будь так добр, впусти внутрь моих провожатых.
Хэнк прикинул варианты. Нет, на Подворье ему ничто грозить не может — в сознании Тарана школа представлялась несокрушимой твердыней. Что могло случиться, пусти он во двор пяток-другой бритоголовых? Много больше Хэнк опасался того, что сделка совершится на нейтральной территории, где у Ордена были все возможности, чтобы подготовить ловушку.
— Ладно. Не больше дюжины.
— Само собой. Время?
— После обеда, — ответил Таран. — Часа в три-четыре.
— Не годится. У меня на завтра запланировано много дел. Лучше вечером, в начале девятого. Сразу с наступлением темноты. — Гангстер говорил спокойно, без фальши, но у Хэнка мгновенно возникла масса подозрений. Что за дурацкие отсрочки?
Он заставил себя успокоиться, вообразив кучу баксов, которую должен получить. В конце концов, у этих гангстеров — свои причуды. Возможно, “черепа” привыкли проворачивать все сомнительные дела лишь под покровом темноты? Это здесь, в Клоповнике, местные жители, не промышлявшие ничем другим, кроме как сомнительным, не особо оглядываясь на время суток либо политическую ситуацию в Мегаполисе.
— Хорошо. С наступлением темноты.
— Отлично. До встречи. — Череп первым отключил связь. Тарану это очень не понравилось.
Еще довольно долго у него оставалось ощущение, словно он упустил что-то крайне важное. Но, прослушав запись, Хэнк подверг анализу каждую реплику (даже прогнал через компьютер с программой “детектора лжи”), однако так и не нащупал заведомо слабых мест. Сказав себе, что причина тревоги в том, что он вынужден продать своего лучшего гладиатора, Таран немного успокоился. Но где-то на окраине сознания неутомимо пульсировала тревожная жилка.

Почему-то Курт ждал этого визита.
Он сразу же понял, кто идет к нему в гости — в тот момент, когда открылась металлическая дверь в верхнем конце лестницы. Тяжелую походку Хэнка Тарана было невозможно спутать с чьей-либо еще. Один лишь Таран ходил по Подворью, как полновластный хозяин.
Не менее часа назад охранники унесли подносы с остатками ужина (аппетит у Волка в последнее время был очень неважный), и Курт уже собирался отойти ко сну — до рассвета погрузиться в жуткие и томительные сновидения, которые, впрочем, уже не могли нагнать страху. Не так давно Курт перестал утруждать себя попытками провести четкую границу между сном и явью. Все для него утратило значение.
Насыщенный, “бронебойный” запах виски Волк почувствовал даже через дверь.
Это настораживало. Таран пил редко.
Лязгнули запоры, дверь распахнулась. На пороге, конечно же, стоял Таран — собственной персоной. Запах алкоголя стал еще гуще. Бывший гладиатор вошел в проем штормящей походкой. В одной руке он держал ключи от дверей, в другой — пульт управления ошейником. Хэнк пришел один; куда-то подевались даже Нож с Топором.
Курт опустил ноги с кровати на пол и сел прямо. Он сделал это невольно, почувствовав серьезность момента, а не из уважения к ненавистному тюремщику. Таран определенно явился не для того, чтобы рассказать свежие сплетни. Последний раз это случилось, когда узник узнал о приостановлении той самой Конвенции. Что же будет сегодня?
Безволосый переступил порог и вошел внутрь. Черные блестящие глаза уставились на Волка через прутья решетки. Сперва Курт не поверил, — ему показалось, будто в этих глазах, холодных, как обсидиан, промелькнуло сожаление и даже нечто сродни состраданию. Но узник был склонен поверить, что просто ошибся. В черном списке Курта Таран стоял сразу же после Ковбоя. Однако если Ковбой был далеко, то Хэнк постоянно крутился где-то рядом. Ненавидеть его было очень удобно.
Таран обшарил взглядом помещение и, так и не отыскав, на что можно пристроить свой зад, подпер плечом стену. По всей видимости, он не собирался ни открывать решетчатую дверь, ни включать ошейник. Курт навострил уши, готовясь ловить каждое слово. Отчего-то он знал, что разговор будет очень серьезный.
— Вот так, малыш, — сказал Хэнк. — Такие дела...
С последним словом безволосый испустил такой тяжелый вздох, будто он и пленник проговорили битых три часа. Подобными словами, казалось, разговор можно завершать.
Но вместо того чтобы так же непредсказуемо уйти, Таран уставился в пол и задумался.
— Какие дела? — буркнул Курт. Безволосый встрепенулся, словно возвращаясь к реальности.
— Завтра ты оставишь эти стены. Покинешь Подворье. — Он усмехнулся, но так, будто неудачно пошутил. — Завтра у тебя будет новый хозяин. Ты с ним, как мне кажется, незнаком, и все-таки... Он тебе вряд ли понравится. Мерзавец еще тот... Курт напрягся. Таран бредит?
— Что-что? Вы собираетесь меня ПРОДАТЬ? Хэнк пожал плечами.
— Ты уж прости, малыш. Так вышло. Я отпирался, как мог, но меня все-таки прижали к стене. На кону не только бабки, моя жизнь, но и Подворье. Чего там, твоя жизнь тоже.
— Это я понял, — оскалился Волк. — Ты распоряжаешься мною, точно какой-то ВЕЩЬЮ!
Сама эта мысль (хотя, казалось бы, за долгие месяцы заточения к ней можно было привыкнуть) приводила его в бешенство. Кому этот урод собирался его продавать? На Подворье плохо, но в другом месте может стать просто невыносимо. Метаморфы, нужно полагать, весьма ценятся в качестве лабораторного мяса где-нибудь в Ульях... Что, если из него набьют чучело, а затем выставят в музее? Экспозиция “Ужасы генетических ошибок”? От этой мысли Курту стало не по себе.
— Да, но так получилось, — ответил безволосый. — В этом мире всегда нужно от кого-то зависеть. Я, каюсь, успел было об этом позабыть... За ошибки всегда приходится платить.
Курт помолчал, стараясь успокоиться. Задавать вопросы, если уж его тюремщик решился откровенничать, следовало очень осторожно. Прежде всего Волк решил выяснить самое главное.
— Кто меня... купит?
— Одна шишка из Гетто... — Таран икнул.
— Кто?
— Гангстер. Череп. — Безволосый, опомнившись, сменил тон: — Осторожно, “волчонок”! Я ПОКА еще твой хозяин. Если уж нарушаешь субординацию, делай это с большим уважением.
Курт хотел огрызнуться, но вовремя обуздал свой гнев. Он еще не все узнал.
Услышанное билось в мозгу, точно пламя.
ЧЕРЕП?
— Тот бритоголовый господин, — осторожно выбирая слова, начал Волк, — что беседовал с вами на днях?
— Беседовал? — Хэнк рассмеялся. — Да, можно сказать и так. Он самый. Что, ты с ним знаком?
— Нет, не довелось... Зачем я ему?
— А я — то почем знаю? — Таран пожал плечами. — Но на арену ты больше не попадешь, это уж точно. Когда я сказал, что твоя жизнь тоже стоит на кону, это была чистая правда. Откажись я тебя продавать, Череп выставил бы в Яме другого бойца. С которым, можешь мне поверить, ты бы не совладал. Отказать же ему в этом поединке я не смог — тут замешаны большие люди, большие деньги и большие проблемы...
В этом Курт не сомневался.
Он поднялся с койки и, расправив плечи, направился к решетке. Таран стоял слишком далеко, у противоположной стены (не дотянуться), но Волк и не собирался делать ничего необдуманного. Он остановился перед решеткой и обхватил прутья когтистыми пальцами. Затем нагнул голову и поглядел на своего тюремщика исподлобья — тем самым взглядом, каким смотрел на шваль из трущоб. На голове у Курта не было капюшона, однако ненависти в этом взгляде было куда больше. Убийство Тарана доставило бы Страйкеру то ни с чем не сравнимое удовольствие, про которое твердили в головизионных рекламах.
— Теперь слушай, работорговец недоделанный, — прорычал Волк. — Дважды повторять не буду, поэтому запоминай. Куда бы ты меня ни отправил — пройдет не слишком много времени, и я вернуть за тобой. Ты мне ответишь за все, что я от тебя натерпелся. Смерть покажется тебе недостижимой и прекрасной мечтой. Сейчас у тебя есть шанс, поэтому слушай...
Хэнк и впрямь насторожился. От Курта не укрылось, что рука безволосого спрятала в кулак пульт управления. Это было хорошо. Можно было продолжать, не опасаясь, что тебя неверно поймут.
— Отпусти меня прямо сейчас, и будешь жить. Обещаю, что не трону ни тебя, ни кого-либо из твоих людей. Обещаю, что никогда не вернусь на Подворье, не стану преследовать тебя ни в Клоповнике, ни в Гетто, ни даже в Аду. Но — лишь в том случае, если дашь мне уйти. — Волк глядел, не отрываясь, в глаза тюремщика. — Прямо сейчас.
На мгновение Курту показалось, что Таран уже готов согласиться — что-то дрогнуло на дне непроницаемых обсидиановых глаз. Что-то, готовое к необдуманным, но желанным поступкам, боролось изо всех сил. Хэнк молчал. Затем дрогнула рука, в которой были зажаты ключи. У Волка появилось чувство, будто он попал в мыльный сериал про врачей. Вот-вот кто-то громко скажет над ухом: “Мы его теряем!”
Так и вышло. Безволосый моргнул. Кулак сжал ключи. Другая рука небрежно переместила в пальцах пульт управления. “Сэр, мы его потеряли!”
Шею “волчонка” обожгли электрические искры. Курт успел привыкнуть к этой боли, почти ежедневно получая некоторый ее заряд. Так, согласно легенде, организм способен привыкнуть к самому сильному яду. Неизвестно, насколько в этом случае было уместно говорить об электричестве, но Курт даже бровью не повел.
Что толку?
Он СМОТРЕЛ на покойника. Что толку говорить?
Через пару мгновений Тарану, судя по всему, самому стало не по себе. Он отключил электроды, развернулся и шагнул за порог. Ничего не говоря, даже не обернувшись.
По лестнице прогремели тяжелые шаги. Хлопнула металлическая дверь. В подвале воцарилась тишина.
Курт вернулся на койку и залез под одеяло.
Сон не шел.

С самого утра Таран пребывал далеко не в лучшем состоянии духа. Давало знать о себе поглощенное накануне виски (годы уже не те), да и, безусловно, то, что предстояло вечером.
А до вечера надо было успеть немало сделать.
Хозяин Подворья был помешан на безопасности, а потому прежде всего сосредоточился на ней. Усиленные наряды были назначены им тотчас после пробуждения. Брандспойты вернулись из подвалов на прежние места, из оружейной извлекли автоматы, а все свободные от нарядов уселись точить мечи и снаряжать магазины. На крыше и во внутреннем дворе царило лихорадочное возбуждение.
Хэнк особо не распространялся о том, что за событие должно свершиться сегодняшним вечером, но и без этого, казалось, все были отлично осведомлены. Впечатление создавалось такое, будто Подворье готовилось к продолжительной и активной осаде. Таран же ходил по двору, сложив руки за спиной, как полководец перед битвой.
В голове его крутилась масса всевозможных соображений.
Вероятность того, что Череп пойдет на предательство, бывший гладиатор допускал всего на пару процентов. Не больше. Слишком велик риск. Орден охотнее выплатит положенную сумму, чем станет рисковать своим главарем. Точнее, это сам Череп не решится рисковать собственной головой ради суммы, которая при его положении не может считаться очень большой... И все-таки, кто предупрежден, тот вооружен.
Таран никогда не ждал предупреждений и потому вооружался загодя. Сев на телефон, он принялся ощупывать Клоповник на предмет каких-либо сплетен и слухов, касающихся Ордена Черепа, метаморфа либо его собственной скромной персоны.
Клоповник начинал о чем-то догадываться, но ничего конкретного еще не знал. Своими вопросами Таран оказал воздействие на источники исследования, благодаря чему можно было не сомневаться — все узнают обо всем, не пройдет и дня. Но — ни намека на готовящуюся ловушку. Ожидать, что Череп допустил бы утечку информации, было попросту глупо, однако Хэнк не мог не попытаться. В этом состоял основополагающий принцип стратегии.
Разведка.
Звонок Лысому Хью также ничего не дал — “агент” киллеров, казалось, все еще был обижен на Тарана.
Хмыкнув, хозяин Подворья убрал телефон. Он надеялся “одолжить” у Хью его мордоворотов, просто для подстраховки, но и без них чувствовал себя вполне комфортно. Никто во всем Клоповнике и близлежащем Гетто в здравом уме не решился бы атаковать Подворье. Недавние события были единственным, первым в истории случаем. Да и то потому, что против Тарана сплотилось слишком много “клопов”.
Но пришлым делать тут нечего. Хэнка смущало одно: на протяжении всего конфликта “профсоюз” ни разу не переступил порога школы. А в случае с Орденом, как предполагалось, Таран должен по собственной воле открыть ворота потенциальным злоумышленникам. Поступи он иначе, и это стало бы злостным нарушением всех мыслимых понятий, правил и законов. Глава Ордена явился, чтобы сыграть на чужом поле, а Хэнк даже не пригласил его внутрь. Отчего-то гостеприимство было все еще в цене в такой глухой клоаке, как Клоповник. Вероятно, оттого, что у многих аборигенов больше ничего не осталось.
Размышляя обо всем этом, хозяин Подворья то и дело чувствовал в душе вспышки раздражения и недовольства самим собой. Прошедшая ночь была просто ужасной. Во-первых, ему не следовало так много пить. И, конечно, не было никакой необходимости идти проведывать пленника.
Таран ни за что не признался бы самому себе, но его мучили угрызения совести. Виски, этот превосходный депрессант, усугубило эти ощущения. И вот, сдавшись, Хэнк пошел к Страйкеру, чтобы попытаться сообщить о том, что его ждет, и, главным образом, излить душу и как-то успокоить свою совесть. Но на деле все вышло так, что Таран едва ли не бегством покинул камеру, а Волк остался за решеткой, с ошейником на шее.
Владелец Подворья, по здравом размышлении, более всего боялся отнюдь не того, что Череп проведет его с деньгами. Главное, что его страшило, то что Курт по каким-либо причинам окажется на свободе. И тогда он первым же делом вернется на Подворье.
Более того, метаморф это подтвердил.
Таран, сказать по правде, едва не отпустил его на все четыре стороны. Это был уже не тот зеленый щенок, которым он попал в школу гладиаторов. Теперь это был настоящий Волк. Хэнк лучше кого бы то ни было знал, на что способен любой из его учеников. А Страйкер без труда переплюнул их всех. И, чего греха таить, учителя также.
Таран твердо знал, что, начиная с этой ночи, не сможет спать спокойно, если не будет уверен на сто процентов, что Волк сидит в своей камере под десятком замков. Стоит метаморфу просто захотеть рассчитаться со своими врагами, и его не смогут остановить ни высокие стены, ни ворота, ни усиленные наряды... В этом Хэнк не сомневался — он всегда очень серьезно относился к работе.
Полночи Таран проворочался на своей жесткой койке. Взгляд “волчонка”, казалось, до сих пор сверлил голову — проникал в череп где-то у переносицы и упирался в затылочную кость. При этом он непринужденно извлекал наружу все тайные и глубинные помыслы, сомнения и страхи, точно какой-то чудовищный сканер.
В какой-то скользкий момент Хэнк был готов перезвонить главе Ордена и сообщить, что передумал. Что отказывается от сделки. Что с большей охотой позволит Гаспару прикончить Страйкера, нежели будет так терзаться каждую ночь. Подавить все эти порывы стоило немалых усилий. Он изъявил согласие, а слово нужно держать — по-другому в этом мире не прожить. Чтобы дать обратный ход, требовалась весьма серьезная причина. Поведай Таран о своих переживаниях (о том, что ему страшно ночевать на Подворье), и какой-то час спустя над ним будет потешаться весь Клоповник. А, кроме того, не хотелось потерять немалые деньги...
Наутро, при ярком солнечном свете, пробивавшемся сквозь запотевший от миллионов выдохов Купол, в окружении дюжины деловитых охранников, Хэнку подумалось, что все не так плохо. Хорошее расположение духа вернулось к нему, и он вновь начал рассуждать здраво, не без доли, естественно, присущего ему здорового цинизма.
До вечера следовало проработать целую кучу организационных вопросов. К примеру, вопрос “тары”. Или “упаковки”. Мало того, что контрагенты пожмут друг другу руки, деньги окажутся у Хэнка, а Череп пожелает забрать живой товар немедленно. Этот “товар” следовало еще передать... Как Таран знал из общепринятой коммерческой практики, заботы о надлежащей упаковке целиком и полностью лежат на продавце. Если гангстер не сможет забрать купленный товар с территории Подворья, сделка — по вполне понятным причинам — станет недействительной.
В этом не был заинтересован не только Череп. Таран всей душой желал, чтобы Волк оказался подальше от Подворья и чтобы не скрылся во время транспортировки в неизвестном направлении. Пояснять причины такого беспокойства, вероятно, излишне.
Нарезая по внутреннему двору один круг за другим, Хэнк обдумывал эту проблему. Одно он знал наверняка: ошейник не покинет шею Волка, а пульт управления — ладонь Тарана. Череп сможет отрядить кого-нибудь за этим прибором через день (лучше — через неделю) либо, если пожелает, снимет ошейник с метаморфа на собственный страх и риск... Ну а как обеспечить сохранность “груза” по дороге? И, в чем Хэнк по иронии судьбы тоже был заинтересован, жизнь охранников?
Первое же решение, пришедшее в голову, оказалось единственно верным. Клетка. Обычная клетка из сваренных металлических прутьев. Та же Яма, только меньших размеров.
Приняв такое решение, владелец Подворья незамедлительно приступил к его реализации.
На поиски подходящей клетки, хотя выбирать было, в общем-то, особо не из чего, пришлось потратить целых три часа. В Клоповнике не было зоопарка (разве что сами обитатели), как, впрочем, и во всем прочем Гетто. Диковинные зверушки, которых полагалось содержать в прочных клетках, давно перекочевали в Ульи и частные заповедники, доступ в которые был открыт только для посвященных. У Тарана не было знакомых в Ульях, не говоря уже о яйцеголовых из правительственных лабораторий. Зато он знал в Клоповнике всех, кого знать полагалось любому настоящему “клопу”. Эти люди гордились тем, что знают друг друга.
Один из таких знакомых — примерно на семнадцатом телефонном звонке — смог Тарану помочь. Направил по адресу, где, предположительно, хранилась “хреновина, которая может тебе пригодиться, Хэнк, дружище”... Так оно и оказалось.
Искомая клетка предназначалась для содержания клона непальского тигра, которого один господин приобрел в какой-то полулегальной лаборатории. Надо отметить, большинство биологических видов, обитавших на поверхности планеты, ныне встречались только в качестве' замороженного ДНК-материала, ну и дубликатов генетических оригиналов. В один прекрасный день, как и следовало ожидать, зубастый питомец совершил бегство на вольные хлеба, закусив по дороге четырьмя домочадцами упомянутого мецената. В течение суток тигр был оперативно обезврежен кожевниками, которых чрезвычайно манила идея эксклюзивной шубы полосатой мохнатости, которую, как Таран узнал в процессе “установки”, приобрел для своей супруги какой-то криминальный босс средней руки. А меценат, убитый горем, остаток жизни провел в добровольном заточении.
В той самой клетке.
Все это Таран узнал от домушника, к которому упомянутая “тара” попала в результате еще более удивительной, но менее трагичной истории. Хэнк торговался недолго. Не зная, сколько весит клетка, он захватил с собой пятерых парней. Это был сильный аргумент. Цена оказалась более чем смехотворной — в конечном итоге домушник стал уверять Тарана, что собирался сдать клетку на лом, но “все чего-то откладывал”. Хэнк не без труда отбился от вороха бонусов, которые торгаш пытался всучить “презентабельным господам”. Погрузить покупку в старый пикап тоже стоило немалых усилий.
Но в конце концов клетка оказалась на Подворье.
Таран принялся ждать.

“Безрукавочники” пришли за ним вечером. Днем не было ни тренировки, ни праздной прогулки. Действительно, какой в этом смысл? Но завтрак, обед и ужин поступали по расписанию. Это, по-видимому, входило в договоренность с Черепом.
Последний явился за “товаром” вечером, когда солнце село. Страйкер понял это благодаря тому, что вибрация стен и потолка ощутимо усилилась. На протяжении всего дня обитатели Подворья носились по двору как угорелые, вечером же наступила кульминация. Количество ног усилилось, судя по всему, в два раза.
Охранники спустились в камеру обычным составом — Нож и Топор. Процедура конвоирования узника была доведена ими до автоматизма. Но то ли они за сегодняшний день не на шутку набегались, то ли были крайне взволнованны, только Топор допустил одну ошибку. Одну-единственную, которая, впрочем, могла стать роковой. Зазевавшись, безволосый уставился совсем в другую сторону, тогда как Нож трудился над замком решетчатой двери. План родился мгновенно, в долю секунды (и столь же быстро потух) — мощным пинком распахнуть решетку, которая, в свою очередь, отшвырнет безволосого к стене, и одним безумным, отчаянным прыжком достать Топора... Ударом лапы разодрать глотку, а второй оторвать безволосому — по локоть — руку, в которой тот держал ненавистный, доводивший Волка до безумия пульт управления... Но что дальше? Куда бежать? Наверху, во внутреннем дворе, собралось не менее тридцати безволосых. Собрались ради него, Курта Страйкера.
Рассчитывать на то, что он необходим гангстерам исключительно живым, было верхом безрассудства. У Волка и прежде возникали подозрения, что Череп был неким образом связан с Ковбоем. Это было маловероятно, и все-таки не исключено.
Поэтому Курт предпочел оставить сиюминутный шанс (впрочем, бывают ли другие?) в покое. Вместо же необдуманных действий позволил сопроводить себя наверх.
Дверной проем маячил в конце лестницы едва освещенным пятном. Ночь оказалась самую малость светлее черных стен. Где-то на расстоянии находились источники света. Неожиданно у Курта вырвался умиротворенный вздох, совершенно неуместный. Казалось, он целую вечность не видел ночь. Она манила его, навевала странные мысли, соблазны и непрошенные воспоминания. В груди кольнуло остро и резко.
На протяжении дня Волк старательно избегал мыслей о том, что случится вечером. Какой прок об этом гадать? Мечась по камере, терзаясь понапрасну, он не добился бы совершенно ничего, разве что довел бы себя до душевного и, вероятно, физического истощения. Он спал, ел, медитировал и просто плевал в потолок. Мечтал, что сделает в первую очередь, когда наконец-то вырвется на свободу. Вариантов оказалось бессчетное множество.
Но все заливали реки крови.
Внутренний двор был полон безволосых. Таран, “безрукавочники”, даже некоторые из бородатых гладиаторов, по-видимому, заслужившие особое доверие и ради такого случая получившие боевое оружие. В общей сложности — не менее двух десятков.
И — масса незнакомцев. Волк не поверил собственным глазам. Впервые на его памяти ворота были распахнуты настежь. Впервые на внутреннем дворе собралось такое число пришлых. Не меньше дюжины. И, конечно же, Череп со своей лысой головой, так туго обтянутой сухой кожей, что на нее было даже как-то неловко смотреть. Все до единого были бритые наголо, плечистые парни в куртках из черной кожи. У некоторых на плечах, спинах или груди красовались изображения черепов.
Все выглядели опасными и сильными бойцами — даже в сравнении с “безрукавочниками”. Как Хэнк мог допустить такую оплошность?! Это было на него совершенно не похоже. Но Таран стоял лицом к воротам и Черепу, являя собой полную невозмутимость. “Безрукавочники” рассредоточились по двору (кое-кто засел на крыше в стратегических точках), а “черепа” окружили своего предводителя. Они не толпились бестолково, а со знанием дела окружили Черепа заслоном из человеческих тел. Пройти через такой “буфер” было бы непросто самым опытным гладиаторам.
Во всем чувствовался какой-то подвох.
Настолько очевидный, что Курт не мог его разглядеть. Он искал среди частностей, тогда как нужно было всего-навсего отступить, чтобы вообразить перспективу.
Эти догадки почти обрели овеществленную плоть, когда Волк, продолжая оглядываться, нашарил взглядом какую-то фигуру. Человек стоял в стороне, вроде бы не таясь и в то же время словно невзначай оказываясь за спинами остальных “черепов”. Разглядеть его было непросто. Силуэт находился в тени, покачиваясь из стороны в сторону в те моменты, когда заслонявшие его крепыши зачем-то переступали с места на место. Курт не сомневался, что большинство “безрукавочников” его даже не заметили. Возможно, заметил Таран. Нож с Топором вряд ли. Странный субъект ухитрялся скрываться даже в такой немногочисленной толпе.
Наконец Курту удалось разглядеть кое-какие детали. “Череп” был явно нестандартный — уступал в росте всем остальным, включая Черепа, и, по-видимому, даже в шубе не смог бы похвастаться косой саженью в плечах. Он был скорее стройный и гибкий, нежели массивный и тяжелый, как другие, не считая разве что главаря. Нижнюю половину лица скрывали то ли повязка, то ли воротник. Над лбом и глазами нависал глубокий капюшон. И незнакомец НЕ БЫЛ одет в черную кожу.
От него, тем не менее, исходили волны силы, утаить которую не могли ни капюшон, ни самая глубокая тень. Это был отнюдь не жар неукротимой мощи, какой исходил от взрослых Волков. Нет. Холодные, наэлектризованные волны — вот что почувствовал Курт. Эта сила его обеспокоила, если не испугала. Он не встречал ничего подобного — во всяком случае, в Гетто безволосых. Это было похоже на смутные тени, что мелькали порой на периферии зрения. Но стоило лишь приглядеться... Отличие заключалось в том, что ЭТА тень была реальной и (вероятно) живой.
Хотя Волк никак не мог рассмотреть ее как следует.
— Чего встал?!
Курт очнулся. И обнаружил, что почти все уставились на него. А тех, кто смотрел в другую сторону, можно было смело определять как наиболее опасных противников. Поняв это различие, Волк успокоился. Он уже давно не испытывал смущения по поводу того, что безволосые видят его мех, не прикрытый одеждой. Он остался один — от всей Стаи.
“Черепа” и приспешники Тарана чего-то ждали.
— Полезай-ка в клетку! — потребовал Нож. — Живее, кому говорю!
Волк удивленно на него посмотрел. В какую еще клетку? Но взгляд его тут же наткнулся на конструкцию, каким-то чудом водруженную на открытый кузов древнего пикапа, очень примечательного. Если бы машины имели органическое происхождение, данный транспорт был бы похож на полуразложившуюся тушу, которая по-прежнему удерживается на ногах вопреки всем законам природы.
Конструкция представляла собой металлические прутья, приваренные через равные промежутки к “полу” и “потолку” — квадратным кускам листовой стали. Клетка была почти идеально квадратная, не считая погрешности в пару сантиметров. Сто пятьдесят сантиметров в ширину, длину и, соответственно, высоту. Не разгуляешься.
Осознав то, что предстало его взору, Курт едва не взвыл от ярости. Не может же этого быть на самом деле! За кого его тут принимают?! Небось, у четвероногих предков в зоопарках вольеры и то были просторнее. Он, должно быть, каким-то образом ухитрился уснуть. Все это, конечно же, просто глупый сон. Сейчас он проснется и...
Но пробуждение почему-то никак не наступало. Реально ли проснуться от самой реальности?
Вряд ли.
Шеи его коснулись электрические токи. Безволосые о чем-то нетерпеливо переговаривались. Волк не прислушивался — в ушах стучала горячая кровь. Все и без того было ясно. Пока “товар” не окажется в надлежащей “упаковке”, сделка не состоится.
Курт невольно поглядел на “черепов” и странную' фигуру, стоявшую за их спинами.
Затем повернулся к “безрукавочникам”.
— Не делайте этого, — сказал он. — Тут что-то затевается. Разве вы не видите? “Черепа” задумали...
— Без тебя разберемся, — раздраженно бросил Нож.
Волк оскалился. Ненависть к тюремщикам не знала предела, но Череп мог оказаться ЕЩЕ хуже. Неизвестность страшила пуще всего остального. Владелец Подворья был злом известным, конкретным и обыденным, тогда как гангстер отталкивал Курта почти на подсознательном уровне. За спиной бандита стояла сила, от которой Волк хотел бы держаться подальше. Кроме того, если хотя бы часть его соображений подтвердится, шансы на бегство многократно вырастут, если он будет не в клетке.
Поэтому он продолжал настаивать:
— Откройте глаза, остолопы! “Черепа” чего-то ждут. Я смогу вам помочь, но если вы... И вновь его прервали.
— Заткнись, урод, — буркнул Нож.
Топор не проронил ни слова, только щелкнул пультом управления. Шею Волка сковала невыносимая боль — безволосый передвинул тумблер много выше средней отметки. Гортань и голосовые связки покрылись изнутри обжигающим инеем. Он конденсировался в артериях, закупорил сосуды. В глазах взвихрилась какая-то муть. Курт не мог выдавить из глотки ни звука — и именно тогда, когда он больше всего нуждался в человечьем даре убеждать. Это было одно из тех немногих качеств, доставшихся НЕ от четвероногих предков, которому Волк был по-настоящему рад. И вот теперь его лишили даже этого. Ненависть к безволосым поднялась внутри горячей волной.
Он повел вокруг помутневшим взглядом. Череп обеспокоенно хмурился — с похожим выражением покупатель трепетно следит, чтобы грузчики обращались с его холодильником как можно осторожнее. Таран оглянулся и окинул картину небрежным взглядом.
Холодильник продан, чего волноваться?
Повернувшись, Курт вновь обнаружил Ножа. Тот тыкал пальцем куда-то в сторону. Там, разумеется, стоял пикап. При этом безволосый что-то говорил, но Волк не слышал слов, — уши будто заложило комками влажной ваты. И боль все усиливалась. Топор решил “оторваться”. Курт понял, что еще малость, и он потеряет сознание. Это будет очень плохо. Мало того, что он окажется в клетке, в придачу пропустит все представление.
Пошатываясь, Волк на неверных ногах побрел к полумертвому пикапу. На своих собственных ногах, чтобы забраться В КЛЕТКУ. Нож и Топор следовали по пятам. Кольцо боли вокруг шеи не ослабляло хватки. Наконец Курт добрался до пикапа и, чтобы не упасть, оперся о бампер. Безволосые глядели на него, как на забавную зверушку, чувства, мысли и переживания которой не имели никакого сходства с человеческими. Затем Курт полез в клетку. Это было не столько неудобно, сколько унизительно. В спину его подгоняли боль, ярость, а также страх ОПОЗДАТЬ.
Потолок был такой низкий, что Волк сразу же скрючился в три погибели. Нож повел рукой — мол, “поглубже, поглубже”. Курт с трудом отполз подальше. Зрение стало похоже на калейдоскоп черных пятен. Вот-вот должны отключить питание.
Безволосый захлопнул дверцу, а затем подчеркнуто неторопливо повесил на место огромный замок. Что называется, амбарный. Ключ от него Нож сжал в кулаке.
И — одним шагом увеличил дистанцию до недосягаемой.
Топор с заметным сожалением отключил электроды. Облегчение рухнуло на Курта снежной лавиной, грозя смять, раздавить и увлечь за собой в кристально-чистом потоке. В тот момент не лишиться сознания было действительно трудно.
Но Курт удержатся. На самом краю.
С трудом оправившись от шока, он сразу же почувствовал тошнотворный запах. Несмотря на супервентиляцию, заложенную в саму конструкцию клетки, меж символических “стен” стояла жуткая вонь. Казалось, что-то заползло сюда и сдохло. На полу темнели какие-то подозрительные пятна. Однако Курта не устраивала в данной клетке отнюдь не антисанитария. Будь узилище изготовлено из красного дерева, инкрустированного золотом и драгоценными каменьями, Волк рвался бы оттуда с неменьшим пылом...
Повернувшись к воротам, Волк стал наблюдать.
Таран чувствовал — что-то не так.
Он понял это сразу же, как только ворота распахнулись, приглашая на Подворье “черепов”. И сразу же пожалел, что решился на какие-либо дела с этим сбродом. Бандиты вошли неспешно и уверенно, по-хозяйски поглядывая по сторонам. Такого себе не позволяли даже владельцы других гладиаторских школ, куда более уважаемые в Клоповнике люди. Глава Ордена был ежесекундно окружен сворой телохранителей, злющих и крепких, точно ротвейлеры с двухметровой родословной. Они не отходили от вожака ни на шаг, готовые без раздумий принять вместо него пулю, клинок или нечто другое, столь же бескомпромиссно убийственное. Вот только вряд ли они знали ЗАЧЕМ.
Но Хэнка насторожило вовсе не это. “Черепов” была ровно дюжина, не считая предводителя. Почти все, если не все, имели при себе как холодное, так и огнестрельное оружие — Таран без специальных сканеров и особых усилий засек под одеждой смертоносные игрушки. Даже ежу понятно, что эти парни способны без единого проблеска мысли наворотить таких дел, что вовек не расхлебаешь. Бритоголовые, здоровенные амбалы с тусклыми глазками — пушечное мясо. Но хозяина Подворья беспокоило даже не это. Вернее, не только. Главарь бандитского Ордена, понятное дело, не мог прийти в одиночестве. Это не соответствовало его социальному статусу, да и было бы попросту идиотизмом. То, что он прибыл в сопровождении свиты, не вызывало нареканий. Но тогда в чем дело?
Таран не находил причины для беспокойства, а оттого тревожился еще больше. Вообще-то, ситуация в самом деле располагала к тревоге. Проворачивая столь сомнительную сделку, даже самый невозмутимый человек вряд ли был бы спокоен. Кто-то другой, возможно, и удовольствовался бы таким объяснением, но за кровавые годы, проведенные в Яме, бывший гладиатор привык безоговорочно доверять своей интуиции. А она говорила ему — ЧТО-ТО не так.
Вот и “волчонок” это почувствовал. Не хотел залазить в клетку и о чем-то пререкался с Ножом. Топор привел в действие ошейник — тело Курта скрючило от прошедшей через его тело миниатюрной молнии. Правильно, Таран давал такие указания.
Череп кинул в ту сторону обеспокоенный взгляд. Хэнк пренебрежительно хмыкнул. На самом деле ему очень не нравилось, что его ученик, взращенный и обученный с такой заботой, вынужден лезть в дурацкую клетку на глазах у этого бритого стада. Но в обществе таких хищников, как Череп, полагалось следить за собой с особой тщательностью. Стоило дать микроскопическую слабину, и все — растерзают.
Наконец Волк оказался под замком. И тут Таран обнаружил причину беспокойства. Это был неприметный субъект, стоявший на заднем плане. Почему-то разглядеть его никак не удавалось. Всякий раз, когда Хэнк пытался сфокусировать на нем взгляд, очертания человека будто расплывались, а сам он уходил из поля зрения, не делая ни единого шага. Но после двадцатой попытки Тарану наконец удалось разглядеть, что по сравнению со всеми остальными “черепами” незнакомец невысок, худощав, а лицо его закрыто какой-то повязкой. Что-то в этом субъекте показалось Хэнку отдаленно знакомым, вот только ЧТО? Догадка вертелась под самой черепушкой.
Вероятно, проще всего было об этом спросить.
— Гм... Череп, — обратился Таран к своему контрагенту. — А кто это у тебя — там, на галерке?
Половина “черепов” с недоумением обернулись.
— Ах, это... — сказал Череп с такой ухмылкой, будто обнаружил свою двоюродную бабушку с материнской стороны, которая не придумала ничего лучшего, как увязаться за внучком на прогулку. — Один из моих ребят. Он не особо часто выходит на люди. А что?
— Нет, ничего.
Но на самом деле Хэнк чуть не признался себе, что этот нелюдимый парнишка внушает ему почти сверхъестественный страх и что доселе он, Таран, чувствовал нечто подобное в присутствии одного-единственного человека. Не считая “волчонка” конечно. И что Череп тоже знает того человека. Нет, это было бы совсем уж невероятно.
— Может, ему стоит снять маску? — угодливо поинтересовался Череп.
Хэнк хотел согласиться, но в последний момент передумал. И впрямь, что это с ним? Какие-то детские страхи, невнятные опасения... Что ему до какого-то бандита, нацепившего на физиономию дурацкую повязку? Нужно кончать с этим цирком поскорее.
— Нет, не стоит.
Вместо этого он подозвал своих помощников.
— Что там стряслось?
— Ничего, шеф, — ответил Нож. — Уродец отказывался залазить в клетку. Но мы недоразумение уладили.
Тара” кивнул и вновь повернулся к воротам. Ему не требовалось задирать вверх голову, чтобы разглядеть на крыше фигуры снайперов. Они заняли точки, из которых могли накрыть шквальным огнем всех “черепов”. Первой мишенью, разумеется, был самый главный. То, что гангстеры тоже видели стрелков, только придавало ситуации пикантности.
Внезапно раздался шум мотора, работающего на низких оборотах, после чего в проеме ворот показался какой-то транспорт. Охранники вздернули оружие, но Хэнк жестом приказал им придержать лошадей. Транспорт оказался небольшим грузовиком, одним из тех, какими пользовались мороженщики и инкассаторы. Кузов был выкрашен в непроницаемый черный цвет и, судя по виду, был чрезвычайно устойчив к механическим деформациям — как изнутри, так и снаружи. В нем, безусловно, могла разместиться масса народа. “Черепов” шесть-семь, а если потесниться, то и десять.
Неплохое подспорье для тех, что стояли во дворе, окружив Черепа. Очень неплохое.
— Это что еще ТАКОЕ?! — возмутился Таран.
— Это? — переспросил Череп. — Мой грузовик. Что такого? Или ты решил, что я попрошу доставить Волка по почте? Боюсь, оберточная бумага и бечевка в этом деле не помогут.
Хэнк, как ни странно, уже поработал над этой проблемой. Еще и поэтому его охватило чувство глупой беспомощности (редкое и весьма неприятное в его положении, нужно отметить). Ему показалось, что события выходят из-под контроля и начинают жить собственной жизнью.
— Насколько я знаю, проблема упаковки лежит на продавце, — мрачно заметил он.
— Именно. Но я, немного подумав, решил избавить тебя от этой проблемы. Что в том плохого? — Череп оскалился. — Груз должен так или иначе прибыть в точку назначения, не повредив упаковку. Это, как ты понимаешь, прежде всего в моих интересах.
Владелец Подворья понимал, что Череп лукавит. На полную катушку. Говорить об этом, впрочем, было столь же глупо, сколь и бесполезно. Об интересах еще можно поспорить. Но СТОИТ ли?
— Я приготовил и упаковку, и транспорт, — ответил Таран.
— Вижу. — Гангстер бросил на древний пикап пренебрежительный взгляд. — Но сомневаюсь, что данный... транспорт способен выполнить возложенную на него миссию.
— Я же как-то привез клетку СЮДА!?
— Не сомневаюсь, мой друг, — кивнул глава Ордена. — И все же я не намерен переплачивать за твою развалюху. Не говоря о клетке — как я вижу, это настоящее произведение искусства! Оставь его себе.
Хэнк стиснул челюсти с такой силой, что затрещали зубы. Бритоголовый урод насмехался над ним!

Предыдущая страница 10 Следущая страница


11 Александр Романовский

— Бери бесплатно, — выдавил он. — Пикап тоже не мой.
Гангстер приподнял брови, единственные клочки растительности на гладком лице.
— Я же сказал — лишний риск ни к чему.
— В этом случае, — сказал Таран, — будешь перегружать Волка из ржавой развалюхи в свой фургон ЗА воротами. После того, конечно, как обе створки будут закрыты, а я уберу деньги в карман.
— Разумеется, — согласился Череп.
— А что в грузовике СЕЙЧАС?
— Пустота. И стены. — Бандит повел рукой. — Можешь убедиться в этом, так сказать, воочию.
С тем же успехом он мог предложить Тарану вытащить меч и сделать себе харакири.
Повернувшись к Ножу, хозяин Подворья быстро кивнул. Охранник тут же поднес к лицу микрофон и велел одному из стрелков на крыше держать фургон под прицелом. Одного более чем достаточно. С учетом такого недвусмысленного обстоятельства, как ручной гранатомет.
В остальном же грузовик Тарана не беспокоил. Стоит себе и стоит. Если в кузове сидит вторая партия “черепов”, они даже выскочить никуда не успеют. А если внутри что-то иное... Обширным радиусом поражения оно обладать не может. В противном случае главного Черепа разнесет в первую очередь, ведь грузовик стоит прямо у него за спиной. Поэтому Хэнк не опасался ни взрывчатки, ни дополнительного комплекта головорезов.
Все, что беспокоило его в данный момент — как бы поскорее получить свои деньги, а затем выпихнуть Черепа за ворота. Пусть делает со своим метаморфом все, что захочет...
Пока тот не выпустит ему кишки.
Даже Таран, знакомый с рабством и профессиональными убийцами не по чьим-то рассказам, сознавал, что Волк — это бомба с часовым механизмом, которая непременно исполнит свое предназначение. Череп же напоминал капризного мальчишку, мечтающего о “мохнатой зверушке”. Отчасти Хэнк был даже рад, что именно ОН сделает Черепу такой подарок. Гангстер заслужил это, пожалуй, больше других.
— Ладно, — буркнул Таран. — Где деньги?
Гангстер, улыбнувшись, сунул руку за пазуху. Мгновение спустя рука вылезла наружу. В ней Череп сжимал сверток, на первый взгляд соответствовавший размерам долларовой купюры. По толщине, в частности, — пачке в двадцать пять тысяч. Соответственно, двести пятьдесят банкнот достоинством в сотню баксов. С портретиками Бена Франклина. Вроде бы.
Хэнк подавил порыв облизнуться — напомнил себе, что видел и более крутые бабки.
Кроме того, он не случайно в мыслях употребил такие выражения, как “на первый взгляд” и “вроде бы”. Откуда ему знать, что внутри пакета не пошлая “кукла” из обрезков старых газет, на которых можно прочесть тысячи бесполезных новостей из каменного века. И это еще в лучшем случае. В случае же худшем — двадцать-сорок граммов гегсагена, перемешанного с тротиловой стружкой, гвоздями и металлическими шариками...
Череп протянул пакет, сама доброжелательность.
— Прими, будь добр.
Таран вздрогнул. Ага, сейчас.
— Нет, — сказал он. — ОТДАЙ его мне, пожалуйста. В руки.
Череп нахмурился.
— Мы так не договаривались. — Сверток опустился. — Если хочешь, тебе его вручит кто-то из моих ребят. Согласен?
— Погоди. Сперва разверни.
Гангстер пожал плечами, затем начал небрежно распечатывать пакет. Руки двигались уверенно, не выдавая ни страха, ни даже волнения. Саперы, насколько можно было судить, во время обезвреживания бомбы так себя не ведут. Хэнк почти уверился в своей паранойе.
Наконец Череп окончил процедуру. Сверток развернулся — внутри лежали четыре пачки.
Одну из них бандит поднял и повертел в руке, дабы присутствующие убедились в его кристально-чистых намерениях. Ловкость рук и совершенно никакого мошенства. Толстая пачка долларовых сотен манила к себе, общаясь с Тараном на метафизическом канале. Сопротивляться этим сладким призывам не было сил.
— Шеф, настоящие, — донеслось из рации. Вероятно, снайпер.
Мощная оптика.
Хозяин Подворья кивнул первому же охраннику, который попался на глаза (им оказался Кастет). Тот, не говоря ни слова, направился к “черепам”. По его кислой физиономии было заметно, что он не в восторге от своей миссии, от того, что имел глупость стоять так близко к хозяину и что вообще встал с постели сегодняшним утром.
Пройдя к Черепу через кольцо охраны — те подвинулись, глухо ворча, — Кастет взял сверток, в котором вновь были спрятаны деньги, после чего, не теряя ни мгновения, двинулся обратно. Череп таращился ему вслед с многозначительной усмешкой.
Эта усмешка Тарану очень не понравилась.
А потом как-то мгновенно стало не до симпатий или антипатий. Будто бы некто величественный и всесильный спустил курок событий, и они понеслись в оружейном стволе, раскручиваясь на резьбе обстоятельств до сумасшедшей скорости, подхлестываемые в спину пороховыми газами сиюминутных инстинктов и прихотей...
Кастет шел к хозяину, улыбаясь во весь рот — зубы блестели в отраженном свете. Сверток уверенно сжат сильными руками. Гангстеры виднелись на заднем плане аморфной темной массой. Череп не выделялся ростом и в то же время не сливался с рыхлой общностью. В кожаном черном плаще, в натянутом на череп голом скальпе. Он тоже улыбался. Но отнюдь не так, как Кастет. В этом ток-шоу Череп играл роль ведущего. Он приготовил игрокам подарок из черного ящика, чье двойное дно таило немало сюрпризов. Затем извлек подарок наружу, выставил на всеобщее обозрение и наглядно доказал (будто фокусник, аксессуары которого скрывали не только второе, но и ТРЕТЬЕ дно...) отсутствие внутри чего бы то ни было, что сам он не хотел бы показывать.
Сам.
Не ХОТЕЛ.
Показывать.
Мысли перекатывались в голове Тарана, как тяжелые гладкие камешки. Ни уцепиться, ни разбить...
Внезапно где-то наверху раздались какие-то глухие звуки. Вроде ударов. С перерывами в мгновение, практически синхронно, — так, что Хэнк почувствовал иллюзию “окружающего звучания”. Вначале один, а за ним еще два. Глухие, как будто мешок с мукой... Упал. На крышу. Которая прохудилась давным-давно, и, если бы не Купол, Подворье регулярно подвергалось бы кислотным наводнениям...
Сквозь крышу из проржавевшей стали. Столь же звучную, как и любая другая стальная крыша.
Кастет продолжал идти через двор. Улыбка его, будто приклеившись, по-прежнему рассекала лицо. Широкая, искренняя и белозубая. Точно у мертвеца — безнадежно жизнерадостного черепа, которому, пожалуй, нечего терять, не считая собственных зубов.
Сознание Хэнка разделилось надвое. Одна его часть яростно недоумевала: “Что за хрень такая творится вокруг?” — тогда как вторая стояла в сторонке и спокойно молчала. Она-то знала, что упало на крышу. Знала, что затеяли “черепа”, и даже то, что Кастет нес в руках на САМОМ ДЕЛЕ, принимая за пакет со стодолларовыми банкнотами. Этой части рассудка было известно ВСЕ — до мелких деталей, словно кто-то шепнул в абстрактное ухо. Вот только незадача- информация лежала далеко внизу, куда Таран тянулся, но тщетно... А потом рывком схватил один из ребристых камешков, что покрывали дно сплошняком.
И тут же узнал, ЧТО это упало на крыше, точно мешки с мукой...
Хэнк открыл было рот, однако, к своему удивлению, не смог издать ни звука. Его тело не поспевало за мозгом. Поэтому изо рта донеслось только какое-то мычание.
Он хотел крикнуть Кастету, чтобы тот бросил пакет — желательно, куда-то за спину, — но ЗНАЛ, что не успеет. Что ВООБЩЕ сегодня всюду опоздал. Что с этого момента некуда спешить, ведь главу Ордена стало попросту некому держать на мушке.
На крыше опали озимые снайперы. Столь же пригодные к стрельбе, как и мешки с мукой,
В мозгу Хэнка Тарана взорвалась комета. Ему всегда говорили, что в такие моменты вся жизнь проносится перед глазами. Ничего подобного. Он все стоял и беспомощно смотрел — точно пешеход посреди перекрестка, парализованный одним видом несущегося к нему на бешеной скорости грузовика. Страха, как ни странно, не было. Он попросту не успел испугаться. А огромный грузовик неотвратимо мчался навстречу...
Мычание, вырывавшееся изо рта Тарана, по всей видимости, все-таки достигло чьих-то ушей. Ближайшие охранники начали недоуменно оборачиваться; Нож рефлекторно потянулся к кобуре. А Кастет все шел вперед, не догадываясь, что аморфная масса за его спиной пришла в движение. Собственно, в сознании Тарана охранник почти не двигался — ноги его с чудовищной медлительностью плыли над землей, будто преодолевая какую-то невидимую преграду, и только мысли хозяина Подворья мчались в ночи раскаленными болидами. Неторопливый марш сопровождался тем же невнятным мычанием Хэнка — звуковым фоном этого безумия...
Все происходило будто в замедленном просмотре, кадр за кадром. На двадцать пятом, не раньше, перед глазами Тарана замелькали ребристые протекторы, которыми были оснащены шины грузовика. И Хэнк с неизбежностью понял, что этот узор вот-вот отпечатается на его физиономии, утрамбовывая в асфальт все, включая зубы, пистолет, бронежилет, а также пластину в затылочной кости. Поздно куда-то бежать.
Оскал Черепа достиг прямо-таки неприличных размеров. Гангстер повернулся к одному из телохранителей и качнул головой. “Череп” тут же потянулся к карману. Вне Тарана, вероятно, события развивались чрезвычайно стремительно, учитывая, что Кастет все еще не поставил ногу на землю, но мозг Хэнка, как ни пытался он заставить его привести в действие тело, вместо этого занялся созерцанием да скрупулезным обдумыванием, каким будет следующий маневр этого столь медлительного тела, в миллиметрах рассчитывал движения рук, каждое колебание голосовых мембран. С аналогичным же успехом это время можно было посвятить написанию какой-нибудь жутко неуместной лирической поэмы, потому как изменить все равно он ничего не мог...
Охранник Черепа достал из кармана нечто, что прекрасно поместилось в его кулаке. Портативные размеры прибора (а это был именно прибор, ведь Хэнк придирчиво просчитал вероятности) позволяли осуществлять с ним нужные манипуляции незаметно для большинства окружающих... А Кастет приближался по миллиметру в час, но и Хэнк не мог отклониться от курса. Его окружали телохранители, которые даже не догадывались о происходящем. Замысел Черепа был вполне ясен — смерть хозяину Подворья принесет его же охранник, собственными руками.
Наконец до Кастета как будто дошло. То ли разобрал что-то из прорвавшегося наконец отчаянного вопля Тарана, то ли сам почувствовал подвох. Парень остановился как вкопанный и начал оборачиваться. “Посылка” с мнимыми долларами все так же покоилась в его сильных руках. Кастет и не думал с ней что-либо делать. Он воплощал саму надежность и, похоже, намеревался во что бы то ни стало вручить ее своему хозяину.
Едва охранник успел развернуться вполоборота (Тарану показалось, будто прошла целая вечность), как статуи “черепов” пробудились к жизни — черная кожа и скальпы из розового мрамора — почти синхронно, без явной команды.
Это и была та подспудная активность, что сменила благожелательное спокойствие на прямую и явную угрозу. Таран, благодаря своим старым, однако доселе неизученным способностям, воспринимал себя одновременно в прошлом, настоящем и частично — в будущем. Поэтому он не удивился, увидев в руках пистолеты, когда “черепа” еще даже не успели достать оружие из-под кожаных курток. В глазах Хэнка они отпечатались рентгеновскими снимками. Такого прежде с ним не случалось.
Вместе с тем он знал прецеденты. Эффект “расслоения времени”, как его называл Таран, переживали считанные единицы среди лучших бойцов. Они неким образом погружались в себя, благодаря чему каждое мгновение реального времени растягивалось наподобие жевательной резинки, превращаясь в мгновения СУБЪЕКТИВНЫЕ. У этих бойцов появлялось достаточно времени, чтобы принимать верные решения и выходить победителем из неравного боя. Сам Таран испытывал подобное всего три раза — давным-давно, в залитой кровью Яме. И — этим вечером.
Такой способностью хозяин Подворья чрезвычайно гордился — до самого недавнего времени,
В те нечастые моменты, когда ему удавалось разговорить Курта Страйкера (этот мохнатый паренек, как Таран обнаружил, был не то чтобы болтлив, но довольно общителен — тягостное молчание его угнетало), Хэнк узнавал множество любопытных вещей. В особо экстремальных ситуациях метаморф тоже переживал эффект “расслоения времени”. Хотя и по-другому. Легендарные гладиаторы “античного прошлого” Клоповника в подметки не годились метаморфу. Он мог не только тормозить субъективное время, но и, что самое любопытное, форсировать собственный организм до соответствующей скорости. Легендарные гладиаторы могли сколь угодно просчитывать свой следующий шаг. Волк пронесся бы меж ними смертоубийственным вихрем, безжалостно, стремительно и хладнокровно.
В настоящий момент Хэнк завидовал именно этой способности. Невзирая на состояние, в котором он пребывал, хозяин Подворья был бессилен что-то предпринять. Свирепость и — главное — скорость Страйкера ему бы очень пригодились. Но, как обычно, довольствоваться приходилось только тем, что послал Господь Бог, а потому Таран отбросил праздные мысли. “Волчонок” сидел в своей клетке. А если бы и не сидел, то, в любом случае, не стал бы помогать тюремщикам...
“Черепа” доставали оружие. Охрана Подворья разразилась гневными криками — звуки растягивались, размазывались по застывшему воздуху, — кто-то также тянулся к кобуре. Ситуация стремительно достигала критической массы. А в центре этого реактора, конечно, стоял Кастет со своим пакетом. Он с удивлением обнаружил, что намерения бандитов далеки от благих, но еще не сообразил, что лично он, Кастет, может с этим поделать. Погибать не хотелось. Неизбежность, тем не менее, зачитала приговор.
Тарану было непросто судить, однако, похоже, его заторможенный крик все-таки вылился в конце концов во что-то членораздельное. “БРОСЬ ПАКЕТ, ТУПИЦА!! ТАМ БОМБА!!!”
Вот что крикнул Хэнк Таран. И тысячу раз пожалел, что не придумал что-нибудь короче. Хватило бы единственного слова. Вроде “БРОСЬ!”, “БОМБА!”. Но не “ТУПИЦА”… Это Таран твердил потом каждый день.
Охранник с томительной медлительностью перевел взгляд на сверток, который он тискал в своих сильных руках. Выражение его лица менялось с недоверчивого на разочарованное (точь-в-точь как у ребенка, который рождественским утром обнаруживает под пластмассовой елью не вожделенную кибердеку новой модели, а коробку оптических дисков с ускоренным курсом японского), а затем — на уродливую маску, расписанную черными узорами страха, гнева и ярости. Охранник наконец-то понял, в чем фокус.
Череп, впрочем, вел какое угодно шоу, но не “ЧТО? ГДЕ? КОГДА?” Он не вручал призы догадливым и не делал подсказок самым тупым. Тянуть не имело смысла, требовалось вскрыть “черный ящик” по-настоящему, оголить его секретное нутро.
Гангстер привел в действие прибор, что сжимал в руке. Пошла цепная реакция. Пауза заняла доли мгновения, но Хэнк, тем не менее, ее остро почувствовал. Радиоволна преодолела считанные метры и передала команду “штаба” приемнику. Ну а тот, в свой черед, замкнул нехитрую цепь: детонатор — капсюль — энное количество популярной на черном рынке взрывчатки. Назначение такого устройства заключалось в разрушении. Саморазрушение — единственная достижимая цель.
Тарану казалось, будто сердце бьется у него в ушах. На самом деле это пульсировало ВРЕМЯ. Мгновения срывались с эталонного хронометра и мчались вниз, к бренной земле, чтобы разлететься вдребезги. Так на заре времен, когда время еще не являлось таковым, деформация породила существующую ныне материю. Смерть — суть и мера всех вещей. Энтропия и время — ближайшие родственники.
Кастет попытался избавиться от свертка. С тем же успехом можно отбивать кассетные бомбы кухонной сковородой. Не успели подушечки пальцев прервать контакт с бумажной упаковкой как на свет родился взрыв. Он прорвал упаковку, и, набухая, стал расширяться в объеме, отталкивая застывшую воздушную среду. Огонь развернулся наружу широким стеганым одеялом, которым тут же и укутался Кастет.
В восприятии Тарана это произошло не единовременно, но в несколько обстоятельных этапов. Первыми показались огненно-ржавые языки, полощущиеся в сознании Хэнка лоскутками безобидного шелка. Они протянулись к Кастету и сомкнули в страстных объятиях, будто возлюбленная. Руки бедолаги исчезли в мгновение ока — по самые локти, клыки пламенной пасти сомкнулись и уже не разжимались. Лопнула кожа, из прорех, испаряясь, взвихрились кровавые гейзеры. Мышцы были буквально сдуты ударной волной. Кости разлетелись тысячей осколков.
Каким-то необъяснимым образом Таран подмечал каждую неприглядную деталь, для фиксации которых на самом деле потребовалась бы, вероятно, масса сложного оборудования. Его мутило, потому что ТАКОГО ужаса он еще не видел (а повидал Хэнк, как известно, немало). Желудок непременно исторг бы ужин наружу, если бы успел, — метаболизм трудился в своем обычном ритме. “Расслоение времени” затрагивало лишь сознание.
Затем у Кастета исчезло лицо — огненные языки будто слизнули его. Тарану показалось, что он заглянул в лицо самой Смерти — обожженный череп, вскипевшие глазницы, обугленная ветошь мышц, артерий и вен...
Волна жара и давления начала опрокидывать Кастета наземь. А мгновение спустя, когда изуродованное тело почти уже коснулось земли, Хэнк испытал настоящий шок. Трансцендентное состояние достигло логического завершения, то есть окончилось. Барабанные перепонки сотрясались под шквальной атакой. Она росла и ускорялась, точно запись на магнитном носителе, снятая с “pause” и набирающая обороты. Время вернулось в наезженную колею. Хозяин Подворья ничем уже не отличался от тех медлительных идиотов, чьи помыслы столь легки и поверхностны. Приходилось приспосабливаться к реальности заново — пропасть субъективного времени имела и свои недостатки. Таран пришел в себя и понял, что вокруг стреляют.
Пули по-хозяйски летали по двору — из конца в конец. Появились первые жертвы.
Вот, оказывается, — сообразил хозяин Подворья, — что это были за круглые, неспешные пчелы, передвигавшиеся исключительно по прямым траекториям... Хэнк не обращал на них внимания. Разглядеть их как следует не получалось (глазные яблоки, составная часть всего остального организма, не поспевали за приказами сознания), не говоря уже о том, чтобы повторить трюки Нео из “Матрицы”.
Сделав эти открытия, Таран растерялся, впервые за долгие годы. К-панике, по сути, недвусмысленно подталкивало то обстоятельство, что ускорение металлических “пчел” равнялось кинетической энергии, необходимой, чтобы продырявить человеческое тело насквозь. Произведя столь нехитрые расчеты, Хэнк не придумал ничего другого, как ничком броситься на землю, еще дрожавшую от отзвуков взрыва.
Таран был не солдат, не полицейский и даже не гангстер, хотя и прожил в Клоповнике всю свою жизнь. Перестрелки он привык наблюдать со стороны — на полицейском канале или в голофильмах, — развалившись в любимом кресле. Куда больше Хэнк доверял своему верному “гладиусу”, чья благородная сталь не знала осечек и была в любой момент готова выполнить такой объем работы, какой требовал хозяин — не более. Чтобы стать настоящим мечником, следовало овладеть МАСТЕРСТВОМ, степень которого выяснит Яма. Это была своего рода мистерия.
Палить же из пистолета, но мнению хозяина Подворья, мог каждый дурак. Это, впрочем, не делало “черепов” менее опасными. Прильнув к земле, Хэнк накрыл голову руками.
К такому повороту событий он оказался катастрофически не готов. Однако, лежа на сырой земле, Таран думал почему-то не о том, как спасти свою шкуру, что было уже не просто проблемой, а насущнейшей из необходимостей, но о последних мгновениях, проведенных в трансе. Все его внимание полностью занимал взрыв “посылки” и кошмарные метаморфозы, произошедшие с Кастетом. Но где-то на периферии сознания, в какой-то монтажной студии, просматривались, прокручивались и просматривались заново те несколько мгновений, на которые Хэнк сперва не обратил внимания. Содержимое этих “кадров” было в высшей степени занимательным.
На правом краю “переднего плана Кастета, объятого пламенем, обнаружилась и другая фигура. Теперь Хэнк Таран понял, почему не придал особого значения этому неприметному, на первый взгляд, силуэту. Все было просто. Бандиты и охранники Подворья замерли ледяными изваяниями посреди “расслоения”, созданного сознанием Тарана, тогда как упомянутая фигура передвигалась среди них легким прогулочным шагом. Ее движения были небрежны и уверенны, будто вокруг ничего особенного не происходило. Вероятно, это и смутило Хэнка до такой степени, что он не обратил на этого человека внимания. Однако, просматривая в “монтажной студии” запечатленное памятью снова и снова, Таран понял, что допустил крупную оплошность.
Еще он идентифицировал личность стремительного персонажа — это был тот самый парень, которого Хэнк не мог рассмотреть и по чьему поводу препирался с Черепом. Повязки на нем уже не было. На одном из кадров, казалось, он улыбался, глядя прямо в “объектив” отстраненного восприятия Тарана... Хозяин Подворья узнал эту улыбку.
... И тут же почувствовал то, что чувствует человек, участвующий в головизионном шоу, когда обещанный миллион оказывается на расстоянии одного “пустячкового вопроса” (“Как звали вождя племени Мумба-Юмба, срубившего в 1795 году самый большой баобаб к западу от Лимпопо?”). Или же — когда новичок на подпольных боях, согласившись- на двенадцать раундов “вслепую”, обнаруживает в другом конце ринга самого Роланда Непобедимого, вооруженного своими смертоносными кулаками... Нечто подобное Хэнк почувствовал в это мгновение.
Приподняв голову, он попытался нашарить взглядом искомого субъекта. Однако если во время “расслоения” Хэнк видел его отчетливо, но не придал значения, то отыскать его целенаправленно оказалось вовсе не просто. Силуэт проносился то тут, то там. Всюду, где он показывался, погибали парни в черных безрукавках. Будто сама Смерть пожинала свои жуткие плоды. Собственно, именно так этого человека Тарану и отрекомендовали.
Это был тот самый абстрактный грузовик, что приближался к абстрактному перекрестку, на котором замер Хэнк. Столкновение, казалось, было неизбежно...
А потом раздался визг покрышек. Таран поднял голову и увидел мчащийся на него блестящий радиатор. Такой хромированный, что в нем без особого труда можно было рассмотреть отражение лица с отвисшей челюстью — лицо хозяина Подворья.
Но на этот раз грузовик был не просто метафорой.

Курту открывался прекрасный обзор. Пожалуй, лучше, чем у кого-либо на территории Подворья. Волк наблюдал за развитием событий, привычно разглядывая мир между прутьев решетки. Сложившаяся ситуация выводила его из себя, заставляла скрежетать зубами и сжимать кулаки, покуда когти не впивались в ладони...
Вначале все шло, как он и предполагал. Как в дешевых гангстерских голосериалах (обитатели Ульев любили пощекотать свою стимулируемую дюжинами психотропных препаратов нервную систему лицезрением НИЗМЕННЫХ нравов не менее НИЗМЕННЫХ обитателей Гетто). Две группировки стояли одна против другой, кичились силиконовыми мышцами и бросали по сторонам многозначительные взгляды. От всего этого пижонства Курта воротило с души. Для того чтобы сбить спесь с обеих кучек громил, было достаточно пяти-шести взрослых Волков, не больше. Или, на худой конец, выпустить пленника из клетки, снабдив парой мечей.
Но все это оставалось мечтами. Он сидел в клетке, а безволосые нацепили на себя роли “продавцов” и “покупателей”, чтобы, как в старину, торговать “презренным метаморфом”. Масштабы, конечно, были даже приближенно не те, что в недалеком прошлом, все еще имеющем прямое отношение к Новейшей истории, и все-таки суть вещей осталась неизменной. Безволосые считали, будто бы это целиком в их компетенции, но даже не догадывались, как сильно на самом деле ошибались.
Они, впрочем, в своем заблуждении были не первыми. Предшественники давным-давно лежали в могилах. История содержала немало примеров. Можно вспомнить, например, революцию, один из самых кровавых (и вряд ли таких уж массовых) бунтов, повлекший за собой последствия, оправиться от которых удалось лишь долгие годы спустя. Историки утверждали, что революция стала кульминацией и завершением рабовладельческой истории, которая, как гласило популярное мнение, окончилась с отменой на Руси крепостного права. Это событие, красовавшееся в книгах пустыми, но залитыми кровью страницами, считалось наиболее крупным в истории человечества восстанием профессиональных военных. Сотни, тысячи “генетически модифицированных” homo sapiens (и волков?) поднялись якобы против рабства и угнетения.
Россказни о “бремени белого человека” были тут совершенно ни при чем. Печальная история борьбы за свободу афроамериканского населения — также. В случае с Волками все обстояло по-другому. В правительственные лаборатории и казармы не приходили разудалые работорговцы, горевшие желанием утащить на корабли тех, кто был недостаточно расторопен, чтобы сбежать из своего же селения, или тех, кто только и годился на то, чтобы предприимчивые родственники сами продали его “белым пришельцам”...
Но это — совсем другая история.
Обстоятельства дела заключались в том, что Курт Страйкер сидел взаперти в своей клетке и думал, кого он прикончит первым, когда наконец-то вырвется из плена. Вряд ли гангстеры окажутся столь же маниакально последовательны в отношении к Волку, как и хозяин Подворья. Тот, по крайней мере, знал о рабстве отнюдь не понаслышке. Его-то Курт ненавидел по-настоящему. Возможно, по сравнению с Черепом Таран окажется безобидной домохозяйкой, однако для ненависти, как и для любви, требовалось время. Череп производил на Волка отталкивающее впечатление, но был ли достоин того, чтобы его ненавидеть? Нет — пока еще.
Таким образом, первым в списке Курта Страйкера (после, конечно, Ковбоя) стоял Таран. Однако, как показали дальнейшие события, Курта собирались лишить права выпустить кишки из ублюдка, чье лицо напоминало использованную туалетную бумагу.
Когда Таран потребовал, чтобы Череп развернул сверток с деньгами, Курт одобрительно кивнул. Но, по-видимому, вид стодолларовых купюр лишил Хэнка остатка мозгов. Вместо того чтобы: а) подойти к Черепу и развернуть сверток в его присутствии, б) встретиться с главой Ордена на середине дистанции либо в) потребовать, чтобы пакет принес кто-то из “черепов”, Таран выбрал наиболее несуразное решение — отправил за деньгами одного из своих помощников, Кастета. Идиотизм.
Волк ничуть не удивился, когда сверток взорвался в руках у Кастета. Этого поворота следовало ожидать столь же уверенно, как. и того, что где-то с другой стороны гигантского Купола на смену иссушающей осени приходит невероятно холодная зима.
Мгновением ранее на крыше раздались удары. Местонахождение клетки и Курта позволяло наблюдать за событиями со стороны. Заметив боковым зрением резкое движение, Курт обернулся и успел разглядеть, как один из охранников упал на бок. Глаза парня превратились в незрячие стеклянные шарики, а лоб украсился широким сквозным отверстием явно огнестрельного происхождения. Стреляли, судя по всему, с большого расстояния. Из крупнокалиберного оружия с дальнозоркой оптикой. Крыша Подворья представляла собой плоское прямоугольное поле, на котором отсутствовали как возвышения, так и низины, в которых можно было худо-бедно укрыться. Неизвестно, с чего Хэнк решил, что пара снайперов — стопроцентная гарантия. В таких делах он был новичок, зато Череп — матерый профессионал.
Пауза между ликвидацией снайперов и взрывом пакета составила какие-то секунды. Оставалось только гадать, как “черепам” удалось все рассчитать с такой точностью.
Взрыв смял и потащил Кастета за собой, будто деревянную марионетку. В какие-то доли секунды “безрукавочник” был объят пламенем и отброшен далеко в сторону ударной волной. С этого момента на Подворье воцарился кромешный ад. Бритоголовые открыли пальбу. “Безрукавочники” опоздали ненамного, потому как подсознательно ожидали подвоха. За исключением, пожалуй, самого главного.
Таран упал на землю и накрыл голову руками. Несмотря на щекотливость ситуации, Курт нашел в себе силы расхохотаться. Это был злорадный, отчаянный смех смертника, потешающегося над палачом, в которого угодило тухлое яйцо. Волку доставляло неописуемое удовольствие глядеть, как его мучитель лежит на земле, точно мешок с навозом, и трясется от ужаса. Он дорого бы дал за это мгновение. Ради него стоило стерпеть и вонючую клетку, и многое другое. Курт даже почувствовал к Черепу нечто сродни симпатии. Тюремщиков теснили по всем фронтам, и, на первый взгляд, это было хорошо. Само по себе. Изменить-то все равно ничего нельзя...
Ход мыслей Курта был внезапно прерван визгом покрышек. Фургон, стоявший в пустовавшем проеме ворот, сорвался с места. Для столь неповоротливого с виду транспорта грузовик проявил завидную прыть. “Черепа” едва успевали отпрыгивать из-под хромированного “кенгурятника”. Один из охранников Подворья все же получил удар по касательной — крутанулся вокруг собственной оси и отлетел на пару метров. Ни Нож, ни Топор, к огромному сожалению Курта, не пострадали.
Это, впрочем, было еще не самое примечательное. Фургон летел прямо на Тарана.
А тот продолжал прохлаждаться на земле. “Безру-кавочники” не обращали на него никакого внимания, у них и без того забот хватало. Оставалось только гадать, рассмотрел Хэнк надвигавшуюся угрозу или продолжает дрожать от страха. Но, когда уже казалось, что широкие покрышки вот-вот сомнут череп безволосого, словно сваренное всмятку яйцо, Таран каким-то образом выскользнул из-под косы самой Смерти — то ли откатился, то ли отпрыгнул, но чудом убрал задницу с опасной траектории.
Курт даже не понял, нужно ли огорчаться, что безволосый избежал заслуженной кары, или же радоваться, что его не лишили шанса собственноручно разобраться с заклятым врагом. Эта перспектива, впрочем, с каждым мгновением отдалялась — “черепа” брали верх.
Фургон застопорил ход со скрежетом, в котором Курту послышалось раздражение оттого, что не удалось размазать по земле чьи-нибудь мозги, по инерции протаранил стену Подворья и затих. Створки кузова распахнулись — изнутри, точно саранча, полезли бритоголовые гангстеры. Никак не меньше десятка. Для Волка осталось загадкой, каким образом всем им удалось поместиться в этой кибитке.
Каким бы, впрочем, ни был ответ — начиная волшебным порталом в иную реальность и заканчивая оборудованием для глубоководного плавания, — бандиты моментально включились в схватку с рвением людей, для которых не существует занятия более привычного, нежели это. Десяток лысых здоровяков ударил “безрукавочникам” в тыл, который, выражаясь профессиональным жаргоном военных, более напоминал “беспросветную жопу”. Охранники Подворья и без того держались из последних сил. Обходной же маневр бандитов поставил крест на любом сопротивлении. Поражение Подворья являлось лишь вопросом времени.
Битва заняла считанные минуты. Как, впрочем, и всегда, когда территория представляет собой замкнутое со всех сторон пространство, а каждый из бойцов вооружен смертоносными игрушками (огнестрельными ли, холодными — не столь важно) повышенной убойной силы. Воздух, словно губка, впитал терпкий аромат крови. Этот запах проникал в ноздри Курта, рождая странные желания и неосознанные влечения.
Взгляд выхватывал из общей панорамы лишь отдельные детали, будучи не в состоянии объять все целиком. Кровавое действо кипело повсеместно, развернулось и раскинулось вширь, точно населенное пираньями тропическое озеро, в которое кто-то загнал табун лошадей. “Черепа” и “безрукавочники” были полностью увлечены взаимным истреблением — эдакий футбольный матч, участники которого по мере своих сил увеличивали обоюдный счет. Где-то, по всей видимости, красовалось электронное табло, отображавшее потери, включая дроби — частичную недееспособность. Во всем этом ощущалось что-то первобытное, какая-то древняя, зловещая сила, заставлявшая людей вновь и вновь убивать себе подобных...
От канонады выстрелов колыхалась даже маскировочная сеть, скрывавшая от равнодушного Купола весь этот потусторонний кошмар. Во внутреннем дворе Подворья гладиаторов происходило побоище, равного которому, похоже, не случалось в Клоповнике уже давно (неделю-две — точно). Яма завистливо вздыхала и косилась на потоки крови. Красная жидкость собиралась в лужи, хлюпала под подошвами.
Курт смотрел во все глаза, завороженный безудержным буйством насилия. Ему открывались отдельные, самодостаточные сцены, будто распахивался некий занавес, за которым менялись актеры, маски и роли. Но самое интересное в этой постановке заключалось в том, что тут убивали ПО-НАСТОЯЩЕМУ. Вот один из “черепов” взял на прицел “безрукавочника” — тот топал навстречу, вооруженный только мечом. В этом неуклонном продвижении ощущалась какая-то непостижимая, высшая воля. Именно она, одну за другой, отводила от парня пули и, по мере сокращения расстояния, придавала ему сил. Гангстер раз за разом промахивался, хотя дистанция становилась уже смехотворно короткой. Словно что-то отводило его руку всякий раз, когда он спускал курок. Одна пуля снесла полоску кожи с виска, вторая продырявила черную безрукавку, даже не коснувшись тела. А потом была первая осечка. “Череп” так и щелкал бесполезным стволом, держа его в вытянутой руке, пока “безрукавочник” не приблизился на расстояние удара и не снес ему голову единственным взмахом меча. Голова полетела в сторону и, приземлившись, покатилась кому-то под ноги... “Безрукавочник”, оступившись, потерял равновесие. Лысый бандит метнулся вперед, вырвал из руки безголового пистолет и расстрелял противника в упор. Секунду спустя на него рухнул сверкающий “гладиус” — взявшись, казалось, ниоткуда, словно кара с небес, — и отсек сжимавшую оружие руку аккурат по локоть. Еще один охранник подоспел с другой стороны, без заминки вонзив меч в живот бандита. Рот был широко открыт: “череп” что-то кричал, но из-за царившего вокруг хаоса Курт не слышал ни звука. Из обрубка конечности хлестала кровь, сильными, прерывистыми толчками, в такт еще бившемуся сердцу. Страдания безволосого прекратила автоматная очередь. Пули ударили в бритую голову, пробивая огромные дырки. Череп покосился набок-шейные позвонки наверняка были сломаны. Из автомата палил какой-то лысый ублюдок, не особенно утруждавший себя выбором целей. Собственно, в такой массе “своих” и “чужих” автоматическое оружие производило эффект динамитной шашки, взорванной в колбасном цехе. Неокрепший ум гангстера, судя по всему, порядком тронулся от безумия, в которое превратилась действительность. Гораздо проще считать, что все это — огромная, потрясающая, до жути реальная, но все же компьютерная игра. Стрелять, не столь важно, в кого! На физиономии застыло бескомпромиссное помешательство. Рот оскален, глаза дико выпучены. Но неожиданно с этой физиономии исчезло то самое, что Станиславский истово требовал от своих подопечных. Жизнь. Жуткая маска осталась, а жизнь куда-то пропала. Голова повернулась, и Волк разглядел круглую, аккуратную дырочку возле виска, одну-единственную, из которой показалась струйка крови. Автоматчик выронил свое оружие и плашмя рухнул на кучу-малу. Тому, кто его “ликвидировал”, не было нужды в громоподобных очередях. Этим персонажем, как ни странно, оказался Череп, легендарный бандит собственной персоной. Он вел прицельный огонь с обеих рук, из каких-то длинноствольных пистолетов — определенно антикварных, но по-прежнему находящихся еще в превосходном состоянии, насколько можно было судить по результатам. Курт видел такое оружие в древних фильмах про Вторую мировую. ТТ — Тульский Токарев — вот как они назывались. Таких, вероятно, во всем Мегаполисе днем с огнем не сыщешь. Спросом, впрочем, они пользовались бы не особо большим, современные модели могли похвастаться не меньшей мощностью, но были ощутимо удобнее в эксплуатации, не говоря о цене, доступной как для школьника, так и для пенсионера. Отдача подкидывала стволы кверху, что говорило о значительном дискомфорте стрелка. Но гангстер легко преодолевал дерзкий норов своих игрушек, что говорило о завидном мастерстве. Пули летели сквозь ночь трассирующими кусочками металла; Курт ничуть бы не удивился, если бы на них оказалось тефлоновое покрытие, — некоторые охранники ухитрились сменить безрукавки на бронежилеты. Череп, казалось, держал под визуальным контролем весь внутренний двор. Векторы стрельбы менялись в течение считанных мгновений, перемещаясь от одной мишени к другой. Паузы делались лишь тогда, когда требовалось сменить обоймы — под черным плащом виднелась амуниция, карманы которой таили боекомплекты поистине стратегических масштабов...
А потом Курт увидел совсем другую картину. Тот самый субъект, который ухитрялся оставаться смутным и расплывчатым, когда Волк глядел на него почти в упор. От него по-прежнему исходили волны мрачной электрической силы, но если прежде “череп” (ой ли?) каким-то образом подавлял и держал в узде эту силу, то теперь она расплескалась вокруг неконтролируемым бешеным шквалом. Это могли почувствовать даже безволосые. Многие — в последние секунды своей жизни.
Диковинный безволосый перемещался в эпицентре побоища с легкостью и непринужденностью, более свойственными пастуху, прогуливающемуся среди безобидного сонного стада, но никак не человеку, которого со всех сторон окружали трупы, истекающие кровью раненые, грохочущие пистолетами и размахивающие мечами безумцы. Расплывчатый персонаж, впрочем, передвигался среди этого хаоса с такой непредсказуемой стремительностью, что ботинки его, вероятно, даже не успевали испачкаться в крови. Это было практически равносильно тому, чтобы перейти вброд гидропонический тоннель, ни разу не замочив ног в холодной воде. А именно — невозможно. Но этот “некто” двигался так быстро, что рассмотреть его было ничуть не легче, нежели тогда, когда он сохранял видимый покой. Его не касались ни пули, ни мечи. Сам же он брал жизни “безрукавочников” сосредоточенно и методично, как владелец того самого тоннеля во время сбора урожая.
Большими пригоршнями.
Он делал это не так, как тот, для кого это привычная, каждодневная работа. Неуловимый персонаж убивал и отбирал жизни убитых, будто выполнял чью-то высшую волю. Будто это угодно Судьбе, возложившей на него эту высокую миссию. Так, будто это нечто само собой разумеющееся, порядок вещей, изменить который не может ни один смертный. Убийца отнимал жизни не как обычный вор — скрытно, под покровом тайны, — но так, точно принимал величайший дар. С достоинством, почтением и благодарностью. Собственно, ничего более значительного у жертв и не было — с рождения до самой смерти. Никогда.
Поэтому Курт, по своему обыкновению, присвоил очередное прозвище — Призрак.
Тот, кому оно предназначалось, был действительно похож на бестелесного духа. И, кроме того, убивал с такой серьезной непосредственностью, будто не жил среди живых.
Он ОПЕРИРОВАЛ парой длинных, узких, слегка изогнутых клинков, напоминавших разделочные ножи для рыбы (один такой нож Курт стащил однажды в какой-то захудалой закусочной — для нужд Убежища и Стаи). В руках Призрака эти самые ножи являлись не оружием, но ИНСТРУМЕНТОМ. Определенная работа должна быть проделана точно в срок, в соответствующем объеме и качестве. Для конкретной задачи требовался конкретный инструмент, выбор которого являлся привилегией МАСТЕРА. Столяр, отправляющийся к заказчику для починки стула, не станет брать с собой циркулярную пилу. Так и Призрак не притащил ручной пулемет, а ограничился парой невзрачных, но смертоносных ножей. Радиус поражения у них, впрочем, был весьма велик — триста восемьдесят градусов, потому что незнакомец вертелся, будто волчок. Он даже не останавливался, чтобы кого-то убить. Его ждали, чтобы вручить свой дар, и задерживаться, заставляя других ждать, было невежливо...
Разница в длине “рыбных” ножей и “гладиусов” не имела значения. С аналогичным успехом незнакомец мог быть вооружен пилочкой для ногтей. Это затруднило бы работу, хотя она все равно была бы выполнена, только исполнение замедлилось бы. А такого допустить было нельзя. Вот почему иструмент был выбран соответствующий задаче.
Некоторые охранники даже не успели сообразить, КАК ЭТО произошло, КАК они расстались со своим бесценным даром. В тот неповторимый момент, когда в голове — тише и тише — стучал САМЫЙ ГЛАВНЫЙ вопрос: ПОЧЕМУ ИМЕННО Я? Как можно было ЭТО допустить? Ради кого? Достоин ли он? Но большинство в последние мгновения своей жизни видели только расплывчатые очертания чьей-то спины. Призрак принимал свой подарок, а затем отправлялся дальше. Как Санта-Клаус, только наоборот. Вооруженный парой кривых ножей, с которых не успевала стечь кровь предыдущей жертвы. Два-три “безрукавочника” все-таки заглянули Смерти в лицо, но ничего не смогли предпринять, чтобы как-то изменить или отдалить свою неизбежную участь. Это было невозможно. Походило на тщетные попытки отбиться с помощью граблей от шахтерского лазерного бура.
Казалось, Призрак даже не утруждался уклоняться. “Безрукавочники” были быстры, очень быстры (то обстоятельство, что они успевали разглядеть опасность и пытались нанести упреждающий удар, было невероятно само по себе). Однако в сравнении со скоростью чужака выпады мечей казались такими тяжелыми, медлительными и неуклюжими, словно легкие “гладиусы” весили по меньшей мере тонну. Незнакомцу не было нужды парировать эти удары своими лезвиями. В тот момент, когда мечи находились в самом начале траектории, Призрак был в одном месте.
Но когда клинки достигали места назначения, чужак оказывался вне досягаемости. Он приближался на расстояние удара и лишал кого-то жизни.
Курт видел, как кривые лезвия “рыбных” ножей резали кожу, мышцы, артерии и сухожилия. Как правило, это оказывалась шея. Либо же нож исчезал в грудной клетке жертвы, как правило, там, где находился главный жизненный орган — после головного мозга. Узкие лезвия шли по пути наименьшего сопротивления. “Безрукавочник” еще стоял с вытянутой — отброшенной инерцией собственного удара — рукой, пытаясь сообразить, куда подевался этот слабак, когда незнакомец без заметного напряжения вонзал один из своих ножей жертве под мышку, откуда до сердца, так сказать, было уже рукой подать. Вся процедура занимала какие-то мгновения.
У защитников школы не было ни единого шанса. Призрак смог бы вырезать их ВСЕХ собственноручно, без посторонней помощи. “Черепа”, насколько Курт видел, ему лишь мешали. Шуму от их возни было гораздо больше, чем коэффициента полезного действия. Как бы там ни было, сражение приближалось к концу. Во дворе осталось всего несколько локальных очагов, к которым подтягивались освободившиеся бандиты. Кое-кто и вовсе маялся без дела или начинал перевязывать раны.
Череп обозревал поле бойни. Близнецы — “ТТ” по-прежнему были зажаты в руках. Из длинных черных стволов курился сизый дымок. Едкий запах паленого пороха набивался Волку в ноздри, заставлял чихать и морщиться. Хорошо было уже то, что этот запах перебивал еще более отвратительный — крови и внутренностей.
Внезапно Курт понял, что, увлеченный невиданным зрелищем, позабыл о кое-каких важных вещах.
В частности, о своем недавнем тюремщике. Куда подевался Таран?
Волк не видел его трупа. После того как над коренастым негодяем едва не промчался грузовик, Хэнк куда-то исчез. Он не участвовал в битве — его бы Курт непременно заметил. Манеру боя Учителя Волк не спутал бы ни с чьей. Если не считать Призрака, Таран был лучшим бойцом среди всех присутствующих, как здравствующих, так и мертвецов. Неужели он ударился в бега, не дожидаясь, пока Подворье сомнут и опрокинут? Это было маловероятно, хотя и допустимо. Волк привык думать, что его тюремщик беспринципный мерзавец и ублюдок, но только не трус.
Тот Таран, которого Курт привык ненавидеть, ни за что не сбежал бы с арены. Этой ночью в огромную Яму превратилось все Подворье — величайшая схватка, в которой Хэнку довелось участвовать. Он никогда не пропустил бы такое...
Уши Курта, шевельнувшись, уловили слабое колебание акустической среды. На противоположном конце двора все еще гремели выстрелы, кричали умирающие и обуянные жаждой крови безумцы. Вероятно, поэтому Волк ничего не слышал прежде. Колебание было слабым, почти неразличимым на фоне общей какофонии, если бы только не ритм. Прочие звуки оставались беспорядочным фоном, где ничто не повторялось.
Ритм сокращавшихся и вновь расширявшихся человеческих легких. Тихое шипение воздуха, поступающего в дыхательный аппарат и после переработки выходящего обратно.
Еще не успев обернуться, Волк знал, КОГО увидит за собственной спиной.
Дыхание тюремщика было известно ему так же хорошо, как большинство людей узнают близких людей по одному лишь звуку шагов. Так же хорошо, как и запах. Волки чувствовали приближение собратьев по Стае задолго до того, как раздастся звук шагов. Но все, что Курт мог уловить в данный момент, ограничивалось тесными стенками из тошнотворной вони крови и пороховых газов. Всего прочего будто не существовало.
Волк обернулся.
Конечно же, подле клетки стоял Хэнк Таран. Собственной неповторимой персоной.
Инстинктивным желанием Курта было одним молниеносным рывком просунуть лапу между прутьев решетки, схватить мучителя за глотку и разорвать когтями трахею...
Но Хэнк предусмотрительно стоял на расстоянии. Какие-то сантиметры — целая пропасть. Согнувшись в три погибели, Таран прятался за кузовом своего антикварного пикапа. Здесь его не мог видеть никто из “черепов”. Распознать на иссеченном шрамами лице какое-либо выражение всегда было крайне непросто. С тем же успехом можно пытаться уловить, что за послание таит в себе кофейная гуща, осевшая на дне.
Но сейчас Курт без труда сообразил, какие чувства обуревали тюремщика. Злоба перекосила еще больше уродливую физиономию. Это, впрочем, было неудивительно, принимая в расчет все неутешительные обстоятельства. Но Волку казалось, что Таран обозлился именно на него — своего пленника, лучшего гладиатора, а также предмет несостоявшейся купли-продажи. В “обсидианах” Хэнка мерцало столько мрачной ненависти, что Курт, почувствовав этот взгляд, содрогнулся. Прежде хозяин Подворья глядел на него как угодно, но только не ТАК. Меня-то за что ненавидеть, — с досадой думал гладиатор, — тупой ты ублюдок?
А в руке у Тарана был пульт управления. В правой руке, которая медленно поднималась.
Не требовалось долго гадать, чтобы сообразить, ЧТО задумал тюремщик. Мощности ошейника с лихвой хватило бы на то, чтобы устроить Курту маленькую казнь — эдакий электрический табурет. Если включить ошейник на полную мощность, мозги “волчонка” просто поджарятся. Кровь вскипит в жилах, сердце запнется и заглохнет, словно перегревшийся мотор. Хватит пары секунд. Все это Курт отстранение прокручивал в голове, не чувствуя ровным счетом ничего — как серый обыватель, головизор которого захлебывается в отчетах полицейского канала.
Он даже не пытался звать на помощь.
Кого? Лысых головорезов, перебивших пару минут назад две дюжины человек?
Смешно.
Однако смеяться не хотелось.
— Ну, гаденыш, — прошипел Таран, — получи! — Большим пальцем он перевел рычажок в крайнее верхнее положение. Максимум. Небывалый случай. А затем вдавил единственную кнопку — с заправским видом террориста, пускающего под откос пассажирский состав.
Курт ждал смерти. Секунда за секундой. И — ничего.
Может, он уже в раю? Все псы, как известно, попадают прямиком туда. А как насчет Волков? Вряд ли, принимая во внимание все неуспокоенные души сородичей, которые наверняка успели подготовиться к его прибытию... Так что задержаться ему тут не удастся...
Впрочем, если это был рай (или же ад), Таран каким-то образом угодил и сюда. Причем одновременно с ним.

Хэнк тоже ждал. Секунду за секундой, таращась на Волка выпученными от гнева глазами.
Он действительно хотел уничтожить это создание, сидевшее в клетке. Как никого ни разу в жизни. Из-за метаморфа все его проблемы. Из-за него, мохнатого гада, он, Таран, потерпел величайшее поражение в своей жизни. Не нужно быть семи пядей во лбу, чтобы свести немногочисленные концы. Хозяин Подворья попал в элементарную ловушку — из тех, какие сам нередко подстраивал недругам. Одно лишь осознание этого факта приводило Тарана в бешенство.
Но куда больше его выводило из себя то обстоятельство, что он, Хэнк Таран, вынужден спасаться бегством, чтобы СБЕРЕЧЬ СВОЮ ШКУРУ! Эта самая шкура, признаться, была ему крайне нужна — она прикрывала его тело, берегла от переохлаждения, перегревания, а также пресекала доступ различным бактериям.
Тем не менее еще НИ РАЗУ в жизни ему не приходилось бежать с арены, — вероятно потому, что бежать было особенно некуда, — но дело не в том. Таран ощущал острый дискомфорт от того, что обнаружил новые грани собственного “я”, и эти стороны своей же натуры ему очень не понравились. Прежде он считал, что неспособен на трусость. На зло, коварство- это да. Но только не на малодушие. Особенно в таких обстоятельствах, когда оставалось стоять до последнего, а затем умереть с мечом в руках — чем не величайшая честь для мужчины?
Во всем этом, конечно, был виновен мерзкий метаморф — кто же еще? Таран прекрасно сознавал, что просто-напросто прокладывал на Волка собственную вину... Но ничего не мог с собой поделать. Попытайся он в полной мере представить все произошедшее, и лавина отчаяния раздавила бы его, смела в пучину безумия, словно незадачливого пиротехника, играющего с хлопушками на склоне горы. Для самобичевания и горя еще представится возможность... если он выживет.
Но сперва — прикончить Страйкера.
Хозяин Подворья сжал в кулаке миниатюрный прибор, который он взял с трупа Топора... Мальчик мой! — с болью, откликнувшейся в сердце миллионами оттенков, мысленно возопил Таран. — Он мертв!!. И... Нож! ВСЕ они... мертвы...
Кто-то за это заплатит. Непременно...
Сполна.
Вдруг Волк обернулся. Хэнк видел, как глаза чудовища изумленно распахнулись. По-видимому, он ожидал увидеть кого угодно, но только не старину Тарана. Тем лучше.
— Ну, гаденыш, получи! — прошептал Хэнк.
Он включил пульт на максимум. Палец его дрогнул, ложась на кнопку. На ум лезли острые осколки памяти: многие часы кропотливой работы на тренировочной площадке, забавные случаи, удрученное выражение на волосатой морде, когда у Курта не выходил какой-то фокус, но, как правило, самодовольная улыбка... И тот незабываемый момент, когда Таран понял, что ему нечему учить своего ученика...
А затем хозяин Подворья вдавил клавишу в корпус. И — ничего. Хэнк еще немного подождал, рассчитывая услышать дикие предсмертные вопли. Сколько, в самом деле, требуется радиоволне, чтобы преодолеть дистанцию в полтора-два метра?
Секунда проходила за секундой.
Таран тряхнул пульт управления, затем вновь нажал кнопку. И — ничего. С чего бы это? Батарейки он сменил еще вчера, подсознательно догадываясь, что, как всегда, бутерброд упадет маслом вниз. Последняя зарядка самого ошейника имела место тогда же. Если не считать сегодняшнего небольшого инцидента, то заряд оставался стопроцентным.
В чем же дело?
Вздрогнув, Хэнк бросил взгляд на черный фургон. Ему сразу показалось — что-то с этой тачкой не так. Бонус-партия “черепов”, судя по всему, была далеко не единственным сюрпризом.
Неожиданно с той же стороны донеслись какие-то крики. Не умирающих, нет. Так кричат дозорные, обнаружившие визит незваного гостя на территорию объекта.
Он обнаружен.
Многие гангстеры обернулись в направлении пикапа, клетки и Тарана. До определенного момента последний был незаметен, но, разумеется, такой момент наступит очень скоро. Три-четыре “черепа”, держа пушки наготове, двинулись к пикапу.
Осознав, что осуществить возмездие ему не удастся, по крайней мере СЕГОДНЯ, Хэнк едва не взвыл от отчаяния. Не лезть же к Волку в клетку, в самом деле? Метаморф порвет его голыми лапами — это уже не тот щенок, что был в самом начале. Можно было бы ткнуть “гладиусом” между прутьев решетки, но где гарантия, что Страйкер не выхватит клинок и не проткнет им самого тюремщика?
Первоочередная задача на сегодня — остаться в живых. А после... он решит, что делать со всем этим дальше. Но — вначале выжить. Это была какая-то чудовищная, извращенная ирония судьбы: этой ночью, утратив ВСЕ, что имело для него значение, Таран впервые в жизни почувствовал настоящую волю к той самой жизни...
Бросив на Курта последний уничтожающий взгляд, он развернулся и метнулся к двери.

... И Таран, похоже, был удивлен не меньше Волка. Безволосый встряхнул свой пульт управления, затем вдавил клавишу вторично. Ничего не произошло. Курт понял, что он пока не в раю — присутствие Хэнка утверждало, что это по меньшей мере чистилище. Или скорее сама преисподняя — парочка грешников таких мастей прошла бы все формальности заочно... Но в таком случае, с чего бы Хэнку желать умертвить его еще и здесь? Это невозможно в принципе — так сказать, априори...
Но что случилось? Подсознательный рефлекс, который тюремщики вживили в узника наподобие собаки Павлова, преследуя, впрочем, какие угодно цели, кроме научных, подсказывал, что после нажатия кнопки должен последовать мощный разряд электрического тока. Осечек пока не случалось. Мощности ошейника было достаточно, чтобы лишить пленника сознания и, вероятно, даже убить.
Курту казалось, что шею обвили статические волны, но это, похоже, было простое самовнушение. Слишком уж часто в недавнем прошлом он подвергался такой экзекуции. И действительно — стоило только это понять, как обман мгновенно развеялся.
Он был по-прежнему жив.
Как ни странно. Причина такого чуда могла заключаться в чем угодно, начиная с севших батареек пульта управления или поломки ошейника (что было вероятно) и заканчивая какой-нибудь внешней причиной (что было фантастично, но также допустимо). Взгляд Курта, точно магнитом, притягивало к черному фургону. Однотонный шум, исходивший от грузовика, был не слишком похож на холостые обороты...
Как бы там ни было, случилась непредвиденная осечка, которой, говоря по правде, Волк был чрезвычайно рад. Для Хэнка Тарана это стало таким же сюрпризом, как и для узника. Иссеченная шрамами физиономия изумленно вытянулась. Давить на никчемную кнопку не имело смысла — единственная попытка не увенчалась успехом, а второй такой не будет. Таран тоже это понимал, таращась на пленника сквозь прутья решетки. Волк ничуть не удивился бы, узнай он о том, что безволосый всерьез раздумывал, не броситься ли ему врукопашную.
Но для этого требовался ключ от здоровенного “амбарного замка”. Кроме того, Таран был не такой дурак, чтобы, чудом спасшись от верной смерти, лезть в клетку к метаморфу, который только и мечтает, как бы разорвать глотку своему мучителю. Наличие “глади-уса” в этом случае представлялось не слишком большим преимуществом.
С другой стороны двора раздались чьи-то крики. Похоже, “черепа” хватились главного “безрукавочника”. Или чье-то внимание привлекла возня у клетки и развалюхи-пикапа. Скорей бы, — подумал Курт. Помимо всего остального, его, точно назойливая муха, тревожила мысль, что благословенную кнопку просто заело (мало ли — электроды окислились, что-то засорилось...). И что цепь вот-вот замкнется, давая команду поджарить мозг Волка на электрошоковой сковороде...
Большая часть лысых бандитов обернулись в сторону пикапа. Кое-кто, не теряя времени, двинулся вперед. Они закончили работу — те охранники, которые еще трепыхались, получили по “контрольному” в голову. Оставалось только навести порядок.
Бросив на “черепов” затравленный взгляд, Таран рефлекторно пригнулся. Затем вновь уставился на Курта и, облизав обветренные губы, зловеще прошептал:
— Еще свидимся, щенок...
— Не трудись, — ответил Волк. — Я САМ тебя найду.
По выражению лица Хэнка было крайне трудно определить, что испугало его больше — очевидная и близкая угроза со стороны “черепов” или обещание мести, смутной и нескорой, данное пленником. Похоже, Таран ожидал именно эти слова. К обещаниям, сделанным в таких обстоятельствах, следовало относиться крайне серьезно...
Хэнк развернулся и побежал. Цель его была очевидна — один из “подъездов” Подворья. Приоткрытая металлическая дверь. Судя по всему, из нее Таран и появился, проделав весь путь к клетке совершенно незамеченным, — другая дверь находилась неподалеку от места, где безволосому пришлось совершать акробатические трюки и где беспардонно припарковался черный фургон. Подворье, точно швейцарский сыр, было испещрено разнообразными коридорами, лесенками и переходами. Любой пришлый заблудился бы в этом лабиринте, наверное, сразу за порогом.
Курту пришло в голову, что Таран может скрываться там месяцами, если только гангстеры не догадаются притащить какие-нибудь дорогостоящие сканеры, позволяющие “видеть” сквозь стены. Хэнк смог бы устроить подобие партизанской войны — в миниатюре, — перемещаясь по своей обители, будто злобный призрак...
“Черепа” кинулись вдогонку, изрыгая проклятия, которым позавидовал бы и сицилийский сапожник. Откуда-то из-за фургона выскользнула гибкая, размытая скоростью тень. ЭТОТ Призрак был куда опаснее того, в которого смог бы превратиться Таран. В обеих руках сверкали изогнутые разделочные ножи. Эта тень передвигалась быстрее любого из “черепов”, не прилагая к тому особых усилий, хотя бандиты бежали изо всех сил. Если кто и мог схватить Хэнка, то лишь этот Призрак.
Но опоздал даже он.
Металлическая дверь вернулась в проем. Лязгнули засовы.
Призрак притормозил возле самого порога (какое-то мгновение Курт разглядывал непримечательные черты лица — самые обыкновенные, исчезавшие из памяти, стоило лишь отвести взгляд), затем, вновь набрав скорость, “спикировал” в глубь двора. Глубокие тени поглотили его, приняли в объятия и скрыли из обзора. Не исключено, что он отправился восвояси — где бы это “свояси” ни находилось. Тут его работа была окончена.
Вскоре подоспели и “черепа”. Они остановились возле двери, бестолково топчась на месте. Один принялся дергать за ручку, — с тем же успехом можно было стучать и требовать “Открой, гад!”. Даже такие неискушенные в умственном труде личности, как “черепа”, тут же сообразили, что ЭТУ дверь им не удастся выбить плечом. А потому даже не стали пробовать. Правда, стучали, но Таран, естественно, не откликнулся.
Подождав еще немного, бандиты расступились.
Подошел Череп. Неспешной, уверенной походкой человека, который везде и всюду успевает. Курт решил не упускать свой шанс.
— Эй! — позвал он. — Выпустите меня! Я его догоню!
Череп взглянул на него оценивающе, но и снисходительно. Затем покачал лысой головой:
— Помолчи, “волчонок”. Без тебя обойдемся.
Волк прикусил язык, стараясь не сболтнуть лишнего. Не особо обнадеживающее начало, верно?

Предыдущая страница 11 Следущая страница


Цвет ярости - алый 12

Один из бандитов обернулся. Глава Ордена кивнул, после чего сделал несколько шагов назад, покуда не поравнялся с бампером пикапа. Остальные тоже отступили.
Бритоголовый здоровяк извлек из кармана какую-то штуковину, подошел вплотную к двери и осмотрел петли с замками. Мгновение спустя из штуковины вырос луч яростного красного пламени. Курт вздохнул, стиснув прутья решетки. Ему-то было известно, что толщина каждой внешней двери на Подворье насчитывала, по меньшей мере, целый дюйм высококачественной стали. На то, чтобы вскрыть ТАКУЮ дверь, пусть даже лазерным резаком, понадобится уйма времени.
Однако результат превзошел все ожидания.
Гангстер поднес резак к двери. Луч жадно погрузился в металл, мгновенно раскалившийся докрасна. Посыпались искры. Сталь поддавалась, хотя и неохотно, с боем отдавая каждый миллиметр. И все же дело продвигалось быстрее, чем Волк ожидал...
Минуту спустя дверь слетела с петель, из пустого проема хлынула закрученная огненным штопором взрывная волна. В ней чувствовалась ярость гексогена и мощь тротила; она мчалась вперед, сметая на своем пути все и вся. Металлическая дверь, которой взрыв сообщил кинетическую массу в несколько дополнительных тонн, отбросила незадачливого сварщика на несколько метров, после чего продолжила полет. Акустическая волна налетела мгновением позже. Курта обдало жаром, о кузов пикапа застучала шрапнель.
“Черепа” упали на землю, прикрыв головы руками. Все, включая Курта, ожидали продолжения фейерверка. Это было вполне в духе Тарана — его паранойя оказалась на редкость дальновидна и методична. Безволосый вполне мог заложить тонну тротила под все Подворье: так сказать, на черный день. А чернее, судя по всему, и быть не могло. Так отчего же теперь не поднять все Подворье на воздух, а заодно — проклятых оккупантов? Это было бы вполне в духе Хэнка Тарана.
Того Хэнка, которого Курт привык ненавидеть. Но, по-видимому, Волк во многом заблуждался. Потому как больше взрывов не последовало. Ударная волна промчалась над пикапом, забросав бандитов грязью, бетонной крошкой и осколками оконных стекол. Из проема, заметно выросшего вширь, струились струи серого дыма. Гангстеры с опаской поднимались на ноги, бранились, не слыша собственных ругательств, и ковырялись в ушах. Глава Ордена оправил плащ с жуткой гримасой, сулившей тому, кто причинил ему эти неудобства, страшные муки. По-видимому, Череп и сам не ожидал такого оборота, что для фигуры ЕГО масштаба было непростительной халатностью. Либо Курт чего-то не знал...
Единственный пострадавший лежал неподалеку. Его тело более всего походило на разодранную ветошь. Признать в этих изломанных и окровавленных останках что-то человеческое было очень непросто. Вероятно, поэтому Волк не мог на них долго смотреть.
Этим потери “черепов” ограничились. Тем не менее откуда-то доносился устойчивый, приторно-сладкий, тошнотворный запах горелого мяса. Человеческого МЯСА.

Хэнк одним прыжком влетел в проем, перекувыркнулся на полу и встал на ноги. Казалось, за спиной уже мчались преследователи — псы Черепа бросились в погоню. Громче всех топал Гаспар, чьи кривые ножи были будто выкованы из косы самой Смерти...
Но, обернувшись, Таран понял, что погоня еще далеко. В ушах стучал его собственный пульс. Тем не менее мешкать не следовало. Хэнк всем своим весом навалился на дверь. Когда та запечатала проем, тяжелые засовы скользнули в пазы. Прильнув к стене, хозяин Подворья позволил себе отдышаться. Он получил несколько лишних мгновений, которыми следовало благоразумно распорядиться. Лысые мерзавцы сюда не скоро войдут. Эту дверь им не выбить, не прострелить. Этот металл, который Хэнк раздобыл с превеликим трудом, использовался при строительстве военных кораблей. Такие двери, вероятно, стояли на подводных лодках...
Единственной ахиллесовой пятой являлись окна. Впрочем, они также были забраны решетками. Пробиться гангстеры могли лишь напрямую, что требовало времени... Это был подарок судьбы, обеспеченный дальновидностью и предусмотрительностью. Теперь следовало хорошо поразмыслить, что делать дальше...
Мысли метались в голове разъяренными кометами. Выход был всего один, во всех возможных смыслах. Далеко-далеко, в соседней галактике, разгорелась сверхновая надежда. Хэнк понял, что пока не все потеряно. Он шагнул в сторону прохода, но сразу же притормозил. Сталь двери была весьма прочна, но прекрасно пропускала звуки... (Шпионство и доносительство на Подворье — в дни процветания, конечно, — получили воистину грандиозные масштабы, сравнимые лишь с одиознейшими из тоталитарных режимов... Однако это — совсем другая история.) Кричал метаморф:
— ...тите меня! Я его догоню! “Ах ты мерзавец, — подумал Таран. — Зря я не придушил тебя своими собственными руками...” Волку ответил не кто иной, как сам Череп:
— Помолчи, “волчонок”. Без тебя обойдемся...
“Действительно, прикуси язык, — одобрил Хэнк. — Недолго тебе осталось... Впрочем, вам ОБОИМ”.
Бывший гладиатор, бывший хозяин Подворья двинулся в глубь коридора. Не успел он пройти и половину пути, как странный звук заставил его оглянуться — стальную дверь пронзил тонкий луч насыщенного алого цвета. Лазер. Это открытие заставило Тарана ускорить шаг. Он не думал, что “черепа” возьмутся за дело так рьяно.
Хэнк чувствовал себя персонажем одного из тех дурацких фантастических фильмов, герои которых, спасаясь от инопланетных чудовищ, тоже захлопывали за собою один шлюз за другим. Но Чужие, вооружившись отборнейшими из передовых технологий, продолжали погоню. Лысые “черепа” чем-то напоминали пришельцев: такие же уродливые и чужие. Здесь, во всяком случае, они точно были чужими... Клоповник засосет их в алчущую глотку, перемелет сотней клыков и выплюнет обратно. Стоит лишь распространиться вести о том, что пришлые захватили Подворье... Впрочем, Таран сомневался, что гангстеры задержатся так долго.
Он шел по коридору, с трудом сдерживаясь, чтобы не перейти на бег. Эхо шагов разносилось далеко в обе стороны. Коридор был длинный, его холодные каменные стены хранили множество секретов. Многие были страшными, кровавыми, погребенными во тьме. Некоторые появились задолго до рождения Хэнка. И тем не менее Таран привык считать Подворье своим домом. Тут прошла вся его жизнь, крайне долгая по гладиаторским меркам. Ему было уютно в окружении этих стен, их мрачных секретов. На протяжении многих лет Хэнк не ночевал ни разу вне Подворья...
А теперь пришли чужаки, чтобы прогнать его из родного дома! Ярость и злость клокотали внутри, не позволяли дышать полной грудью. Жажда мщения, помноженная на врожденное чувство справедливости, своеобразное, конечно, требовала вернуться, прихватив второй “гладиус”, и показать захватчикам, где раки зимуют... Или погибнуть, что тоже был бы не самый худший вариант.
По левую руку начались камеры гладиаторов — “вольеры”, как их называли охранники. Внутри, само собою, сидели бойцы. Глядели на Тарана через прутья решеток, провожали ухмылками и злорадными смешками. Они, вероятно, успели догадаться, ЧТО происходило во дворе. Почему-то Хэнку было муторно и мерзко на душе, когда он проходил мимо камер. Голова втягивалась в плечи, а каждый смешок отдавался разрядом электрического тока. Он-то считал, что этот день не наступит НИКОГДА.
И, как водится, в очередной раз ошибался. Его выгоняли из дома под смех собственных РАБОВ. Пожалуй, большего позора Хэнку испытывать не доводилось.
— Эй, Таран, улепетывай быстрей! — крикнул кто-то. — “Черепа” уже спешат за твоей задницей!
Таран круто затормозил, едва не растянувшись на полу. Услышанное сыграло роль последней капли. Так крохотный камешек, сброшенный с горы чьей-то неосторожной рукой, может вызвать лавину в полтысячи тонн. Хэнк чувствовал, что теряет самоконтроль.
Он развернулся, мгновенно обнаружив крикуна. Разумеется, он знал голоса их ВСЕХ. Тяжелый взгляд Тарана придавил бородатого бойца, словно мешок с цементом.
Гладиаторы знали, что власть Хэнка подходит к концу (собственно, революция уже произошла), однако все еще его боялись, просто в силу привычки. Так гиены, кружа неподалеку, опасаются приближаться к смертельно раненному льву. Гораздо безопасней отсидеться и подождать, пока грозный хищник окон-, чательно обессилеет.
Ключи от камер, как всегда, были у Хэнка при себе. Он хотел было открыть дверь, чтобы надрать шутнику задницу, но в последний момент образумился. “Вольер” вмещал пять гладиаторов. Они были безоружны и все-таки, загнанные в угол, дрались бы как росомахи. Хэнк знал это лучше кого бы то ни было. Кроме того, он не хотел растрачивать бесценное время. Потратить пришлось бы немало — даже для того, чтобы расстрелять рабов из пистолета, тогда как отдающийся в голове пульс голосил “ПОГОНЯ! ПОГОНЯ!!” Было и другое, более подходящее решение.
Таран развернулся, игнорируя шквал гнусных шуточек. Он двигался в том же направлении, но теперь твердо знал, куда ему следовало завернуть по дороге. Вероятно, это и было то самое назойливое чувство незавершенности, преследовавшее его с начала БЕГСТВА. Теперь он знал, ЧТО именно ему следует сделать.
Цель была в нескольких шагах — сразу за поворотом. Хэнк остановился и, распахнув деревянные створки, застыл с глупой ухмылкой. Неужели он и впрямь доведет задуманное до конца? От одного лишь осознания этого становилось не по себе. Но делать нечего — решение принято и обжалованию не подлежит. Осталось привести приговор в исполнение, а затем действовать дальше. Движение — жизнь. Остановка — глупая смерть.
Как в любой серьезной конторе, на Подворье тоже имелся тот самый бесполезный шкаф, в котором хранилось так называемое “оборудование для пожаротушения”. Лопата, топор, лом, дурацкое ведро, напоминавшее колпак какого-то волшебника, а также, разумеется, сам огнетушитель. На всем этом конечно же лежал толстый слой пыли — ответственным за “пожарную безопасность” был не кто иной, как Нож.
Однако упомянутый шкаф был оборудован рядом модернизаций, известных лишь Тарану, а также тому мастеру, который эти модернизации производил: глубокой ночью, прибыв к месту работ с повязкой на глазах, натерпевшись дикого страха... Усовершенствования заключались в невзрачной клавиатуре — символы от “О” до “9”. И ничего больше. Ни инструкции, ни даже пояснительной надписи. Эти клавиши целый год оставались никем не обнаруженными. Кому, в самом деле, взбредет в голову искать что-то интересное среди “оборудования для пожаротушения”?
Но потом кому-то, похоже, взбрело. С тех самых пор по Подворью ходили настоящие легенды по поводу того, для чего предназначалась клавиатура. С тем, кому понадобилось ее устанавливать, было все ясно. Версии выдвигались самые разные: от тайника, набитого деньгами и золотом, до пуска баллистической ракеты “Клоповник-воздух-Клоповник”. Сам же Таран никому и ничего не рассказывал. Даже Ножу с Топором — наверное, потому, что боялся даже самому себе признаться в степени собственного безумия. Это была его личная тайна. У всех диктаторов, как и у женщин, и уж тем более когда диктатор женщина, есть свои секреты.
Откинув крышечку из прозрачного пластика, Таран, помедлив мгновение (бум-бум-бум — барабанило в висках), набрал код из восьми символов. Вспомнилась комбинация без всякого труда; цифры, одна за другой, вспыхивали в голове огненными пиктограммами.
“Вот и все”, — подумал Хэнк.
Педантично опустив крышечку, он продолжил путь. У него осталось тридцать секунд... Нет, меньше. Но достаточно, чтобы убраться от “вольеров” подальше.
Подворье не взлетит на воздух, во всяком случае, НЕ ВСЕ. Это была не дурацкая кнопка из тех же фильмов о космических полетах и пришельцах, обозначенная подписью “Самоуничтожение”. Собственно, клавиатура могла отвечать и за эту функцию- глобально, — если бы Таран потрудился своевременно довести задуманное до конца. Еще два года назад, предчувствуя нечто подобное, он заложил в Подворье энное количество взрывчатки, распределив его поровну между особыми точками, взрывы в которых нанесли бы комплексу наибольший ущерб.
Оставалось соединить эти точки некоторым количеством изолированного кабеля, защищенного от крыс особой оболочкой состава, и надежных детонаторов. Но у Хэнка все не доходили руки. Целых два года. Вероятно, он попросту не МОГ допустить мысли, что его ДОМ взлетит на воздух от нажатия единственной клавиши...
Тем не менее, в конце концов Таран себя превозмог. Подключены были камеры с гладиаторами. Во-первых, большинство рабов считали Хэнка кровным врагом. Оказавшись на свободе, они стали бы серьезной проблемой. Если, разумеется, гипотетическая ситуация окажется реальностью и Тарану придется спасаться бегством. Во-вторых, рабы каким-то образом могли навести преследователей на верный след. В-третьих же, кого-то подключить все-таки следовало. На пожарный случай.
Хэнк свернул и начал спускаться по лестнице. В голове шел непрерывный отсчет.
На двадцать седьмой секунде громыхнуло. Задрожал даже пол под ногами. С потолка посыпалась известь. Подворье застонало, словно раненый зверь. Этот стон отозвался в сердце Тарана острой болью. Он сам спустил курок, причинил ущерб собственному дому. Убил гладиаторов, ВСЕХ — одним махом! Это были его ученики, на которых он потратил массу сил, нервов и времени — пожалуй, наилучшего...
Но теперь назад дороги нет. Таран распахнул тяжелую дверь и устремился во тьму.
Пахнуло жареным мясом.

Курт не верил самому себе, своему сознанию и органам чувств. Хэнк Таран убил своих учеников. Прихлопнул, как надоедливую мошкару. Лишь для того, чтобы прикрыть собственное бегство. И, вероятно, чтобы избежать возможных осложнений в будущем.
Но, поразмыслив, Курт пришел к выводу, что удивляться, собственно, нечему. Гладиаторы были Тарану ни к чему. Он утратил ВСЕ, лишился школы. Такой внушительный багаж, как профессиональные мечники, был ему теперь не по силам. Хэнк лишился статуса рабовладельца. Так какой смысл оставлять свой багаж неизвестно кому, даже не догадываясь, как новый владелец пожелает им распорядиться?
Таран уходил, сжигая за собой все мосты.
Волк преисполнился такого отвращения к безволосому, что, казалось, оно вот-вот хлынет наружу, приняв вполне материальную форму. Его мутило. Запах жареного человеческого мяса был повсюду. Его тошнотворная вонь перебивала концентрированный аромат пролитой крови и даже пряную горечь сгоревшего пороха.
Никто из рабов не любил мохнатого собрата по неволе. Курт отвечал им тем же, как, впрочем, и всем другим безволосым, от которых не видел ничего, кроме боли и горя... если не считать того доктора в Запретном городе. Казалось бы, у Волка не было причин жалеть гладиаторов, сгоревших заживо в своих камерах. И все же Курт печалился о них, словно это были его близкие друзья.
Второй раз за свою недолгую жизнь он становился свидетелем столь жуткой и бессмысленной резни. Первый — в Убежище, когда Стая была уничтожена по чьей-то преступной прихоти. И сегодня второй — в месте, заменившем Курту дом. Существо, рожденное на свет для войны и убийства, уронило на грудь одинокую слезу. Курт жил среди безволосых уже довольно продолжительное время, но по-прежнему не мог их понять. Будто бы метаморфы и стандартные люди не происходили из одного начала — комплекта хромосом, донесенного сквозь тьму времен... Странно все это.
Дым немного развеялся, и стало понятно, что взрыв произошел в глубине здания, едва ли не внутри камер (или под ними). Проем пострадал не особо, лишь засовы и петли были вырваны вместе с креплениями, прихватив солидные куски стен. Открытого огня заметно не было, но изнутри продолжал валить густой черный дым.
Череп кивнул.
Четверо бандитов сразу же скрылись в проеме.
Курт помалкивал. В его помощи тут никто не нуждался. Во всяком случае ПОКА. Но зачем он вообще им понадобился? Вероятно, ответ не заставит себя долго ждать.
Будто прочтя его мысли, Череп обернулся. Внимательный взгляд коснулся Волка, прошел против шерсти. Гангстер открыл было рот, чтобы что-то сказать, но в "последний момент отвлекся. Из проема показались подручные. Все четверо отчаянно кашляли, одновременно вытирая слезы рукавами. Захватить респираторы, конечно, никто не догадался. Впрочем, от ТОГО, что они застали внутри, не защитил бы даже костюм химзащиты. У одного “черепа” на подбородке виднелась свежая блевотина.
— Ушел, — выдавил другой.
— Что?! — Череп напрягся, мгновенно став похожим на Кощея Бессмертного из русских сказок. — КУДА?
— Там подземный ход, — сказал бандит. — Тяжелая дверь. Нужно резать. Без противогазов — никак. Мы не знаем, куда ведет ход. Говорят, под Клоповником- гигантские катакомбы. В сотни миль... Но вначале пусть проветрится, что ли...
— Проветрится, что ли! — передразнил Череп. — Идиоты.
— Шеф, там невозможно находиться, — добавил третий. — Дым коромыслом, хоть топор вешай. Глаза разъедает. И... трупы. Такого мы еще не видели — одни угли.
— Трупов они не видели, — с досадой буркнул Череп. Затем вновь повернулся к пикапу. Костистое лицо прояснилось, точно в голову пришла какая-то идея. — Куда ведет ход?
Подобного вопроса Курт ожидал меньше всего. Вероятно, бандит даже не догадывался, что Страйкер, проживая на Подворье, не видел ничего дальше своей камеры и тренировочной площадки. Откуда ему знать, куда вел этот ход? До недавнего времени Волк даже не догадывался о его существовании. Как, похоже, и многие обитатели Подворья.
Пожав плечами, Курт сказал, что он ничего не знает.
— Понятно. Глава Ордена отвернулся, но лицо его по-прежнему освещала какая-то сокровенная мысль. Судя по всему, иного ответа он и не ждал. Дело было в чем-то другом.
— Хорошо. Вы, — длинный палец, который мог принадлежать как искусному стрелку, так и пианисту, ткнул в четверых “черепов”, — найдите какие-то тряпки, намочите и обмотайте свои рожи. Затем берите резачок, — тот же палец указал в направлении тела предыдущего “сварщика”, — и начинайте поочередно кромсать ту дверь. Ясно?
Головорезы одновременно кивнули и метнулись в направлении северного крыла. С чего они взяли, что именно там имелось все, что им было нужно, осталось загадкой.
Череп тем временем засек группку подручных, вне сомнения, маявшихся бездельем. Они с интересом разглядывали безжизненную Яму, ее безумные конструкции.
— Теперь вы. — Длинный палец повелительно ткнулся в их сторону. “Черепа” встрепенулись. — Ступайте на улицу. Обыщите ближайшие кварталы. Он не мог уйти далеко. Учтите — этот ублюдок мне нужен живым. Прикончить лишь в том случае, если не останется иного выхода. Но в этом случае кто-то отчитается лично мне. Вперед.
Бандитов будто ветром сдуло.
Курт усмехнулся. Происходящее произвело на него сильное впечатление. У “Кощея Бессмертного” обнаружились устойчивые повадки полевого командира, на чьем счету не один десяток сражений. Приказы отдавались вовремя, лаконично и уверенно. Определенно, Череп привык к повседневной оперативной работе. То, что случилось на Подворье, было для него будничной суетой. Курт сам не заметил, как проникся уважением.
Откуда-то показалась четверка “сварщиков”. Физиономии были обмотаны влажным тряпьем, отчего все четверо походили на грабителей с Дикого, Дикого Запада. Повязки можно было изготовить из исподнего. Но где они достали чистую воду так быстро в лабиринте Клоповника? Об этом можно было только гадать. По-видимости, боязнь прогневить начальство оказалась много сильнее брезгливости.
Четверка наперегонки устремилась к входу в подземелье. Череп следил за бегущими из-под сурово опущенных бровей. Тот, кто не выказал должного рвения и пришел к финишу последним, удостоился сомнительной чести подбирать лазерный резак с трупа товарища, что и было сделано.
Поправив повязку, гангстер прыгнул в проем. Остальные дожидались своей очереди. Этот процесс напомнил Волку документальный фильм о крушении советской подводной лодки. Ее экипаж, один матрос за другим, тоже что-то варил в машинном отделении, чтобы предотвратить взрыв реактора. Все при этом подвергались облучению в энное количество рентген, что сократило протяженность жизни как минимум вдвое. Череп тем временем продолжал оглядываться по сторонам. Курт знал, кого тот ищет. Сразу же после попытки перехватить Тарана призрачный убийца куда-то исчез. Глава Ордена, впрочем, отнюдь не выглядел раздосадованным. Скорее наоборот. Таким взглядом пытаются найти не подчиненного, который невесть куда запропастился, но полноправного партнера, который может появляться без предупреждения и исчезать, когда заблагорассудится. Такой персонаж, как Призрак, не мог ЗАВИСЕТЬ от кого бы то ни было — в полном смысле этого слова.
— Ладно, — сказал Череп. — Не будем терять времени...
Он подошел к пикапу, открыл водительскую дверь и уселся в кабину. Через минуту, которая потребовалась то ли на попытки воспользоваться ключом, то ли на замыкание проводов, ржавая кляча, фыркнув, завелась. Пикап вырулил на середину двора и потащился к блестящему фургону. Даже этот недолгий путь показался Волку весьма утомительным — его кидало внутри клетки из стороны в сторону, он ушиб локоть и болезненно приложился спиной. Но это были пустяки по сравнению с душевной угнетенностью. Которую, впрочем, следовало принимать как должное.
Прошли еще две-три минуты шараханья из стороны в сторону, пока главе Ордена не удалось, наконец, вырулить к фургону таким образом, чтобы задний бампер пикапа уперся в задний же бампер соседа. Тщанием и скрупулезностью эта задача походила на стыковку космических кораблей. Впрочем, водительское мастерство Черепа оказалось на высоте: Курт даже не успел ничего себе сломать. Бандит отключил мотор и вышел из кабины.
Пятеро “черепов”, маявшихся неподалеку, были незамедлительно привлечены к труду. В течение последовавшей четверти часа они были заняты тем, что пытались переместить клетку с находившимся в ней Волком внутрь фургона. На первый взгляд это казалось трудновыполнимой задачей. Курт принялся было потирать лапы, предвкушая момент, когда он единственным рывком разорвет кому-нибудь глотку, потому что у “черепов” не было пульта управления. Однако бандиты действовали по иной схеме, нежели “безрукавочники”. Никто не приближался к клетке и на метр — руки у Курта были немногим короче. Внутри фургона обнаружились металлические полозья. Но если бы клетка была снабжена колесами, ей потребовалась бы движущая сила. Колеса отсутствовали, и роль движущей силы сыграла мощная лебедка, которая также находилась в фургоне.
В конце концов клетка с жутким скрежетом, но относительно плавно была перемещена в фургон. Лебедка умолкала. На таком контрасте вновь проступил тот самый акустический фон, который Волк уловил во время встречи с Хэнком Тараном. В окружении металлических стен этот звук казался рокочущим камнепадом. Он походил на монотонный, пробиравший до костей гул, характерный для мощных генераторов.
Оглядевшись, благо взгляд при всем желании не смог бы затеряться среди гладких стен, Курт тут же “запеленговал” источник шума. Им оказался неприметный металлический контейнер, выкрашенный темно-зеленой краской, которая успела местами облупиться. Контейнер был оснащен двумя массивными поручнями, что говорило об изрядном весе прибора. От него-то и исходил этот странный фон.
Курт еще не видел ничего подобного. Это был не генератор, не двигатель или турбина и даже не стиральная машина. Тем не менее догадка вертелась где-то совсем рядом...
Череп перехватил его взгляд.
— Не ломай голову, — посоветовал он. — Такие штуки в простом магазине не купишь. В простонародье она называется “глушилка”. Ее эксплуатация или даже хранение дозволено военным и ряду спецслужб. Что касается назначения... Почему, по-твоему, Хэнку Тарану не удалось врубить твой ошейник на полную мощность?
Волк молчал. Догадка была очевидна: “глушилка” предназначалась для того, чтобы подавлять какую-либо активность в радиоэфире. Вероятно, эго достигалось путем внедрения непреодолимых помех — на самом широчайшем спектре частот. Именно поэтому Таран не смог ничего предпринять. И ошейник, и пульт управления были в порядке. Радиосигнал, содержавший смертоносную команду, попросту НЕ МОГ пробить стену помех, чтобы привести приказ в исполнение. Ирония очевидна.
Череп спас жизнь Страйкеру.
Благодаря одной лишь предусмотрительности. Это внушало уважение гораздо большее, нежели грамотные оперативные команды. Череп был незаурядным, талантливым стратегом преступного мира, по сравнению с которым Хэнк Таран казался мелкой букашкой...
Двое подручных начали закрывать створки. Череп стоял напротив проема, сунув руки в карманы плаща. Довольная усмешка на непривлекательной физиономии была последним, что Волк разглядел до того, как погрузился в зловещую тьму.
Всколыхнув гулкое эхо, сворки захлопнулись.
Курт сразу же почувствовал себя замороженным мясом, перемещающимся внутри рефрижератора в какой-нибудь отдаленный склад. Разве так поступают с полноправными гражданами?
— Спокойной ночи, “волчонок”, — донеслось снаружи.
Курт не мог спать, для этого он был чересчур взволнован. Однако ирония Черепа стала понятна через пару мгновений. В тот момент, когда что-то тонко засвистело, словно аэрозоль-освежитель воздуха, распыляемый из баллончика, в фургон поступала некая дисперсная взвесь. Курт закашлялся, но провентилировать легкие ему не удалось. Те, кто изобретал такие газы, не ели свой хлеб даром.
Тьма проникла в череп и по-хозяйски там обосновалась.

Волк приходил в себя. Подташнивало, в голове пульсировала тупая боль. Это, как догадался Курт, выходили наружу остатки сонной тьмы. В следующее мгновение ему четко представились тугие черные струйки, вившиеся из ушей, рта и даже ноздрей. Он мотнул головой, после чего иллюзия неохотно развеялась.
Минуту спустя он мог более-менее трезво ощущать реальность, как и свое место в ней.
Это место оказалось весьма любопытным. Волк с отстраненным интересом понял, что находится в вертикальном положении, но, вопреки ожиданиям, ноги не чувствовали веса тела. Более того, во всех четырех конечностях ощущался некий дискомфорт. Курт покрутил головой из стороны в сторону. Наконец все стало понятно.
Его руки и ноги надежно удерживались возле стены какими-то округлыми металлическими обручами. Курт не чувствовал боли, хотя захваты были чрезвычайно крепкие. Изнутри они были устланы плотной пористой резиной, что ни в коей мере не умаляло серьезности ситуации. Курт напрягся, однако не смог пошевелить ни рукой, ни ногой. Резиновые прокладки предназначались для того, чтобы пленник, в порыве отчаяния, не травмировал самого себя. Но никак не для того, чтобы предоставить ему возможность для бегства... Кроме того, основную массу волчьего тела удерживало широкое металлическое кольцо, протянувшееся поперек грудной клетки.
Пленник. Курт не заблуждался на этот счет, потому и подумал так о себе — просто в силу привычки. Его статус отнюдь не изменился с переменой местонахождения.
Находился же Волк в закрытом помещении, обстановка которого походила на больничную палату — белые кафельные стены, люминесцентные лампы, стеклянные шкафы со склянками и инструментарием неясного назначения.
Курт сразу же вспомнил лазарет в родном Убежище, а также клинику в Запретном городе. Впрочем, в тех местах все было совсем по-другому. А здесь — где бы это “здесь” ни находилось — ощущалось нечто, имеющее к медицине и лечению весьма отдаленное отношение. Сходство с клиникой и лазаретом, конечно, наблюдалось, но скорее возникала мысль о... реанимационной или морге. Волк решил, что это более подходящее сравнение. Нечто схожее есть, но цели и предназначения кардинально различны. Вот так и здесь. Атмосфера в этом помещении, словно губка, была пропитана смертью. Только если в морг (за редкими исключениями) попадали мертвецы, то здесь, вероятно, таковыми СТАНОВИЛИСЬ...
У операционного стола, покрытого какими-то подозрительными пятнами цвета ржавчины, стоял безволосый. Возня Курта привлекла его внимание, и он обернулся.
На Волка взглянули два глаза. Это была не просто пара глаз, потому как один глаз отличался от другого и цветом, и размером. Левый был голубой, правый же — темно-карий, непропорционально большой. Вероятно, это был имплантат. Не дорогая электронная машинка и не взращенная на синтетических полисахаридах подделка. На черном рынке Мегаполиса продавались тысячи органов (б/у), с которыми доноры РОДИЛИСЬ и, как правило, расстались помимо своей воли. Этот материал (на профессиональном языке — МЯСО) был значительно дешевле всего, что можно купить за деньги, потому как для его производства не требовались ни белоснежные лаборатории, оборудованные по последнему слову техники, ни синтетический белок, стоимость которого была на уровне котировок высокопробного золота, ни высококвалифицированные специалисты с баснословными окладами.
Здесь, в Гетто, все обстояло совсем по-другому.
Оба эти глаза (один доставшийся от мамочки и второй — подарок от КОГО-ТО ЕЩЕ) уставились на распятого пленника. Курту сразу же стало не по себе. Дело было не в разноцветных радужках — он и прежде видел такое на улице, — а в том, КАК безволосый на него поглядел. Так лаборант, страдающий массой психических расстройств, таращится на подопытную лягушку, к лапам которой уже подключены электроды.
Бледная физиономия изумленно вытянулась. Мешки проступили под глазами еще отчетливей, а кожа обозначила острые скулы. В отличие от “черепов”, на голове безволосого наблюдалась кое-какая растительность — жидкая, сальная поросль.
Видимо, в знак уважения к обстановке незнакомец был облачен в медицинский халат. Только если врач из Запретного города походил на белого лебедя с простреленным крылом, то этот безволосый смахивал на грязную курицу. Его халат, горделивый признак профессии, давно утратил что-либо общее с цветом свежевыпавшего снега и скорее подошел бы грузчику из мясной лавки. Начинающие художники вполне могли бы изучать по этому халату все оттенки красного.
Руки безволосого были затянуты в резиновые перчатки. На удивление чистые. Подозрения Курта носили скорее гипотетический характер, потому как конкретных доказательств в пределах видимости не наблюдалось. Даже если в этом мрачном местечке осуществлялась та самая деятельность, о которой догадывался напряженный ум Волка, “мясники” успели хорошенько прибраться...
Вероятно, не стоит пояснять, что эти соображения не придавали Курту ни бодрости, ни моральной готовности противостоять всем грядущим испытаниям. Было понятно, что он попал в нешуточную передрягу. Это было гораздо серьезней сидения в подвале Подворья, где ему грозили всего две опасности: погибнуть на арене от чьего-то клинка или попросту свихнуться с тоски... Тут же вокруг была одна неизвестность.
С ним могли сделать все, что угодно. Может быть, “черепа” проводят некие анатомические изыскания, для которых понадобился такой экзотический материал, как метаморф... Или главе Ордена вдруг приспичило поставить в гостиной чучело полуволка-получеловека. Курт представил, как в глазницы ему вставляют красные диоды, а в горло — крошечный динамик, умеющий лишь издавать дурацкий лай. Не исключалась даже вероятность того, что банда Черепа содержала миниатюрный, но весьма прибыльный ресторан для VIP-публики, в котором подавались мясные блюда из вымирающих видов животных (что, собственно, можно было сказать о большинстве известных биологических видов).
Безволосый одобрительно кивнул.
— А, оклемался. Быстро. Это хорошо. — Отвернувшись, он нажал кнопку на приборе, внешне напоминавшем домофон. — Операционная. Сообщите шефу, ОН очнулся.
Незнакомец убрал палец и вновь вытаращился на пленника разноцветными глазами. Курт старался поймать бегающий взгляд. Не требовалось быть семи пядей во лбу, чтобы сообразить, чья персона притаилась за многозначительным “шеф”, равно как и то, КТО пришел в себя. Настораживало только определение “операционная”. Если не принимать в расчет тошноту и головную боль, Курт чувствовал себя не так уж и плохо. Во всяком случае, в операциях он пока не нуждался.
— Кто вы? — спросил Волк.
— Что? — Безволосый дернулся и так выпучил разноцветные глаза, словно не ожидал, что ЭТА ЗВЕРУШКА умеет ЕЩЕ и говорить. — Ты спросил, КТО я?
Курт кивнул.
— Да.
— Хм. — Человек в медицинском халате озадаченно покачал головой. — Временами я и сам задаю себе этот вопрос... Кто я такой? Что мне известно о себе наверняка — кроме того, что меня зовут Джошуа Уильяме? Если подумать, то не так уж и много...
Но Волку этого было более чем достаточно. Первоначальное впечатление, как, впрочем, и всегда, оказалось верным. Перед ним стоял тот самый лаборант, страдающий массой неврозов. Джошуа... Подходящее имечко, ничего не скажешь.
— Зачем я здесь?
Обнадеженный неплохим началом, Курт задал следующий вопрос. Этому Уильямсу, вероятно, не так уж часто удавалось с кем-нибудь поговорить, если не считать коротких фраз, брошенных в переговорное устройство. “Пока не явился ШЕФ, — думал Волк, — нужно разнюхать все, что возможно”. Ничего другого в его положении, впрочем, не оставалось.
— Мне-то откуда знать? — Безволосый пожал плечами. — Мне сказали: Джо, подготовь все и приведи его в чувство. Я подготовил, а потом ты вернулся — без путеводной ампулы... — Уильяме мерзко хохотнул. “Это, — решил Курт, — и есть тот самый юмор висельника”. — Дальше — как прикажет шеф. Он передо мной не отчитывается...
Курт кивнул. Еще бы. Череп, если, конечно, под личиной ШЕФА не скрывался кто-то еще, к примеру ВЛАДЕЛЕЦ РЕСТОРАНА, не отчитывался ни перед единой живой душой. Кроме, возможно, миссис Череп. Но это вряд ли, с его-то норовом... Вообразив, как глава Ордена приходит домой после долгого бандитского дня, вешает черный кожаный плащ в гардероб, переобувается в тапочки и идет в просторную гостиную, чтобы получить от жены очередной нагоняй, Волк невольно усмехнулся.
Но беседа нуждалась в пище. Из трех вопросов, беспокоивших изданный момент Курта превыше всего, — Кто? Где? Зачем? — незаданным оставался только один.
— Где мы находимся? — рискнул он.
Безволосый усмехнулся и погрозил Волку пальцем, точно беседовал не с опаснейшим существом во всей биосфере планеты, а с хитрым и проказливым ребенком.
— Не так быстро, приятель. Где Я нахожусь, МНЕ известно. Оглядись, и тебе станет ясно, где находишься ТЫ. — Джошуа повел рукой. — Если шеф посчитает нужным сообщить тебе больше, так тому и быть. От меня ты не дождешься ни слова.
Курт молчал. Этот Уильяме был вовсе не так прост, как казался. У простака никогда не получилось бы ТАК заляпать халат, не ампутировав при этом собственную руку.
Звуки шагов Волк уловил еще до того, как человек вошел в единственную дверь. Металлические створки еще не распахнулись, а Курт уже знал, кого он увидит в следующее мгновение. Как и все выдающиеся злодеи, Череп так же был постоянен в своих привычках. День за днем он пользовался одной и той же туалетной водой.
Бритая макушка вплыла в “операционную”. Курт поглядел на ее обладателя узнающим взглядом. Конечно, это был Череп. Собственной персоной. Кург не знал, радоваться ему или печалиться. Безусловно, хорошо, что это не какой-нибудь толстяк в поварском колпаке и не засушенный очкарик с подарочным набором скальпелей из популярной серии “Проведи вскрытие сам”. Но у гангстера, в конце концов, на мохнатого узника могли оказаться свои, не менее впечатляющие планы.
Череп вошел, не удостоив Уильямса даже беглым взглядом. Остановился на расстоянии пары метров от распятого Волка. Затем упер руки в бока, всем своим видом показывая, что он тут полновластный хозяин. Глаза были скрыты за солнцезащитными очками, как и в ту ночь, когда Курт его впервые увидел. Мог ли он представить тогда, в ту злополучную ночь, что все так повернется? Мог, но тогда это беспокоило его меньше всего.
Продолжая усмехаться, гангстер снял очки, обнажив глубоко посаженные темные глаза.
— Ну, здравствуй. Дай-ка на тебя поглядеть...
Волка пробрала дрожь, — взгляд Черепа был не просто оценивающим. Он без малейшей тени смущения осматривал метаморфа, почти похотливо ощупывал все тело, придирчиво касался каждой мышцы. Курт тут же почувствовал себя куском МЯСА, брошенным на прилавок. Любой желающий мог подойти и проверить, годится ли он К УПОТРЕБЛЕНИЮ. Череп проверял, не подсунули ли ему фальшивку.
Вскоре последовал вердикт:
— Да, хорош. — Не отрывая липкого взгляда от Волка, гангстер повел рукой, привлекая внимание “лаборанта”. — Мы не зря заплатили такую высокую цену... Верно, Уильяме?
— Э... Конечно, господин. — Джошуа угодливо улыбнулся. — Первосортное качество.
— Тихо, — отмахнулся Череп. — Завязывай с мясницкими терминами. Он нам нужен совсем для других целей... Живой Волк — УЖЕ стопроцентное качество. То, что мы вообще его нашли, невероятная удача. Во всем Мегаполисе, вероятно, не осталось ни одной особи...
Уильяме притих, лицо его выражало скорбь по поводу того, что он не проглотил собственный язык за последней трапезой. Прогневить начальство — огромная оплошность для сотрудника конторы “Череп и бандиты”. Тут не ограничатся занесением в личное дело, взыскание отобразится непосредственно на шкуре.
“Особи”, — повторил в мыслях Курт. Вот, оказывается, как следовало к себе относиться...
— Теперь давай познакомимся, — сказал Череп. При этом он нацепил на физиономию дружелюбную улыбку, но это получилось у него не лучше, чем, вероятно, у волка из кровавой легенды про Красную
Шапочку. — Мое настоящее имя тебе ни о чем не скажет... Как, впрочем, и всем остальным, кто меня знает. Гораздо больше я известен под именем Череп. Курт кивнул.
— Мне известно, как вас зовут. Мы с вами встречались, но тогда вы не представились.
— Вот как? — Гангстер вздернул брови. — Когда же?
— Для меня это произошло целую вечность назад. Для вас, вероятно, не так уж давно. — Курт помолчал. — В трущобах. Возле автомобиля. Вы еще приказали своей охране, чтобы они оставили меня в покое. Мол, я им не по зубам. Это было мудро.
— Ах да! — Череп рассмеялся. — Теперь я вспомнил! Но... Неужели это был ТЫ? Невероятно!
Курт молчал. Он не собирался никого и ни в чем убеждать. Беседа не доставляла ему никакого удовольствия. Он поддерживал ее для того, чтобы прояснить свою участь, не более.
— Да, одними тропками бродим, — усмехнулся Череп. — Судьба свела нас вовсе не случайно. Я видел твоих сородичей всего один раз, да и то издалека. Но с тех пор не спутал бы ни с кем. Кто ты такой, я понял с первого взгляда. Не заметил бы это только полный кретин, которых по улицам шатаются толпы... Нам с тобой предстоит крепко потрепать это стадо, как ты считаешь? Но сперва назови свое имя.
Поразмыслив, Волк не нашел поводов для упрямства. Он был распластан, голый и беспомощный, на стене в этой “операционной”. Имя было самым последним, что Череп не узнал бы без его помощи. Все остальное показало бы элементарное вскрытие.
— Страйкер. Курт Страйкер. Гангстер кивнул:
— Достойное имя. Сильное и звучное, какое и подобает носить настоящему воину...
Волк удивился. Воину? Он погрузился на мгновение в себя, вспоминания этапы своей недолгой жизни- то, кем он был, кем стал. Сын, брат, член Стаи, которую он впоследствии предал, обрек на истребление; наемный убийца, раб и гладиатор...
— Я не воин, — сказал он.
— Вот как? А кто же ты? — удивился Череп. По-видимому, он не принял заявление Курта всерьез. Как можно отрицать очевидное? — Не исключено, что зрение меня просто подводит. — Бандит улыбнулся с откровенной насмешкой. — Уильяме, скажи-ка мне — перед нами находится метаморф, то самое существо, на создание которого военно-промышленный комплекс истратил миллиарды? То ли это создание, в человеческой ДНК которого присутствуют и, что самое главное, воспроизводятся волчьи хромосомы? Тот ли это продукт больной деятельности вояк, на протяжении десятилетий преследовавших цель создать сверхчеловека? Так скажи-ка мне, мистер Уильяме, верно ли я все изложил или мой зрительный нерв все-таки сдает?
Джошуа боязливо съежился, услышав свою фамилию, шагнул вперед и, прищурившись, вновь уставил на Волка оба разноцветных глаза. По всей видимости, он отнесся к просьбе Черепа со всей серьезностью. В чем тоже присутствовали свои трудности. Это был первый метаморф, которого он имел честь лицезреть в своей жизни, а потому сравнить было попросту не с кем.
И все-таки Уильяме старался как мог.
Череп терпеливо ждал.
Нога в остроносой туфле отстукивала по кафельной плитке какой-то варварский ритм.
— Ну что? — не выдержал гангстер.
Уильяме подскочил от неожиданности. Затем взглянул на “шефа” с видом компетентного эксперта, призванного судом, дабы объяснить кое-какие детали запутанного дела.
— Боюсь показаться невежливым, господин, но я не могу делать какие-либо выводы со стопроцентной гарантией... Вероятно, это и есть метаморф. Если вы дадите мне время, то я...
— Заткнись, — бросил Череп. Уильяме покраснел, побледнел, а затем пошел багровыми пятнами. Курт испугался, что бедняга достанет сейчас скальпель и отчекрыжит собственный язык. — Это и ЕСТЬ метаморф, — продолжал Череп. — Существо, созданное войной и ради войны. Суперсолдат. Кто его нашел? Не военные, не контрразведка и не охрана Ульев. Мы, обычные плебеи из Гетто. В буквальном смысле подобрали с поля брани. Там, где он чувствует себя как дома — за пиршественным столом у Смерти... — На этой драматической ноте гангстер замолк. Потом заговорил снова: — И теперь у нас появилась возможность воочию убедиться, достигло ли правительство своей цели. Не знаю, как насчет сверхчеловека — на античного героя, признаться, он не особо похож, — но убийцу они сотворили выдающегося. Что, собственно, и требовалось.
Курт тихо вздохнул. Этот монолог, в котором о нем выражались в третьем лице, начинал его раздражать. Присутствие Волка, похоже, Черепа не слишком-то стесняло.
— Не имеет значения, — продолжал лысый гангстер, — что об этом думает сам Волк. Когти, клыки и лохматая шкура еще не означают, что это существо является монстром внутри. Метаморф мыслит и, главное, умеет мыслить абстрактно — вот что отличает человека от зверя. В то же время с предназначением особо не поспоришь... — Череп покачал головой. — И не говори, Курт Страйкер, будто ты мечтал стать садовником.
Это и впрямь почему-то не приходило Волку в голову. Глава Ордена сосредоточенно на него посмотрел:
— Отчего ты молчишь?
— Вы же сказали, чтобы я ничего не говорил. Череп усмехнулся:
— Знаешь, а ты мне нравишься.
Курт кивнул. Слова гангстера, безусловно, ему польстили. Однако это выражение симпатии ничуть не объясняло, что он, Страйкер, делает в этом морге. У Черепа, вероятно, были и более интересные собеседники. Как и много более важные дела, нежели трепаться о порочной природе homo sapiens. Все это было бесполезным сотрясением воздуха.
— Зачем я здесь?
— А ты не догадываешься? — удивился Череп. — Я вроде бы все доступно изложил.
— При всем уважении, — с трудом сдерживая гнев, ответил Курт, — но, будучи подвешенным к этой стене, несколько затруднительно вникать в суть нюансов и заострять внимание на каждой мелочи. Объясните, будьте так добры, что я здесь делаю.
— Конечно, — согласился бандит. — Я в любом случае собирался это сделать. Как я говорил, с предназначением не поспоришь. Немногим из обычных людей повезло так, как тебе... Если, конечно, они не дети монархов либо генеральных директоров каких-нибудь корпораций. — Череп беззаботно рассмеялся. — Но все остальные обречены проводить большую часть своей никчемной жизни в бесплодных исканиях, поисках предназначения, ради которого родились. Повторяю, так повезло единицам. Ты едва ли не с рождения знал, КЕМ тебе доведется стать... Этого Волк уже не стерпел:
— Я не собирался становиться НИКЕМ из того, — крикнул он, — что мне уготовило это предназначение! Киллер, гладиатор... Такого я и представить не мог — какие-то месяцы назад, не говоря уж о том, чтобы ЗНАТЬ об этом с рождения. На протяжении многих лет никто из Волков не убил ни одного безволосого. Однако я выполнил эту норму по всем показателям. Чем я виноват, что меня угораздило РОДИТЬСЯ в этой шкуре?
Череп заинтересованно слушал.
— Об этом я и говорю, — спокойно сказал он, когда Волк выдохся. — Никто в твоем племени, как ты говоришь, никого не убивал. Но потом пришли те самые безволосые и истребили всех твоих соплеменников. Это ли не подтверждение того, что метаморфы шли против своей природы? С судьбой шутки плохи. Так уж вышло, что теперь тебе придется за это расплачиваться. Ты — Волк, машина для убийства. Не больше, но и не меньше. — Гангстер развел руками, точно сожалея, что финал “миллиардных разработок правительства” в конечном итоге достался именно ему. — Других вариантов попросту нет. Ты никогда не сможешь стать ни садовником, ни портным, ни даже юристом. Тебе по-прежнему неясно, зачем ты мне понадобился?
Курт не ответил. Конечно, ему было совершенно ясно, для КАКИХ целей он понадобился Ордену Черепа. Собственные желания Волка, менталитет и мировоззрение, сколь бы мирными они ни были, по большому счету не имели никакого значения. У него было все, что требовалось: клыки и когти, как бритвенные лезвия, канаты мышц и рефлексы разъяренной кошки. Этого более чем достаточно.
Гангстер расценил его молчание по-своему.
— Ордену необходим профессиональный киллер, — проговорил он. — Это — вопрос престижа. Мне надоело обращаться за услугами к напыщенным, лживым мерзавцам, которые не представляют ничего выдающегося, а за свою “работу” берут воистину астрономические гонорары. Считают себя кем-то вроде прим в столичном балете... На общем фоне, разумеется, у них для этого есть все основания — звезды горят только в кромешной тьме. Те кадры, что готовил твой бывший “агент” Лысый Хью, ВООБЩЕ ни для чего не пригодны. Удивляюсь, каким образом ему удалось отыскать тебя... Но в этом, впрочем, нет его заслуги, — добавил Череп.
— Все вы одинаковы, — фыркнул Курт. — Орден Черепа, Таран, Лысый Хью. Вы совершенно не отличаетесь один от другого, хотя каждый будет отрицать это до потери пульса. Я нужен вам лишь как инструмент, острая бритва, которой вы перережете чью-то глотку. Называйте это как вам заблагорассудится — убийство, устранение, ликвидация, — суть неизменна. По тем или иным причинам вы просто НЕ ХОТИТЕ, чтобы кто-то из таких же безволосых, как ВЫ, продолжал существование.
Череп молча выслушал, затем кивнул:
— Конечно. Ну и что с того? Сомневаюсь, что подавляющее большинство тех особей, из которых состоит общество, говоря проще — стадо, отказалось бы от такой возможности. Иметь в своем распоряжении смертоносный инструмент такой невероятной мощи, на создание которого у природы не хватило терпения — или же глупости. За нее, впрочем, это с успехом проделал сам венец творения, вылепив себе то ли собрата, то ли наследника. Разве отказались бы, — с нажимом спросил бандит, — добропорядочные обыватели от подобной возможности? Получить в безраздельную собственность совершенного убийцу? Каждый из них, вне сомнения, с удовольствием отправил бы на тот свет двух-трех своих сограждан. Босса, тещу, старинного недруга... Их всех сдерживает только одно — страх наказания.
Слова Черепа вливались Курту в уши, точно сладкая патока. Он понимал, что большая часть сказанного — обычная демагогия. Однако монолог главы Ордена содержат и немало вещей, в разумности которых не приходилось сомневаться. Многие преступили бы закон, имей они возможность избежать наказания. И ЛЮБОЙ сделал бы это чужими руками, будучи уверенным, что СВОИ останутся чистыми...
Вдруг Волка будто что-то укололо — да Череп просто ПРОМЫВАЕТ ему мозги!
— Кроме того, — сказал гангстер, — не стоит сравнивать меня с такими убожествами, как Таран и Лысый Хью. Хэнк эксплуатировал твои способности чересчур расточительно. Раз за разом он подвергал тебя неоправданному риску — ради возможности получить энные суммы, о которых и говорить-то не стоит. — Череп помолчал. — Что касается Лысого Хью... думаю, с ним все ясно. По его вине ты лишился свободы, оказался на Подворье — он тебя предал, коварный ублюдок.
Курт невесело усмехнулся:
— Да, похоже. Но что ожидает меня С ВАМИ?
— Сотрудничество, — без заминки ответил Череп. — Честное и обоюдное. Не скрою, ты нужен мне для выполнения особо деликатных поручений, которые не всегда будут связаны с... чьей-то ликвидацией. Взамен же я гарантирую тебе неприкосновенность. Ни один мерзавец вроде Хэнка Тарана или Хью не посмеет тронуть тебя, если ты работаешь на Орден Черепа... Пойми, — продолжал бандит, — на тебя всегда будет вестись охота. Ты — единственный Волк, оставшийся в Мегаполисе. Тебе не удастся скрываться всю жизнь. Всегда найдется некто, у кого будет достаточно сил и возможностей, чтобы использовать тебя в своих интересах. Если сравнивать с Хэнком Тараном, кто-то окажется лучше, а кто-то, соответственно, хуже. Мир не без добрых людей. — Череп оскалился. — Но зачем проверять?
— Полагаете, в Ордене будет лучше? — спросил Волк, не особенно рассчитывая на ответ, так как он был очевиден. — Сомневаюсь. Вероятно, вы просчитали все варианты. Проверить ИХ ВСЕ сможет лишь время. Посему предупреждаю — я не какая-то там экзотическая зверушка, которой можно ОБЛАДАТЬ. Рано или поздно, но я вцеплюсь вам в глотку. В тот самый момент, когда вы меньше всего будете ожидать... — Курт изъяснялся спокойно и тихо (как известно, именно такой тон производит наиболее угрожающее впечатление), глядя гангстеру в глаза. Взгляд этих темных блестящих овалов — точь-в-точь снятые очки — ничуть не изменился. Вероятно, подобные угрозы он выслушивал едва ли не по десятку за день. Но лишь немногие были УВЕРЕНЫ в том, что говорили. — Такой день настанет, так и знайте... Мне не нужна ни ваша неприкосновенность, ни деньги, ни все остальное. Я был бы рад, если бы Хью или Таран попытались меня “тронуть”... Поэтому — подумайте.
Череп пожал плечами:
— Думаешь, я принял это решение вот так, с кондачка? Разве пошел бы я на всю эту мороку с Тараном, если б не был абсолютно уверен в своих действиях? Ты меня с кем-то спутал, “волчонок”. Я, Череп, не привык делать что-то на авось. Иначе никогда не достиг бы той вершины, которую занимаю сейчас. Это, впрочем, оказалось проще, чем УДЕРЖАТЬСЯ, ведь вершина эта острее бритвы...
— И все-таки — подумайте, — настаивал Волк. — Даже при всей своей дальновидности вы, по всей видимости, просто не хотите сознавать, какому риску подвергаетесь... Впрочем, НЕ ТОЛЬКО вы. Когда наступит время, я убью каждого, кто встанет у меня на пути.
— Верю. — Бандит кивнул. — Тем не менее такая опасность присутствует всякий раз, когда имеешь дело с профессиональным убийцей. Что характерно, этот риск увеличивается пропорционально мастерству киллера. В чем, собственно, и состоит парадокс. Приходится ежеминутно опасаться, что твой же пес... нет, волк укусит тебя за ногу, но при этом хочется быть твердо уверенным, что он разорвет глотку каждому, на кого ты ткнешь пальцем... Верно я все изложил, Уильяме?
Джошуа, бросив на шефа затравленный взгляд-, торопливо кивнул.
Курт помалкивал, напряженно размышляя. Череп, похоже, был не из тех людей, которые меняют принятое решение — под гнетом ли обстоятельств, в результате внешнего убеждения или собственной прихоти. Более того, попытки переубедить такого упрямца приводят к обратному результату, лишь, укрепляя его в решимости довести задуманное до конца. И не важно, сколь взвешенны, продуманны и аргументированны будут твои доводы. Волк знал это наверняка: сам был таким.

Предыдущая страница 12 Следущая страница


13 Александр Романовский

Если его речь заронила в душу гангстера семена сомнения, нужно дать им возможность укрепиться и пустить всходы. Дальнейшие попытки могут загубить все на корню.
Череп же самозабвенно вещал:
— У всех... у большинства уважающих себя группировок имеются штатные киллеры — у Кровавых Магистров, Саранчи, Росомах, Дохлых Кроликов... Даже у Коро... — Гангстер запнулся, точно ступил на запретную территорию. — Короче, у всех имеются убийцы, которые работают только на них. Это надежнее, практичнее, безопаснее и, чего греха таить, — главарь Ордена хохотнул, — дешевле, чем каждый раз прибегать к услугам какого-то нерадивого и болтливого наемника. Вот и у Черепов — наконец! — появится свой киллер, который заткнет за пояс любого! — Гангстер потряс кулаком с апломбом революционера, грозящего буржуазии.
Последние слова заставили Курта кое-что вспомнить.
— Любого? — скептически поинтересовался он. — Как насчет того, который участвовал в бойне на Подворье? Того самого, с парой кинжалов, который двигается ТАК, как не может двигаться ни один человек? Сомневаюсь, что мне удалось бы заткнуть за пояс ЕГО.
— И правильно делаешь, — буркнул Череп. — Надеюсь, вам никогда не придется повстречаться в узком переулке. Потому что эта встреча не будет случайной, а переживет ее только один.
— Если ВЫ его наняли, стало быть, — заметил Волк, — это может сделать кто-то ЕЩЕ. Череп раздраженно покачал головой:
— Я его не нанимал. Мне, так сказать, его одолжили. А это совершенно разные вещи.
Курт кивнул. Он понятия не Имел, о чем говорил Череп, но искренне обрадовался (и это чрезвычайно удивило его самого), что встреча с Призраком переносится на неопределенный срок. Этот человек, если это и впрямь был человек, внушал Волку почти сверхъестественный ужас. Легенды племени гласили, что четвероногие предки ВИДЕЛИ призраков, духов, а также иных гостей из тонкого мира. Курт понимал разницу, но шерсть у него на шее вставала дыбом.
— Допустим, — согласился он, — его услугами вы заручились благодаря деньгам и связям. Это вполне приемлемо. Снимите, будьте добры, меня с этой стены, чтобы я смог подписать все необходимые документы. — Волк изо всех сил сдерживал дрожь, от которой фальшиво вибрировал голос. — Если, конечно, мы достигнем соглашения относительно заработной платы. Взамен же я принимаю обязательства исполнять все то, что...
Его прервал громкий хохот Черепа.
— Нет, это просто изумительно! — с трудом выговорил главарь Ордена в перерыве меж сотрясавшими его конвульсивными спазмами. — Мистер Страйкер, вы не перестаете меня поражать! Даже в столь любопытном положении, как нынешнее, у тебя остаются силы для неподражаемого юмора! Документы, он захотел ПОДПИСАТЬ документы!
Хохочущий Череп — зрелище не для слабонервных. Бледная кожа, облепившая угловатую черепную коробку, ходила ходуном, набухшие кровяные сосуды, даже самые мелкие, казалось, вот-вот ее прорвут. Да уж, Черепу лучше бы не смеяться в компании.
Успокоившись, он взглянул на Волка по-другому.
— Нет, “волчонок”, никаких контрактов тебе подписывать не придется. Зачем нам бюрократия? Последний раз, помнится, я расписывался в извещении о собственной гибели где-то в окрестностях Багдада... — Череп выдавил финальный смешок. — Оформим все без этой возни. Что касается твоей заработной платы, то ты и думать забудешь о подобной ерунде. Тебя будет тревожить лишь то, как бы в лучшем виде выполнить мое очередное поручение. Нерадивые помощники не заслуживают даже кислорода. Курт оскалился:
— Каким же образом вы меня ЗАСТАВИТЕ? Как я понимаю, мне придется появляться снаружи, чтобы исполнять ваши поручения. Как же вы сможете меня принудить к тому, чтобы я возвращался? Повесите на спину кислородные баллоны?
Гангстер покачал бритой головой.
Но еще до того, как он раскрыл рот, Волк сообразил- что-то изменилось. Скорее почувствовал, нежели осознал. Перемена была настолько кардинальной, что ускользала от восприятия — наподобие того, как солдат, просыпаясь в госпитале, пытается подняться на ампутированные ноги. Догадка бултыхалась где-то в подсознании, но никак не могла прорваться наружу. Наконец она получила конкретные формы.
— Не стоит сравнивать меня с Хэнком Тараном, — проговорил Череп. — Еще и потому, что у нас разные взгляды на то, как работать с персоналом. Погляди на себя. Ничего не ЗАМЕЧАЕШЬ?
Курт УЖЕ знал, ему не требовалось даже смотреть на себя.
Шею не стягивал металлический обруч. Потрясающее открытие произвело эффект тех самых электрических разрядов, для которых, собственно, обруч и предназначался. Осознание того, что символ рабства, боли и унижения наконец исчез с его шеи, захлестнуло Волка волной облегчения. Следом же пришла иная мысль.
Ошейник был страшным инструментом. Но то, что придумал Череп, могло оказаться во сто крат хуже.
Почувствовав, как из желудка поднимается холодная волна, Курт постарался собрать всю волю в кулак, успокоиться и реально посмотреть на вещи.
Что, в конце концов, может быть ХУЖЕ?
— Думаешь, — осклабился Череп, — я совершил ошибку? Что обставить Хэнка Тарана мне не удастся? Ошибаешься. Ошейник — бесполезная игрушка, пригодная лишь для садомазохистских забав. Хэнк, вероятно, разжился ею где-то по случаю, у какого-нибудь больного урода. Слишком грубо, глупо и непрактично. Как, впрочем, и все остальное, что я повидал на гребаном Подворье... — Бандит повернул голову, расплющив Уильямса взглядом. “Лаборант” зябко поежился. — Джошуа, приступай, будь так добр. — Любезность, достойная людоеда, зовущего гостей к столу.
Уильяме метнулся к стеклянному шкафу, принялся возиться с прозрачной дверцей.
Гангстер же сунул руку в карман плаща и достал оттуда гладкий хромированный обруч. Повертев странный предмет (не без заметного, нужно отметить, отвращения), Череп небрежно бросил его на пол. Обиженно звякнув, блестящая гадюка свернулась кольцом и затихла. Люминесцентные отсверки переливались на гладкой чешуе.
Волк не без удивления признал в этом причудливом колье тот жуткий обруч, который терроризировал его шею на протяжении нескольких бесконечных месяцев. Курт видел ошейник ВПЕРВЫЕ. По вполне объяснимой причине: его шея не сгибалась под столь невероятным углом. Зеркал в камере не было, потому как узник мог их разбить и перерезать себе вены. Зато они были в тренажерном зале, — только там Волк мог украдкой разглядывать отражение ошейника... Но своими глазами Курт смотрел на электрошоковую бижутерию первый раз в жизни. Ощущение было странноватое.
— Эта штуковина нам больше не понадобится, — объявил бандит. — По двум причинам. Во-первых, тебе и впрямь доведется выходить на улицу, бывать в тех местах, о которых ты и помыслить не смел в своей камере... — От этих слов сердце Волка с надеждой екнуло. — Само собой, эти условия чрезвычайно далеки от тех, в которых ты содержался Тараном. За тобой не сможет постоянно ходить некто, вооруженный пультом управления. Иначе ты бы его в подходящий момент прикончил. Кроме того, этот “хвост” стал бы мешать тебе исполнять свои основные обязанности. Что-то я не слыхал, чтобы за знаменитыми киллерами ходили оруженосцы. — Череп усмехнулся. — Это во-первых. Во-вторых, я озабочен твоим здоровьем. Даже в психиатрических клиниках шоковая терапия проводится не в таких объемах. Поразительно, что ты продержался так долго... — Гангстер покачал головой.
Курт проследил за его взглядом. Череп смотрел в сторону Джошуа и стеклянного шкафа. “Лаборант” был занят тем, что сосредоточенно наполнял одноразовый инъектор. Мутно-белая жидкость поднималась, поглощая одно деление за другим. Наконец Уильяме отложил бесполезную склянку и сорвал с инъектора пломбу.
Выпучив глаза, Волк сглотнул; слюна проскрежетала в иссушенном горле. Конечно же, инъектор предназначен для него. Вряд ли Череп решил вколоть себе очередную порцию какой-то наркоты. Надеяться на это было абсурдно. Инъекция предназначалась именно Страйкеру. Он знал, что не сможет ничего предотвратить, но осознание этого не прибавляло сил. При одном взгляде на блестящую иглу, короткую и необычно толстую, Волку стало не по себе. Кулаки непроизвольно сжимались, покуда в ладонях не вспыхнула обжигающая боль. Он был уже не щенок, но в подсознании до сих пор мерцали воспоминания о болезненных уколах, которые делал в Убежище Доктор...
Кроме того, Курту не понравился сам вид мутноватой жидкости. Ни одно настоящее лекарство не могло выглядеть ТАК отвратительно. Ничего хорошего, вероятно, ждать не приходилось. Желудок Курта конвульсивно сократился, но внутри была пустота.
Уильяме поднял инъектор и шагнул вперед.
— Не подходи ко мне с этой штукой!! — взревел Волк. — Только попробуй, и я разорву тебе глотку, а потом засуну этот шприц в твою же задницу! Сделай хотя бы шаг!
Джошуа застыл на месте, пораженный таким шквалом агрессии. Вероятно, реакция Курта испугала безволосого. Он опустил хайтековый шприц и оглянулся.
Гангстер невозмутимо улыбался. Глаза выражали прохладную заинтересованность.
— Что, по-твоему, в этом инъекторе?
— Не знаю, — бросил Волк, — но вам обоим сильно не поздоровится, если вы попытаетесь засунуть ЭТО в меня. Учтите, мой организм устроен по-другому, не так, как у безволосых. Реакция на наркотики или другие психотропные вещества может быть непредсказуемой. Вероятен даже летальный исход. — Курт отчаянно вран. Наркотики действовали на Волков так же, как и на обычных безволосых. Но Череп и Уильяме, нужно полагать, этого не знали. — Не советую ставить какие-то опыты...
— Брось, — отмахнулся гангстер. — Это не наркотики, не лекарство, и даже не витамины.
Отвернувшись, он решительно кивнул. Уильяме тут же сдвинулся с места, продолжая маршрут, на другом конце которого находился распятый метаморф. Как бы ни был велик страх безволосого перед грозным существом, боязнь привычного начальства оказалась многократно сильнее. Сознавая это, Волк прижался к стене.
Сбросить оковы по-прежнему не удавалось. Ярость нарастала в груди, терзая измученное тело в тщетных поисках выхода. Лицо Курта превратилось в оскаленную гримасу, воплощение безумия и гнева, которой не постыдился бы и какой-нибудь злобный языческий божок. Клыкастая пасть изрыгала по адресу обоих безволосых такие ругательства, о знании которых Курт — в своем обычном состоянии — даже не догадывался. Это было буйство, пиршество гнева.
Равное ему Волк испытал лишь однажды — в тот день, когда, вернувшись в Убежище, застал свою Стаю одним большим, мертвым, окровавленным существом.
Уильяме трепетал, но продолжал свое дело. Шприц дрожал в трясущихся пальцах. Гангстер, насупившись, следил за процессом. Подспудно Курт верил, что хрупкий прибор выпадет из рук безволосого (пусть не в этот миг, но вот-вот) и, ударившись о безнадежно твердый пол, расплещется тысячей осколков. Однако “лаборант” держал инъектор крепко. Непростую задачу осложняло еще и то, что он метил не куда-нибудь, а в тугую волчью вену. (Вероятно, — полыхнуло в сознании Волка, — чтобы отрава во весь опор помчалась по жилам...) Курт изо всех сил дергал локтем, пытаясь выбить инъектор или, на худой конец, оттянуть проникновение иглы в свою вену. Уильяме нервничал, тонкие пальцы тряслись с каждой секундой все сильнее.
Наконец Череп не выдержал.
— Хватит! — рявкнул он. — Оставь локоть в покое!
Вздрогнув. Джошуа почти отпрыгнул. Стальные зажимы, которыми Волк был прикован к стене, удерживали запястья в неподвижном состоянии. Более того, они затрудняли доступ крови к кистям, благодаря чему вены Курта явственно проступили под кожей. Узник мог лишь сжимать-разжимать кулаки, но в сложившейся ситуации это играло против него, — жилы набухали сильнее. Мучителям не потребовалось даже никакого жгута.
Уильяме нашарил вену и судорожно вогнал в нее иглу. При этом он задел стенки сосуда, отчего запястье Волка обожгла острая боль. Торжествуя, безволосый спустил курок инъектора. По венам, ускоряясь с каждым ударом сердца, устремилось содержимое ампулы. Наблюдая за тем, как деления “ватерлинии” одно за другим наполняются вакуумом, Курт исторг дикий вопль. Боль, детская боязнь уколов и (самое страшное) неизвестность смешались в единое целое. Курту мерещилось, что по венам его струится Тьма. Она же — яростное пламя и серная кислота.
— Я отомщу! — взревел он.
Уильяме отшатнулся, отброшенный силой этой ярости. Пустой инъектор выпал из пальцев и, ударившись об пол, раскололся на тысячу осколков. Курт все кричал, конвульсивно бился в оковах, словно гордая птица, заточенная в тесную клетку. А потом вдруг умолк — не потому, что ярость его исчерпала себя. Его горло обожгла жуткая боль. Он бессильно обвис в металлических зажимах.
Точно бабочка, пришпиленная к картону булавкой. Занятное пополнение коллекции.
Дыхание с трудом вырывалось между оскаленных клыков. Курт постарался овладеть собой, ведь все равно он ничего не мог поделать с тем, что уже сделано. Он прислушался к своим ощущениям. Если не считать боли в запястье, в натруженном горле, как и общего изнеможения, он не чувствовал в себе никаких перемен. Его мутило, но, по сути, в этом не было ничего удивительного. В остальном он ощущал себя как обычно.
Это-то и настораживало.
Уильяме с опаской отступил, наступив мимоходом на разбитый инъектор. Осколки хрустнули, словно сухое печенье. Это привлекло внимание Черепа. Он стоял там, где и прежде, не сдвинувшись ни на миллиметр. Ураган волчьего гнева, пронесшийся по “операционной” какие-то мгновения назад, оказал на бандита впечатление не большее, нежели слабый сквозняк. Взгляд, спокойный и уверенный, по-прежнему ощупывал Волка на предмет какой-либо слабины. Но таковая образовалась ВНУТРИ.
— Что мне вкололи? — прохрипел Курт.
— Ничего особенного, — с готовностью ответил глава Ордена. — Безвредный раствор дистиллированной воды, глюкозы и... — Череп повернулся к “лаборанту”. — Чего?
— Кальция, — подсказал Уильяме.
— Именно, кальция, — кивнул гангстер. — Впрочем, эта безобидная смесь для нас не представляет никакого интереса. Значительная ее часть наверняка уже успела раствориться в крови. Гораздо интереснее ТО, что данная инъекция должна КАМУФЛИРОВАТЬ.
Курт напрягся. Что такое? — Микроскопическая штучка, — продолжал Череп. — Обычный, хотя и дорогущий медицинский зонд. Из тех примочек, которые используют нейрохирурги в Ульях, чтобы измерять уровень холестерина в мозгах у заплывших жиром клиентов. Он делает свою работу, путешествуя по сосудам головного мозга, впрочем, не только там, и посылая приемнику слабый импульс. Когда же работа оканчивается, зонд выводится наружу через мочеиспускательный канал. Просто, эффективно и до безумия дорого. — Гангстер похлопал по нагрудному карману, где простые обыватели носят бумажники. — Впрочем, модернизация такого прибора ударила по этому месту куда сильнее. Пусть тебя не тревожит точная сумма — я рассчитываю перекрыть ее с лихвой... Не без твоей помощи, конечно. — Главарь Ордена усмехнулся.
Эта усмешка Курту очень не понравилась. Сердце гулко колотилось в груди. Не приходилось сомневаться, что упомянутая Черепом МОДЕРНИЗАЦИЯ не сулит ничего, кроме проблем и страданий. Столь же восторженным голосом Таран расписывал некогда возможности более грубой игрушки — ошейника с электродами.
Как бы там ни было, ошейник объективно оставался СНАРУЖИ. Это, разумеется, тревожило и причиняло страдания. Но, подняв лапу, пленник всегда мог убедиться, что блестящая змейка, обвившая шею, не пытается заползти в него через ухо или рот. Взгляд сам собой опустился на этот (в прямом смысле) до боли знакомый предмет. Определенно, все познается в сравнении. Что лучше — электрошоковая гадюка на шее или же микроскопические глисты в потрохах, о пагубном (уж точно не благотворном) воздействии которых можно только гадать?
— А что, если без этой штуки? — поинтересовался Волк.
Череп покачал головой.
— Исключено. Видишь ли, мы хотим, чтобы любое непослушание было попросту невозможно. Модернизация, о которой я говорил, — скрупулезная и дорогая процедура. Нанотехнологии in your life, совсем как в рекламе. Зонд утратил свои первоначальные возможности, приобретя взамен другие, не менее значимые. — Череп помолчал с важным видом инженера, представляющего комиссии прототип нового атомного реактора, “ЕЩЕ БОЛЕЕ безопасного, нежели прежде”. — Во-первых, внутрь зонда помещено ничтожное, воистину микроскопическое количество взрывчатки. Его вполне хватило бы на то, чтобы разорвать на части две-три тысячи амеб, но человека такой взрыв только поцарапает. Впрочем, помещенный в какое-то особо уязвимое место — к примеру, в кровеносный сосуд головного мозга, — Череп коварно улыбнулся, — зонд убил бы даже слона. Кровоизлияние, почти мгновенная смерть. Таково назначение зонда. Помимо заряда взрывчатки в нем имеется детонатор, процессор, генератор, черпающий энергию за счет колебаний твоей собственной крови, а также гребной винт. Все это — шедевры нанотехнологий. Субмарина-камикадзе, снаряженная к своему единственному бою. В этот момент она мчится по артериям и венам, подгоняемая ударами пульса, к главному штабу — головному мозгу. Оказавшись там, зонд включит стабилизаторы, чтобы закрепиться на позиции. И будет ждать... — Череп умолк, торжествующе уставившись на распятого Волка.
Сказать, что Курт был потрясен услышанным, значило ничего не сказать. По мере того как гангстер вел свой жуткий рассказ, шок рос, точно снежная лавина, катящаяся по отвесному склону. Слова про взрывчатку заставили все внутри похолодеть, а душу — уйти в пятки, но продолжение монолога погрузило внутренности в вечную мерзлоту.
Волк вновь прислушался к себе. Мгновение спустя ему и впрямь стало мерещиться, что внутри, рассекая кровяные тельца, шелестит гребной винт, мерно гудит эхолот, а детонатор отсчитывает секунды до взрыва. Ощущение было убийственное.
— Когда? — выдохнул он.
— Что? — Череп, казалось, искренне удивился. — Неужели ты думаешь, что я стал бы прибегать ко всем этим невиданным ухищрениям, чтобы отправить тебя на тот свет?
Курт молчал.
— Невероятно. — Бандит покачал головой, — Значит, по-твоему, мне гораздо проще выдумывать новые, безумно дорогие, изощренные и трудоемкие способы убийства — вместо того, чтобы спустить курок? Если бы так, я не расходовал бы такие технологии на твою персону, а подсыпал бы их какому-нибудь конкуренту в утренний кофе.
Поразмыслив, Курт признал разумность этих доводов. Но в таком случае к чему ему “субмарина-камикадзе” в голове? Явно не для того, чтобы разгребать холестериновые баррикады. Череп сам сказал, в чем единственное назначение зонда.
Но... КОГДА?
— Мне ни к чему убивать тебя, “волчонок”, — медленно, с расстановкой сказал Череп. — В конце концов, я не вытаскивал бы тебя из камеры в Подворье, только и всего. Ты нужен Ордену живым. Во всяком случае, то того момента, пока ты не укусишь руку, которая тебя кормит. Или даже просто попытаешься. — Гангстер упер в Волка тяжелый взгляд. — Не важно, как далеко ты сможешь убежать. Смерть неизбежна. Я хочу, чтобы ты это ПОНЯЛ. Атомная субмарина в твоей голове получит приказ и взорвет реакторы. Вероятно, ты ничего не почувствуешь... — Череп не улыбался.
Курт усмехнулся вместо него.
— Думаешь, все это блеф? — поинтересовался гангстер. — Неудивительно. В то, что я тебе рассказал и ЕЩЕ расскажу, действительно непросто поверить. И потому следует ненадолго забежать назад. Еще до того, как мы начинали всерьез готовиться к захвату Подворья, следовало решить единственный вопрос — стоит ли вообще игра свеч? Я не мог пускаться в такую авантюру, не продумав каждую деталь. Самым важным звеном, пожалуй, был контроль твоих действий. — Череп пнул носком туфли ошейник. Блестящая змея злобно зашуршала по полу. — Это здорово напрягло всех моих техов. Как я уже говорил, приставить к тебе человека, вооруженного пультом управления, было бы весьма затруднительно, если вообще возможно. Мы долго ломали головы над тем, каким образом привести в действие детонацию твоей субмарины. Первоначальным решением было вживить в нее передатчик, посредством которого мы смогли бы отслеживать твое местонахождение. Как ты понимаешь, затем к тебе выехал бы тот человек, вооруженный тем самым пультом. Слава богу, мы вовремя проконсультировались у медиков. В их изложении получалось, что излучение ТАКОГО передатчика тебя 15ы просто убило. Поэтому план пришлось в спешном порядке пересматривать... — Бандит замолк.
От боли Волк не мог даже браниться; из глотки вырывалось лишь грозное рычание. Череп так непринужденно повествовал об этих проблемах, что Курту начало мерещиться, будто он присутствует на просмотре голопередачи “Как подчинить метаморфа своей воле в домашних условиях”. На самом деле бандит методично и последовательно рассказывал о том, КАК именно Волк отправится на тот свет.
Убедившись, что узник слушает, Череп продолжил:
— Пришлось отказаться от локатора. Зонд способен только ПРИНИМАТЬ внешние импульсы, и все-таки не спеши обольщаться. Мы вернулись к той точке, откуда и начали. Как передать подлодке команду с берега? — Гангстер развел руками. — И тогда — вот оно, озарение. Мы превратили зонд, по всей видимости, в самый микроскопический мобильный телефон на планете. Он способен брать входящие вызовы, но не может звонить сам. Таким образом, картина получается следующая... Мне не будет известно о твоем местонахождении, однако, если ты задержишься, мне стоит всего-навсего достать телефон и набрать единственный номер... — Череп извлек из необъятных недр плаща сотовый и откинул крышку, будто демонстрируя племени туземцев, “как пользоваться этой волшебной штуковиной”. — Вот так. Через какое-го мгновение, как только сигнал дойдет до субмарины, в мозгу у тебя произойдет обширнейшее кровоизлияние, остановить которое не сможет даже бригада высокопрофессиональных нанохирургов из Колумбийского университета...
Курт вздрогнул. Спокойный голос гангстера прикасался к нему точно лезвием — против шерсти. На мгновение Волку представилось, как какой-нибудь малолетний паршивец, которому не терпится рассказать подруге о новом клубе, набирает на мобильном НЕ ТОТ "номер. И тогда... вообразить последствия, как ни странно, оказалось далеко не просто. Слишком абстрактной представлялась Волку картина обширного кровоизлияния. Другое дело — коггистая лапа, разрывающая глотку.
Череп проследил за его взглядом.
— Понимаю, — сказал он, закрывая телефон. — Никто не ошибется номером, уверяю тебя. Чтобы активировать детонатор, необходимо ввести десятизначный код — через тот же телефон. Вероятность случайности равна нулю — в двадцатой или тридцатой степени. Я выучил и номер, и код до такого состояния, что смогу ввести их даже во сне.
Именно этого Курт боялся больше всего. (Картинки, нарисованные испуганным воображением, судя по всему, будут множиться день ото дня: Череп, разбуженный посреди ночи; Череп, подстреленный в обычной перестрелке; Череп, отправленный в реанимацию с приступом аппендицита, набирает ТОТ САМЫЙ номер.) Курт сам не заметил, что с облегчением перевел дыхание, когда гангстер убрал телефон в карман. Только бы, — думал Волк, — он не занес номер В ПАМЯТЬ... Не говоря о десятизначном коде.
Мнимый шум подлодки и гудки эхолота отошли на второй план, стихли и рассосались. В голове, будто разозленные пчелы, роились всевозможные планы. На первый взгляд затея Черепа не имела недостатков. Но, подумав, Курт сообразил, что слабым местом являлся САМ Череп. Каким образом, интересно, бандит сможет нажимать на кнопки, если Волк оторвет ему эти самые руки? И вообще, все это...
Череп покачал головой:
— Дабы у тебя не возникло неуместных иллюзий, предупреждаю: номер телефона, как и код, известны НЕ ТОЛЬКО мне. Их знает еще кое-кто, до кого не дотянуться никому, включая МЕНЯ САМОГО. Даже если тебе удастся захватить меня в плен и жестоко пытать, я просто не смогу тебе ничего рассказать. Но мое исчезновение или смерть, в свою очередь, вызовут цепную реакцию, на другом конце которой будешь ТЫ. Можешь до посинения гадать, кто этот... человек. К истине ты не приблизишься.
Взгляд Курта сам собой опустился на Уильямса. “Лаборант” съежился, изо всех сил стараясь стать как можно незаметнее — типичная реакция среднего обывателя.
Череп усмехнулся.
— Не шути. Для такого ничтожества это слишком большая ответственность. Повторяю — ты НИКОГДА не найдешь того, кто нажмет на курок в случае моей смерти. Как ни старайся. Даже если ты перебьешь всех “черепов” до единого, то и тогда...
— Стало быть, — перебил Курт, — этот человек — не “череп”? Вероятность сужается, да?
— Не советую экспериментировать. Если убьешь “черепа”, причем не обязательно меня, конец не заставит себя ждать. Уничтожив меня, ты его отдалишь — максимум на час. Смерть неизбежна. — Будто сожалея, гангстер покачал головой. — Если попытаешься сбежать или не выполнишь задание, мне не будет никакого резона оберегать твою жизнь. Больше того, я смогу лишь гадать, чем ты занимаешься в конкретный момент, а потому попытаюсь отправить тебя на тот свет как можно скорее. Учти это. Слово “пунктуальность” обретет для тебя иной смысл — сродни “выживанию”.
Нахмурившись, Курт внимательно на него поглядел:
— Что, если вы просто блефуете? Что. если во мне нет никакой субмарины и зондов? Что, если все это запутанная сказка, которую вы выдумали лишь для того, чтобы удержать меня в подчинении? Проверить это, согласитесь, не так уж и трудно...
Волк рисковал и прекрасно сознавал, как сильно рискует. Если гангстер и впрямь блефовал... а главное- убедился в том, что пленник ему не поверил, то, разумеется, оставлять метаморфа в живых не было совершенно никакого резона. Череп мог подойти, достать пистолет — свой тяжелый, длинноствольный ТТ — и спустить...
Череп продолжал стоять на месте, ничего не говоря, уверенно глядя Волку в глаза. Курт в него всматривался так пристально, как только мог. Ни лицо, ни другие части тела гангстера не выдавали обмана (или смущения, вызванного разоблачением). На лбу не образовались лживые складки, глаза смотрели по-прежнему твердо. И руки, и ноги сохраняли абсолютный покой. Главарь Ордена даже не стал теребить пуговицу.
Таким образом, Курт оказался между молотом и наковальней. Либо Череп самый искусный лгун, какого Волк встречал в своей жизни, либо сказанное можно считать чистейшей, как слеза младенца, правдой. Курт и сам не знал, что именно для него предпочтительнее. В какой-то момент он почувствовал себя ослом, перед которым положили две кучи сена. И все-гаки умирать с голоду он не собирался.
— Наверное, да, — согласился главарь Ордена. — Это нетрудно. Значит, ты мне не веришь? Курт злобно оскалился.
— Что бы я ни ответил, это, в общем-то, не будет иметь большого значения, верно? Вы запихнули термоядерный зонд мне в мозги, но не способны прочесть даже пустяковую МЫСЛЬ.
— Поверь, “волчонок”, жизненный опыт с лихвой заменяет телепатию, — сказал Череп.
— Что, если вы ошибаетесь? — воскликнул Волк. — Если я вцеплюсь вам в глотку, как только освобожусь от оков? Я, в конце концов, вполне могу страдать жуткими и неизлечимыми расстройствами психики. Вы, вероятно, сами видели мою бывшую камеру. Или, допустим, я просто не хочу больше жить. Мои соплеменники погибли. От горя я не могу существовать в одиночестве. И, уж конечно, не собираюсь работать на вас.
Гангстер покачал головой.
— Не думаю. Исследования показали, что Волки не подвержены каким-либо серьезным психическим заболеваниям. Шизофрении, паранойе и прочим. Это, как утверждается, своего рода иммунитет к душевным расстройствам. — Череп не лукавил — в Стае действительно не было психопатов. — Откуда он взялся — загадка. Вероятно, входил в тот комплект качеств, который достался вам от четвероногих братьев. Так сказать, универсальный джентльменский набор: сила, выносливость, феноменальная живучесть. И, конечно, инстинкт самосохранения, готовый хвататься за любую соломинку. Самоубийц в племени не было — ну, один на несколько тысяч. — Помолчав, гангстер шагнул ближе. — Поэтому я не боюсь, что ты вцепишься мне в глотку. Во всяком случае, НЕ ТАК быстро. Ты по-прежнему цепляешься за жизнь, хотя, казалось бы, для этого нет видимых причин...
— Вы можете ошибаться, — твердил Курт.
— Пусть так. Я готов рискнуть, — отрезал Череп, явно раздражаясь. — Как уже говорилось, это оправданный риск. За тобой будут внимательно следить, и, если в твоем поведении обнаружатся какие-то странности, мы примем все возможные меры, чтобы избежать потерь. Ты БУДЕШЬ на меня работать, хочешь ты этого или же нет.
С этими словами гангстер развернулся и вышел за дверь.
Курт остался наедине с Уильямсом, “лаборантом” с разными глазами. На полу блестели осколки расколотого, растоптанного инъектора.
Волк вперил в Уильямса тяжелый взгляд.
Безволосый попятился, а затем стремглав бросился к двери — нагонять начальство. Волк не улыбнулся.

Ночной клуб назывался “Лавина”.
Бог знает, кто дал ему такое название. Возможно, владелец. Возможно, его жена. Или кто-то еще, чье воображение пребывало в безнадежном коматозе. Как бы там ни было, дизайн дискотеки-бара-ресторана не имел ничего общего ни с горными пиками, ни с альпинизмом, ни даже со снегом как таковым. Более того, там оказалось весьма жарковато.
Курт вошел через парадный вход, иначе это могло вызвать подозрения. Кроме того, для поисков обходного пути не было причин: новоиспеченного “черепа” должны были пропустить без малейших проволочек.
Ему, во всяком случае, так объяснили. Волк не беспокоился: если что-то сорвется в самом начале, он попросту вернется. Не выполнить заказ было не так страшно, как ОПОЗДАТЬ. И потому, приближаясь к входу, он даже рассчитывал на то, что ему дадут от ворот поворот. Засунул лапы в карманы, натянул капюшон по самый нос.
Фасад “Лавины” сверкал всеми цветами и оттенками неоновой радуги. Там были зеленые пальмы, силуэты обнаженных девиц с кислотно-розовой кожей и даже яхты под ярко-алыми парусами. Все то, что менее всего сочеталось с самим понятием “лавина”. Это, однако, ничуть не беспокоило всех тех, кто выстроился у парадного входа в длинную очередь и намеревался стойко дожидаться победы. Охранники в красных пиджаках шныряли туда-сюда, деловито пресекая назревавшие конфликты — кто-то, как водится, старался пройти без очереди, наступал на пятки или слишком громко разговаривал. Это создавало обстановку, по мнению Курта, имевшую чрезвычайно мало общего с весельем. Он, впрочем, шел в “Лавину” не веселиться. На ступенях выстроились еще семеро “секьюрити”. Курт замешкался, достал сотовый телефон и начал озабоченно щелкать по клавишам. На дисплей он при этом не глядел, боковым зрением внимательно обшаривая территорию. Это был последний, так сказать контрольный, взгляд. Если где-то рядом поджидала -ловушка, он бы это понял. “Волчье чутье” (согласно терминологии Черепа) непременно дало бы сигнал... Так, во всяком случае, предполагалось. Глава Ордена отчего-то упускал из виду то обстоятельство, что “чутье” не уберегло Курта от рабства на Подворье.
По проезжей части проспекта туда-сюда сновали автомобили. К “Лавине” подруливали преимущественно яркие спортивные машинки, приблизительная стоимость которых, судя по всему, равнялась пятилетнему доходу какого-нибудь работяги.
Из салонов выкарабкивались надменные, безвкусно разряженные господа. Как хозяева дорогих тачек, так и их златокудрые спутницы стремились нацепить на себя как можно больше драгоценных побрякушек, наличие же одежды у женской половины приближалось к абсолютному нулю. Волк почувствовал жжение в глазах от стройных мускулистых ног, едва прикрытых грудей, объем силикона в которых превысил все разумные пределы, и других частей тел, чьи идеальные формы выдавали явное знакомство с Запретным городом. Курт лишь готовился войти, а его уже мутило.
Впрочем, он не особо всматривался в это розовощекое, источающее вонь табака, денег и французских духов, похрюкивающее от сознания собственного превосходства стадо. “Клиент” уже сидел внутри. Волк в точности знал, куда ему направляться. Он и Череп много раз рисовали внутреннюю схему клуба. Курт еще не бывал здесь, но нашел бы дорогу с закрытыми глазами. Опять-таки, это ПРЕДПОЛАГАЛОСЬ.
Розовощекое стадо проплывало мимо, пока Волк продолжал ковыряться в своем сотовом. Мальчики-парковщики лихо отгоняли спортивные тачки, благодаря чему у тротуара не успевала скапливаться очередь. Собственно, надменные, вонючие пассажиры этих авто, не задерживаясь, проходили непосредственно в чрево “Лавины”.
Каким-то загадочным образом охранники отличали их от остального сброда, терпеливо дожидавшегося своей очереди, истаптывая ковровую дорожку. Вероятно, по запаху.
Наконец Курт решил войти. Дождавшись, когда из двух лимузинов выгрузится особо крупная партия, Волк пристроился ей в хвост и тоже направился к входу. Безволосые оживленно разговаривали, перебрасывались шутками, смеялись, были всецело заняты друг другом, а потому им было недосуг обращать внимание на кого-то еще. Это Курта могло только порадовать. Охранники в красных пиджаках, впрочем, были заняты исключительно тем, что обращали внимание на всех и каждого, кто входил в парадную. Посетителей одного за другим пропускали через широкую арку металлоискателя, после чего все “вооруженные и чрезвычайно опасные” сдавали оружие в камеру хранения. Никто не интересовался ни разрешением, ни правом на ношение. Политика “Лавины” выражалась двумя плакатами, на которых были изображены зачеркнутые красными линиями нож и пистолет. Все остальное охранников не интересовало.
Волк нервно поежился. Под курткой у него комфортно расположился целый арсенал.
Безволосые, чьим сопровождающим Курт пристроился, прошли унизительную процедуру с беззаботным и непринужденным видом, подчеркнуто игнорируя вежливые манеры охранников. Конечно, их пропустили без очереди. Металлоискатель ни разу не пискнул — безволосые слишком высоко себя ставили, чтобы явиться с оружием и подвергнуться публичному разоружению.
Наконец настал черед Волка. Сгорбившись, дабы свет не рассеял тьму под капюшоном, он прошел под аркой. Привычно взвыла сирена; металлоискатель вспыхнул огнями, точно рождественская елка. “Секьюрити” клацнул тумблером, отключая вой и светомузыку. Никто не пытался задержать субъекта в капюшоне, не требовал выворачивать карманы для досмотра. Охрана как будто ничего не видела и не слышала. Кто-то даже повел рукой: мол, проваливай. Посетители клуба, как тусовавшиеся внутри, так и вновь появившиеся, также не удостоили происшествие особым вниманием. За этот вечер детектор, вероятно, поднимал тревогу раз в пятидесятый. Камера хранения перевыполнила план.
Дело, впрочем, было не в этом. Как и не в том, в каких шмотках красовался Курт. Сколь бы кичливо и броско он ни оделся, при других обстоятельствах “секьюрити” задержали бы его и обыскали. (Между прочим, за всю свою предыдущую жизнь Волк никогда не одевался так хорошо — в Убежище приходилось донашивать чьи-то обноски, а на Подворье Хэнк и вовсе заставлял ходить с юлой шкурой. Сейчас же на нем были дорогие джинсы, добротная куртка из НАТУРАЛЬНОЙ кожи и ботинки, которые не натерли еще НИ ОДНОЙ мозоли...) Просто фейсконтроль, личный досмотр, билеты или пропуска теперь были НЕ ДЛЯ НЕГО. От него требовалось только явиться вовремя и выполнить свою работу. Об остальном уже позаботились.
Это, честно говоря, Курта несколько смущало. Никогда ему не приходилось действовать в команде. Он всегда рассчитывал только на самого себя.
Но теперь он состоял в Ордене Черепа. А следовательно, формально был “черепом”. Это вызывало у Курта самые противоречивые чувства. Бандиты его уважали и, чего греха таить, побаивались. Никто пока не проявлял откровенной враждебности: во-первых, это было заведомо бесполезно, потому как Волк ходил в любимчиках у Черепа, во-вторых, отсутствовала сама конкуренция, ведь до Курта штатного киллера в группировке попросту не было. Некоторый дискомфорт создавал тот факт, что Череп положил нескольких своих парней на Подворье, стараясь заполучить метаморфа. Но, по большому счету, Курт был ни при чем, претензии нужно было предъявлять только главе Ордена.
В остальном же Волк ни в чем не знал нужды. Он ел досыта, спал столько, сколько хотел, читал, смотрел головизор, не подчинялся никому, за исключением Черепа, и даже эксплуатировал Сеть. Более того, ему позволялось выходить в Гетто. За ним никто не следил, но возвращаться требовалось с параноидальной пунктуальностью.
Тем не менее, это также была темница. С золотыми стенами, и все же темница.
От Курта требовалось выполнять работу, которую, кроме него, никто бы не выполнил (или же выполнил бы, но с ненадлежащим качеством). Это, однако, не означало, что сам Волк был в восторге от своей миссии в Ордене. Ему не хотелось никого убивать... вернее, не хотелось это делать по чьей-то указке. Убить же ему хотелось многих — в порядке приоритетности: Ковбоя, Тарана, Хью, Шило, Хмыря и, пожалуй, Черепа; Нож и Топор были удалены из списка по известным причинам.
Курт ЗНАЛ, что ему придется убивать, если он рассчитывает когда-нибудь свершить свою месть... Это было столь же безусловно, как и то обстоятельство, что ему требовалось сделать очередной глоток воздуха, чтобы остаться в живых. Волк хотел уничтожить своих врагов, стремился к этой цели всей душой. Отрицать очевидное было глупо и бессмысленно. Рано или поздно, но волчья натура порвет все цепи...
Курт вошел, и “Лавина” обрушилась на него всей своей мощью. Ему еще никогда не доводилось посещать подобные заведения (жалкие кабаки в Веселых кварталах, конечно, не в счет). Это был если не самый лучший, то один из лучших ночных клубов Гетто, так называемого Нижнего Мегаполиса. “Лавина” входила в элиту, сияла на пестром ночном небосводе яркой звездой. Сюда не гнушались наведываться знаменитости — примелькавшиеся лица с головизоров, воротилы крупного, среднего и мелкого бизнеса, руководители преступных группировок. Они-то Волка и интересовали.
Ошеломленный, он отступил в сторонку, дабы не привлекать к себе лишнего внимания. Они с Черепом, который прежде бывал здесь частенько, многократно повторяли, заучивали и рисовали внутреннее устройство клуба. Вон там бар, там — сцена, на которой крутятся полуобнаженные девицы, там и там — столы с вмонтированными в столешницы электронными меню — стоит только ткнуть в изображение блюда или напитка пальцем, как официантка примчится с заказом через считанные минуты. Посередине же располагалась танцевальная площадка, где бестолково вертелись, топтались на месте, натыкались друг на друга пара сотен безволосых.
В первые мгновения Волк не мог сосредоточиться, захваченный лавиной звуков, цвета и запахов. Сокрушительный вал информации неумолимо приближался, грозил смять, стереть с лица земли. Еще ни разу в жизни Курт не был в помещении, где на кубический сантиметр пространства приходился такой объем информации. Все здесь было пронизано электрическими импульсами, проникающими непосредственно в мозг.
Запахи сплетались, сгущались, образуя некое подобие плотного цветастого одеяла. Волка накрыло им с головой. Ароматы духов, дезодорантов, лосьонов перемежались вонью, исходившей от безволосых, бесновавшихся на дансполе. Здесь был бессилен любой, даже самый проверенный антиперспирант. Разгоряченные тела пульсировали в полумраке, будто огромное алое сердце. Поверх же всех этих запахов стелились другие, их источник находился за кухонными дверями.
Впрочем, если какофония запахов была весьма любопытной, то акустическая среда “Лавины” казалась чем-то нестерпимым. От мощного саунда дрожала почва под ногами, сотрясались сами стены. Глубокие басы, казалось, проникали внутрь через грудную клетку, преломлялись в диафрагме и поднимались наверх, к беззащитному мозгу.
Что же до визуальных образов, то “Лавина” была доверху напичкана различной осветительной аппаратурой. Прожектора, софиты и голопроекторы разбрасывали вокруг мегабайты информации — разноцветные пятна, круги света, голограммы эротического содержания и даже реклама напитков в местном баре. Для того чтобы приспособиться к столь специфическому “освещению”, Курту пришлось приложить немалое усилие. Если для безволосых это было всего лишь потехой, то для него — пыткой. Световые лучи обжигали чувствительные глаза, терзали сетчатку.
Внимательно рассматривая молодых людей, сотрясающихся в ритмичных конвульсиях на танцплощадке, Курт удивлялся, как они могут выдерживать все это и даже получать удовольствие. Волк не задержался бы здесь ни единой лишней минуты.
Он посмотрел на часы. Круглый старомодный циферблат превратился в яркое пятно, пылающее кислотно-зеленым цветом. “Лавина” глотала и переваривала в клокочущей утробе даже самые консервативные и самодостаточные предметы.
Оставался час и двадцать три минуты.
Достаточно.
Курт опустил лапу. Взгляд его устремился через весь клуб — пульсирующую яму бушующего ритма, человеческих тел и голографических символов, полных подспудного смысла, — к месту, скрытому в тенечке среди каких-то ширм. “... А вон ТАМ — любимый столик нашего клиента. Он всегда сидит за ним, и нигде кроме. Точно до того момента, когда ему захочется отлить, тогда он с поспешностью отбывает на хазу. Но ты не волнуйся — как правило, проходит от двух до четырех часов. Сегодня он будет там ОБЯЗАТЕЛЬНО...” Спокойный и уверенный голос Черепа, казалось, звучал прямо в голове. Но самому Волку спокойнее от этого не становилось.
Вздохнув, он двинулся к дансполу. Этот маршрут был продуман вплоть до последнего шага. Череп советовался с другими завсегдатаями клуба, рассчитывая и сопоставляя, где будет наибольшее скопление тусовщиков, где пасется охрана, а где от бара к бару снует обслуга. Курт был должен пройти через всю “Лавину”, не привлекая ничьего внимания, но достичь цели с таким запасом времени, чтобы, даже если его все-таки засекут, успеть закончить работу. А именно — прикончить одного господина, существование которого не давало Черепу покоя. Гангстер не особенно распространялся по этому поводу, сказав лишь, что “мишень” занимает какую-то высокопоставленную должность в конкурирующей с Орденом бандитской группировке.
Всадники Апокалипсиса.
Как ни странно, Череп не показал ни фотографий, ни голограмм, ни даже записей. Не попытался описать приметы или черты лица, сославшись на то, что видел “мишень” всего раз, да и то мельком. Мол, тот жуткий нелюдим. Соображения насчет того, что буки и домоседы, как правило, не могут похвалиться тем, что на их столиках в ночном клубе круглосуточно стоит табличка “Заказан”, Курт оставил при себе.
“Ты легко его узнаешь, — твердил Череп. — В петлице пиджачка он всегда — повторяю, ВСЕГДА — носит свежую красную розу. Пиджак, как правило, темно-синий или черный, а роза всегда одинаковая. Банально, но таков уж он есть... Не перепутай. Тот, у кого в петлице торчит алая роза, и есть твой клиент. Надеюсь, ты хорошо понял...”
Волк понял. Роза намертво — в полном смысле этого слова — слилась в его сознании со смертью. Пока еще он не заметил в клубе ни единого живого цветка. В кремниевый век цветы вообще были большим дефицитом, позволить который могли себе лишь очень состоятельные граждане. Да еще — каждый день новый. Или чаще...
Курт продвигался по краю танцплощадки, непринужденно огибая развлекающихся безволосых. Столкновений или даже задержек удавалось избегать без труда. Всех, кто попадал в его поле зрения, Волк ощупывал взглядом, присваивал классификацию (“Потенциально опасен”, “Шваль”, “Идиот” и другие), а затем рассчитывал траекторию, чтобы откорректировать свой маршрут. В вопросах грации и координации движений Волк был на голову выше любого из местных танцоров.
Впрочем, не обошлось без инцидентов. “Идиот”, отброшенный в сторону кем-то еще, по чистой случайности налетел на Курта. Тот мог бы избежать столкновения, но такой прыжок непременно привлек бы внимание. Поэтому Курт подставил плечо. Безволосый наверняка сильно ушибся и, окрысившись, обернулся к обидчику (такова логика кабацких забияк). Курт понял, что драки не избежать.
Он не оглядывался, все равно охранников, как назло, поблизости не было. Бузотер поднял кулаки и явно напрашивался на неприятности. Если б он узнал, чем Волк обвешан под курткой, удрал бы сразу. Но, опять-таки, Курт был обязан до поры до времени хранить это в секрете. Он оказался перед дилеммой. С одной стороны, требовалось обезвредить забияку как можно скорее, пока на них не обратили внимание. С другой же, бессознательное тело в пределах видимости сослужит заведомо дурную службу. Помимо того, Волк чувствовал, как в нем нарастает ярость.
Это плохо. По-настоящему.
Решение пришло неожиданно, как озарение. Курт в последнее время (долгие месяцы, проведенные на Подворье) успел отвыкнуть от того, какое воздействие оказывает на безволосых его внешность. В Убежище это считалось среди молодежи роскошным развлечением, пока об этом не узнал Старейшина.
Курт подступил к бузотеру и на одно мгновение поднял капюшон. Разноцветные лучи, испускаемые прожекторами, выхватили из тьмы волосатую морду- оскаленная пасть, блестящие глаза. Мгновение неописуемого ужаса. Капюшон опустился, и Волк направился прочь от остолбеневшего безволосого. Сейчас парень силится найти объяснение случившемуся и отыщет его без труда. На расспросы друзей он ответит невнятным бормотанием о страшной зубастой маске. Но потом, судя по всему, его впишут в протокол как одного из свидетелей заказного убийства...
Имел место и забавный курьез. Скудно одетая девица заступила Курту дорогу и, взмахнув пышными искусственными ресницами, раскрыла блестящие силиконовые губки:
— Куда спешишь, красавчик? Потанцуй со мной.
— В другой раз, крошка, — буркнул Курт, аккуратно огибая непредсказуемую барышню.
Конечно, ему было приятно. Не так часто, как хотелось бы, он выслушивал подобные просьбы. Тем не менее, обольщаться не стоило. Та девица с заманчиво блестящими губками, узнав в полицейском описании “красавчика”, наверняка сблюет в ближайшую урну. Не потому, что Волки считались настолько уродливыми (в старые добрые времена многие находили их весьма привлекательными), но от одного лишь сознания того, как близка она была к воплощению смерти, ставшему притчей по языцех...
А пока Курт продолжал двигаться вперед. Вокруг плясали — иначе говоря, бестолково трясли конечностями и силиконовыми бюстами — оголтелые безволосые. Перед Куртом проносились татуированные предплечья, торсы, шеи и даже лица, все это светилось неестественными фосфоресцирующими оттенками. Краска, которой была пропитана кожа, проступала лишь в ультрафиолетовом спектре. Днем такой молодой человек мог служить клерком в какой-нибудь конторе, ночью же, погружаясь в клубную жизнь, превращался в туземца с ритуальным рисунком на морде.
Волк все больше сознавал, что у него здесь еще не самая экстравагантная внешность.
Многие стремились напичкать свои биологические оболочки, доставшиеся от мамы с папой, максимальным количеством искусственных имплантатов, естественно, в меру физических и, что не менее важно, финансовых возможностей. Кроме того, они всячески подчеркивали такие “модификации”, выставляли электронных симбионтов напоказ. Начинающие кибер-крысы выбривали головы вокруг нейрошунтов, оставляя лишь разноцветные ирокезы. В глазницах некоторых сверкали электронные органы зрения, лишенные век и сетчатки, благодаря чему эти парни и девушки походили на терминаторов в финальных эпизодах всех тридцати двух серий (революция машинного разума переносилась раз за разом — восстание волчьего племени не оставило от этих замыслов камня на камне). У некоторых вместо естественных конечностей, как правило, рук наличествовали кибернетические протезы, явно не проходившие проверку Комитета здравоохранения и Департамента полиции. Это, впрочем, было неудивительно, как и все остальное, что имело отношение к Запретному городу. Его обитатели процветали по своим законам.
Некоторый процент мол одежи, проносившейся перед глазами Курта, находился под искрометным кайфом. По тайному сговору специально распространялось мнение, будто алкоголь — это для “старых пердунов”. Волчий нос легко различал оттенки сравнительно доступных наркотиков, от марихуаны до кокаина, а также дорогие синтетические комплексы. “Дурь”, вероятно, можно было приобрести прямо в клубе, у официантов или менеджеров. Далеко ходить не нужно...
Наконец группки “тусовщиков” начали редеть. Волк не без труда миновал тропки, которыми обслуга шныряла на своеобразный водопой — за коктейлями, пивом и закусками, после чего разносила заказы по столикам. VIP-зал занимал немалую площадь, примыкая непосредственно к стенам. Курт не испытал ни малейшего разочарования, обнаружив усиленные наряды охраны. Его об этом предостерегали.
Сгорбившись, он с озабоченным видом направился в зону для особо важных персон. Самый верный способ проникнуть в место, где тебе вроде бы не полагается находиться (Череп говорил, поучая, что для киллера нет ни правил, ни преград), это сделать такой важный вид, словно без твоего присутствия вечеринка не начнется.
Впрочем, и этот способ не всегда срабатывал.
Плечистый парень заступил Волку дорогу. Не говоря ни слова, Курт сунул ладонь в карман, нащупал первую попавшуюся купюру (ею оказались пятьдесят долларов) и ловко переправил ее в карман “красного пиджака”. Безволосый, оглядевшись, отступил в сторонку. Волк двинулся дальше, с облегчением переводя дыхание.
Череп говорил, что охрана неплохо зарабатывала, пропуская в VIP-зал девочек, мальчиков, а также тех, “кто забыл дома пропуск”. Сам гангстер свой пропуск Курту не отдал.
“Особо важная” зона, как оказалось, была уставлена блестящими ширмочками, создававшими, очевидно, скромное подобие интима. Каждая ширма представляла собой большие зеркала, прозрачные с одной стороны. Эдакий зеркальный лабиринт. Проходя по нему и вглядываясь в отражение, можно было увидеть большинство VIP-безволосых, занимавших соседние столики.
Но Курт не мог позволить себе праздные прогулки. Он в точности знал, за какой ширмой находится “мишень”. Большинство столиков пустовало, хотя на каждом традиционно стояла табличка “Заказан”. Стало быть, — подумал Волк, — пострадают немногие. Вопрос заключался в том, сколько безволосых расположилось за искомой ширмой. Череп говорил, что число охраны варьировалось от двух до шести.
Весьма неопределенно, по правде говоря.
Из-за ближайшей ширмочки вынырнула белая хлопчатобумажная сорочка. Курт молниеносно вытянул руку и ухватил официанта за локоть. Тот по инерции попытался вырваться, но волчья лапа превратилась в стальные тиски. В глазах парня промелькнуло понимание. Он смерил субъекта в капюшоне настороженным взглядом, затем угодливо улыбнулся:
— Что вам угодно?
— Мои друзья, — проговорил Волк из мрака капюшона. — Сюрприз. Сколько людей за тем столом? — Он ткнул костяшками пальцев в направлении ширмы, стоявшей в дальнем углу.
Другая его лапа извлекла из кармана очередную купюру (на сей раз — сотню) и на секунду коснулась ладони официанта. Тот жестом фокусника спрятал деньги в карман, после чего, улыбнувшись шире, развернулся и сделал было шаг к ТОЙ САМОЙ ширмочке.
Прорычав что-то невразумительное, Курт отшвырнул официанта в сторону.
Какая, на фиг, разница?!
Он направился к ширме большими шагами, расстегивая на ходу куртку из НАТУРАЛЬНОЙ кожи. Под нею обнаружился, как уже говорилось, обширный арсенал — бронежилет, четыре метательных ножа, один ТТ, а также два пистолета-пулемета УЗИ (компактная, удобная модель, модифицированная специально для уличных банд) с четырьмя запасными обоймами. По расчетам Черепа, такой огневой мощи должно хватить, чтобы сделать дело и беспрепятственно смыться.
Собственно, это Курт и собирался проверить.
Ширма неумолимо приближалась. Из каждой зеркальной поверхности на него надвигалась гибкая, стремительная фигура, движения которой были полны звериной грации и смертельной опасности. В провале капюшона чернела лишь Тьма. Фигура на ходу расстегнула куртку, обнажив внушительные патронташи и бронежилет.
Курту казалось, что он может расслышать отдельные фразы (спокойная, размеренная беседа людей, не подозревающих о приближающейся опасности) и, что не подвергалось сомнениям, доносившиеся из-за ширмы ароматы. Кто-то курил. Запах жженой марихуаны, впрочем, без труда заглушался изысканным ароматом дорогих вечерних духов. В окружении криминального босса присутствовала женщина. Это было скверно. Волк, однако, не мог даже надеяться, что недруг Черепа посещает “Лавину” в аскетическом одиночестве. Главарь Ордена ни словом не обмолвился о том, испытывает ли его недруг тягу к женщинам или ограничивается дружескими отношениями с ними. Сказал лишь, что надо быть готовым к любой неожиданности. Курт понял это так, что в роли телохранителей могут выступать представительницы слабого пола. Кремниевый век, произведя боевые имплантаты, дупликацию навыков и универсальные системы рукопашного боя, несколько уравнял шансы на рынке труда.
Тем не менее, Курт до последнего момента отгонял подобные мысли. Убивать женщин не входило в его планы. Если духи принадлежат подруге или жене, кровопролития еще можно избежать. Но если изысканный запах исходит от дамы, в чьей сумочке, помимо стандартного набора из телефона и косметички, хранится автоматический пистолет... Тогда, вероятно, ничего не поделаешь. Смерть возьмет свое.
Волк вошел за ширму.
Беседа прервалась на полуслове; безволосые изумленно уставились на незваного гостя. Вероятно, они ожидали официанта, а не странного субъекта в капюшоне. Никто не успел испугаться, но все понимали, что это в программу не входит.
Курт и сам испытал сильный шок.
Безволосых было пятеро. Четверо мужчин. Волчий взгляд, будто дорогостоящая оптика с автоматическим наведением на цель, обнаружил алую розу — в петлице, как Череп и говорил. Темно-синий жакет в мелкую полоску. Безупречный крой. Сшито, безусловно, на заказ. Светлая полоска отливала перламутром.
Курт отстраненно фиксировал эти второстепенные детали. Как он ни старался отдалить неизбежное, взгляд его упал на плечи. Темно-синие, в мелкую полоску.
Плечи, по которым рассыпались золотистые локоны.
Взгляд Курта поднимался. Ярко-красные губы (в тон розе), точеные скулы, удивленно распахнутые синие (слишком насыщенные, чтобы быть настоящими) глаза. То, что девушка красива, Волк отметил не сразу, как и перламутровый отлив костюма.
Но... как же так?!
Он бегло оглядел мужчин. Темные костюмы, обрюзгшие морды. Пальцы, что сосиски, в перстнях. И — ни одного цветка. Ни вкрапления алого. ВООБЩЕ НИЧЕГО.
Курт замер в нерешительности.
На мгновение ему показалось, как сквозь клубный драйв пробился рокот и гул крошечной субмарины, бороздившей кровеносные просторы прямо у него в голове.
Работа есть работа.
Но...
Его сомнения разрешила мясистая рука одного из мужчин, нырнувшая куда-то под пиджак.
Курт среагировал без единой мысли. Лапы его схватили рукояти пистолетов-пулеметов. Не требовалось ни расстегивать кобуры, ни вынимать сами УЗИ. Ни даже снимать с предохранителей и передергивать затворы. Оба пулемета находились в полной боеготовности, болтаясь под мышками на прочных кожаных ремешках.
Курт просто направил стволы под верным углом, после чего нажал на спусковые крючки. УЗИ изрыгнули тугие, мощные очереди. Глушители смягчили выстрелы, но Курту звуки показались оглушительными. Одна из очередей почти снесла голову тому безволосому, что лез под пиджак. Тупые стволы заносило вверх и в сторону, отчего очереди получались не особо продолжительными. Но двух магазинов Волку хватило с лихвой, чтобы уничтожить все живое, что находилось за ширмой.
Он почти не смотрел, куда стрелял. На такой дистанции целиться вообще не обязательно. Пулеметы в упор поливали безволосых свинцом, увеча и без того мертвые тела. Женщина с алой розой в петлице получила десяток пуль в роскошную грудь.
Курт убрал когти с гашеток. Тишина ошеломляла. Из глушителей курился дымок.

Предыдущая страница 13 Следущая страница


Цвет ярости - алый 14

С диким звоном посыпалось стекло. Из восьми зеркал, образовывавших ширму, уцелели лишь два. Осколки остальных лежали на полу, столе и дорогих продырявленных костюмах. В этих зеркальных многоугольниках отражались мертвые, неподвижные глаза.
Алого теперь здесь было с избытком.
Курт уставился на разгромленный кабинет, не в силах поверить, что все это сделал он. Но... Работа есть работа. Должна быть сделана. Он подошел к столу, с хрустом наступая на осколки зеркал. Взялся за воротник синего костюма и потащил.
Женщина глядела на него мертвыми, невидящими глазами.
Волк поднял УЗИ и щелкнул переключателем. Затем без малейших колебаний, — труп есть труп, — всадил одиночный контрольный прямо меж идеально очерченных бровей.
Дело сделано. Пора уходить.
Он развернулся и большими прыжками бросился вон из VIP-зала. Никто не пытался его задержать. Безволосые прятались за зеркальными ширмами, стараясь не подавать ни единого признака жизни. Курт чувствовал пряный запах их страха.
Лишь на границе “особо важной” зоны бестолково метались “секьюрити” — почуяли, что пахнет жареным, но еще не поняли, что горит. Завидев фигуру в капюшоне, передвигающуюся большими прыжками, все они бросились ей наперерез. Курт полоснул их по ногам короткой очередью.
Те, кто не повалился с воплями на пол, отскочили в сторону.
Волк молнией пронесся мимо. По пути к выходу ему пришлось раскидать еще две кучки “тусовщиков”, но их вряд ли можно было считать серьезным препятствием.
Он проскочил мимо охранников, не успевших даже опомниться, и скрылся в ночи.
Впереди была настоящая война.

Предыдущая страница 14


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14


Александр Романовский

Цвет ярости - алый

Цикл: "Ярость"

 Читать книгу

Анонс

Преступный мир Мегаполиса встревожен. Волк становится камнем преткновения для нескольких гангстерских группировок. Ему противостоят наемные убийцы, кровожадные киборги, гладиаторы и клоны-оружейники из Запретного города.
Удастся ли ему победить?..

Книга сделана Владимировым Павлом на http://www.bestdetectivs.narod.ru
программой ChmBookCreator
Файл взят с http://book.pp.ru
Дизайн помог разработать Elfin